Dane i informacje


Brian W. Aldiss

Brian Wilson Aldiss, współczesny pisarz angielski, urodził się w roku 1925. Po wojnie wiele podróżował, głównie po Azji południowo-wschodniej, a następnie dziesięć lat pracował jako księgarz w Oxfordzie.
W roku 1955 wygrał rozpisany przez pismo „Observer” konkurs na opowiadanie i od tej pory poświęca się pracy literackiej, pisząc opowiadania i powieści, wyłącznie właściwie fantastyczno-naukowe, oraz uprawiając krytykę literacką.
Prawdziwy rozgłos przyniosła Aldissowi powieść oparta na motywie „wędrującej arki” pt. „Non Stop” (1958), oraz uwieńczona nagrodą Hugo w 1962 r. „Cieplarnia”
W latach 1982-1984 Aldiss pełnił funkcję przewodniczącego World SF


Opowiadania


Amen, skończyłem

Dzień był już w pełni, potoki słońca zalewały miasto, gdy Jaybert Darkling wygrzebał się z łóżka. Wsunął kapcie i poczłapał do kapliczki koło okna.
Kiedy się zbliżył, zasłonki, które zwykle skrywały kapliczkę, rozsunęły się, a ołtarz zaczął promieniować światłem. Darkling skłonił głowę, jeden raz, i powiedział:
– Wszechmocni Bogowie, oto staję przed Wami u progu kolejnego dnia i Wam go poświęcam. Dozwólcie, abym się w pełni samorealizował, działając w myśl Waszych praw i dążąc Waszymi ścieżkami. Amen.
W odpowiedzi z ołtarza ozwał się głosik cienki, wysoki, odległy.
– Oby tak było, rzeczywiście. I nie zapomnij, że wczoraj modliłeś się tak samo, a potem roztrwoniłeś cały dzień na własne przyjemności.
– Dzisiaj będzie inaczej, o Wszechmocni Bogowie. Nie zmarnuję ani chwili, będę pracował w Instytucie, który, jak Wiecie, służyć ma Waszym celom.
– To doskonałe, synu, zwłaszcza, że rząd zatrudnia cię właśnie w tym celu. A pracując, rozważ w swym sercu własną hipokryzję, która jest wielka.
– Stanie się wola Wasza.
Światłość zgasła, zasłonki wróciły na miejsce.
Darkling jeszcze chwilę stał w miejscu, oblizując wargi. Nie miał nawet cienia wątpliwości, że Bogowie go szpiegują: istotnie był hipokrytą.
Szurając kapciami, podszedł do okna i wyjrzał na ulicę. Mimo że, jak na istotę ludzka, odgrywał w mieście niepoślednia rolę, było to przede wszystkim miasto maszyn. Ciągnęło się po horyzont, a przeważająca jego część stale pozostawała w ruchu. Tak chciały maszyny. W większości gigantycznych budowli nigdy nie stanęli stopa ludzka, a same budowle poruszały się, bo tak było wygodniej.
Ściany Instytutu lśniły oślepiającym blaskiem. W środku uwięzieni byli Nieśmiertelnicy Darklinga. Dzięki Bogu, że chociaż ten budynek się nie ruszał!
Hipokryta, co? Z ohydą i blaskiem tej myśli borykał się już od czasów chłopięcych. Bogowie dobrze o to zadbali.
Rozbierając się po drodze, zmierzał pod prysznic. Spojrzał na zegarek. Za siedemdziesiąt minut może być w Instytucie i dzisiaj naprawdę spróbuje być lepszym człowiekiem, lepiej żyć. To się bez wątpienia opłacało.
Sklął sam siebie za dwulicowe myśli, ale innych nie znał.

Zee Stone też wstał później niż należało. Nie podszedł do ołtarza w małym pokoju. Zataczając się w drodze do łazienki, wrzasnął tylko:
– Czas na poranne kłapanie dziobem, co?
Z nieoświetlonej kapliczki ozwał się głos Bogów, głęboki, ojcowski, lecz nieco oficjalny.
– Łajdaczyłeś się wczoraj do późnej nocy. W rezultacie dziś spóźnisz się do Instytutu. Chyba nie potrzebujemy ci mówić, że zgrzeszyłeś.
– Przecież wiecie wszystko – wiecie, po co to robiłem. Chcę napisać opowiadanie. Chcę zostać pisarzem. A co zacznę, nawet jeśli mam konspekt, wychodzi mi inaczej niż chciałem. To wasza robota, co?
– Za wszystko, co dzieje się w tobie, próbujesz winić otoczenie. W ten sposób nigdy nie osiągniesz sukcesu.
– Do cholery z tym wszystkim!
Zee Stone odkręcił prysznic. Był miody, niezależny. Czuł, że mu się powiedzie, i z Instytutem, i z tym pisaniem, i z tamtą czarnulą o żółtych oczach. A jednak w tym, co mówili Bogowie, było sporo prawdy: praktycznie nie odróżniał tego, co wewnątrz, od tego, co na zewnątrz. Ten jego znienawidzony szef, Darkling: może Darkling jest taki wredny tylko w wyobraźni Stone'a?
Myśl zgubiła wątek. Chlapiąc się pod ciepłym prysznicem, Stone rozmyślał z powrotem o opowiadaniu, które chciał napisać. Bogowie mieli nad nim większą władzę, niż on nad postaciami, które sam wymyślił.

Dean Cusack wstał o przyzwoitej porze. Nie spóźniłby się do pracy, gdyby nie kłótnia z żoną. Poranek byt świeży i słodki; kłótnia paskudna i zatęchła.
– Nigdy nie założymy tej farmy zrzędziła ubierając się Edith Cusack. – Obiecywałeś, że odłożysz pieniądze i wyjedziemy na wieś. Ile to już lat minęło? I dalej, jak widzę, trzymasz się ciepłej, nisko płatnej posadki ciecia w Instytucie!
– To bardzo odpowiedzialna posada – pisnął histerycznie Dean.
– W takim razie ciekawe, czemu tak mało ci płacą.
– Zwyczajnie, nie trafił mi się awans
Zniżył głos o pół tonu i poszedł do łazienki myć zęby. Nie znosił pretensji Edith, bo ciągle mu na niej zależało; miała powody, żeby się żalić. Gdy brali ślub, roztaczał przed nią wizje farmy na wsi. Tylko że zawsze co tu się oszukiwać – zawsze był tak uległy, że wszechwładne siły w Instytucie z łatwością mogły ignorować jego istnienie.
Żona przyszła za nim do łazienki i podjęta dyskusję dokładnie w tym punkcie, da którego doprowadziły ją myśli Deana.
– Zastanów się nad sobą, na litość Bogów! Całe życie chcesz być potakiwaczem? Stańże na własnych nogach I Przestań wciąż przyjmować polecenia! Porozrabiaj tam od czasu da czasu, może cię wreszcie zauważa!
– To twoja filozofia, wiem, wiem odburknął.
Kiedy wyszła do kuchni nastawić aparat na śniadanie, Cusack popędził do sypialni i ukląkł przed kapliczka koło łóżka. Ledwie za ołtarzem rozjarzyło się światło, złożył dłonie i rzeki:
– Pomóżcie mi, o Wszechmocni Bogowie. Jestem nędznym robakiem, ona ma rację, nędznym robakiem! Znacie mnie, wiecie jaki jestem. Pomóżcie mi – przecież się starałem, wiecie, że się starałem, a wciąż jest źle, i coraz gorzej. Zawsze Wam wiernie służyłem, jak mogłem spełniałem Waszą wolę, nie opuszczajcie mnie, Bogowie!
– Wielkie zmiany czasem najlepiej przeprowadzać małymi kroczkami, Cusack. Musisz po kawałeczku budować własną wiarę w siebie.
– Tak jest, Bogowie, dziękuję Wam, tak zrobię, zrobię dokładnie tak, jak mówicie – tylko... jak?
– Postanów sobie, że dzisiaj choć raz postawisz na swoim, Cusack. Cusack pokornie błagał o dalsze instrukcje, ale Bogowie się wyłączyli: znani byli z małomówności. W końcu stróż podniósł się z klęczek, wbił się w służbową marynarkę koloru brązowego, przyczesał włosy i poczłapał do kuchni.
– Nawet Bogowie mówią do mnie po nazwisku – mruknął pod nosem.

Dean Cusack miał żonę, która obsztorcowała go gdy trzeba, Jaybert Darkling i Zee Stone mieli byt zabezpieczony, co ranka brali prysznic i używali owoców oraz panienek cywilizacji schyłku dwudziestego drugiego wieku, Otto Jack Pommy zaś był włóczęgą. Oprócz kapliczki na grzbiecie nie posiadał właściwie niczego
Otto miał za sobą ciężka noc. Szwendał się po zautomatyzowanym mieście i dopiero o świcie trafił na wygodny opuszczony dom, w którym dało się zdrzemnąć. Ocknąwszy się, stwierdził, że słońce świeci przez brudną szybę prosto na poplamiony materac, na którym leżał, po czym przez dłuższy czas tkwił w nieprzyjemnej hipnozie – głowę miał słabą, a ostatnią porcję LSD przyjął zaledwie przed tygodniem – konstelacji plam, pasków i mokrych kropek na materacu, która tak zręcznie oddawała obraz wszechświata.
Wreszcie przeturlał się z boku na bok i jednym szarpnięciem otworzył przenośna kapliczkę. Jasność za ołtarzem nie rozbłysła.
– Ca jest? Wy też się kiepsko czujecie? Myślicie, że się będę modlił, jak Wy nawet nie raczycie po dawnemu zaświecić światła? Bogowie! Chrzanię Bogów!
– Synu, sam wiesz, że dobrą kapliczkę sprzedałeś, a ten tutaj to tani, lichy egzemplarz, który nigdy porządnie nie działał. Lecz tak jak my przybywamy do ciebie poprzez niedoskonałe narzędzie, tak i ty sam jesteś niedoskonałym narzędziem do pełnienia naszej woli.
– Wiem, do cholery, grzeszyłem! Słuchajcie no, Bogowie, Wy mnie znacie: najlepszy może nie jestem, ale są gorsi ode mnie. Dajcie Wy mi święty spokój, dobra? Czy kogoś kiedyś wykorzystałem? Pamiętacie, jak było w przed – Boskiej księdze: „Błogosławieni cisi, albowiem oni na własność posiądą ziemię”? I co Wy na to?
Bogowie wydali odgłos wielce zbliżony do ludzkiego fuknięcia.
– Cisi! Otto Pommy, jesteś najzarozumialszym dziadem jaki kiedykolwiek ubliżył nam modlitwą! Spróbuj zachowywać się dzisiaj trochę mniej bezczelnie.
– Dobra już, dobra. Zależy mi tylko, żeby iść zobaczyć Ojca w instytucie. Amen.
– I kup nową baterię do ołtarza. Czy naprawdę nie ma w tobie za grosz szacunku!
– Amen, powiedziałem! Amen i koniec.

Instytut Badań nad Nieśmiertelnością zajmował obszar kilku akrów w centrum miasta, w przeciwieństwie do stacji kosmicznych, które zawsze sytuowano poza obrębem miast. Dawało to Jaybertowi Darklingowi stały asumpt do pogawędek z niektórymi szefami Instytutu.
– To fakt symboliczny – podlizywał się. – Człowiek prze na zewnątrz, wciąż od siebie – tak przynajmniej postępują nasze maszyny – podczas gdy ta, co istotne, leży w środku. Jak to ujął jeden z mędrców dwudziestego wieku: musimy badać przestrzeń wewnętrzną. Wyrazem tej potrzeby jest fakt, że choć tak cenne dla nas stacje kosmiczne znajdują się poza miastami, to dla tego wielkiego, metafizycznego kompleksu badawczego znaleźliśmy miejsce w samym centrum ludzkich spraw.
Słusznie czy nie, powtarzał to tak często, że przeważająca część władz przestała poruszać temat.
Tego pięknego ranka, nim zasiedl do papierkowej roboty, Darkling udał się na pobieżna inspekcję zakładu. Na ogół wszystkiego doglądały roboty i maszyny, lecz za opiekę nad Nieśmiertelnymi i ich dopilnowanie odpowiadał osobiście. W drodze do pierwszego Pawilonu Wilgoci stwierdził z pewnym niezadowoleniem, że młody Zee Stone tkwi już na posterunku i flirtuje z filigranową blond sekretarką.
– Stone!
– Słucham pana.
Razem wkroczyli do hallu Pawilonu Wilgoci, naciągając po drodze gumowce i wodoszczelne kombinezony.
W Pawilonie Wilgoci pławili się Nieśmiertelni. Instytut utrzymywał ich tysiące. W hali pierwszej przebywało około dwudziestu. Większość bez ruchu.
W pomieszczeniu niezmiennie utrzymywano temperaturę siedemdziesięciu dwóch stopni Fahrenheita. Z wysokiego sufitu mżyły prysznice. Z licznych kurków wzdłuż ścian chlustała woda, zlewając się po kafelkach posadzki do sadzawki, zajmującej połową powierzchni podłogi. W centrum sadzawki biły fontanny. Chłodne strumienie powietrza, które wpadały do wnętrza na wysokości sufitu, powodowały miejscami powstawanie mikroskopijnych chmurek i nieoczekiwanych wyładowań atmosferycznych, wywołujących zmiany obrzękowe.
Nieśmiertelni stali lub leżeli w strugach wody niczym posągi. Wielu spoczywało na spadzistej cembrowinie sadzawki: na wpół zanurzeni, wpatrywali się bez zmrużenia powiek w jakieś odległe scenerie. Spieniona oddolnym ciśnieniem woda falowała wokół ich kończyn.
Lecz widok samych Nieśmiertelnych kazał myśleć o suszy. Nikt z przebywających tu mężczyzn i kobiet nie miał mniej niż sto osiemdziesiąt lat. Przypominali oheblowane deski z niezwykle wyraźnym słojowaniem, gdyż skórę ich znaczyły dziwaczne meandry i linie uważane potocznie za znamiona nieśmiertelności. Z chwilą, gdy przyjęli pierwszą serię zastrzyków ROA, proces starzenia postępował błyskawicznie: skóra marszczyła się i wysychała, wypadały włosy, kurczyły się kości. Nabierali wyglądu i postury mumii.
Ta faza już u nich minęła. Stopniowo przekraczali barierę starości. Skóra rozprostowała się na nowo i wygładziła w szczególny sposób, nabierając dziwacznej wzorzystości dębowej deski.
Takie były zmiany zewnętrzne. Zmiany wewnętrzne były nieporównanie większe.
– O czym dzisiaj myślisz, Palmer? zapytał Darkling jedną z figur pławiących się na cembrowinie sadzawki. Przykucnął w swoim wodoszczelnym kombinezonie i zbliżył twarz do oblicza Palmera, poznaczonego brązowymi i czarnymi słojami, jak gdyby czas odbił na nim swój odcisk palca. Nim Palmer zaczął odpowiadać, upłynęła krótka chwila, jak gdyby pytanie musiało powędrować na Marsa i z powrotem, nim dotarło do jego mózgu.
– Śledzę tok myśli, która mnie zajmowała jakieś sześćdziesiąt lat temu. Nie tyle tok właściwie, co węzeł myśli.
Ponieważ Palmer zamilkł, Darkling zmuszony był mu podpowiedzieć:
– A ta myśl...?
– Nie potrafiłbym ująć jej w słowa. To raczej... cień niż myśl. Niektórzy z nas dyskutowali tutaj nad koncepcja języka kolorów. Gdybyśmy się posługiwali językiem kolorów, mógłbym panu dokładniej powiedzieć o czym myślałem. – Koncepcja języka kolorów została w Instytucie przewietrzona i odrzucona na długo przed moją kadencją – odparł Darkling tonem zasadniczym. – Ostateczny wniosek był taki – i wy, Nieśmiertelni, zgodziliście się z nim – że kolory ograniczają wypowiedź w stopniu znacznie większym niż słowa: choćby dlatego, że jest ich mniej.
Palmer wpakował twarz w strumień wody i pozwolił mu łagodnie, igrać na własnym nosie. Między jednym zanurzeniem a drugim, rzekł:
– Istnieje o wiele więcej kolorów niż sądzicie. Rzecz tylko w ich zarejestrowaniu. Poza tym, moja koncepcja dotyczy raczej języka uzupełniającego, nie zastępczego, Gdybyśmy doszli do jakichkolwiek wniosków w innej z dyskutowanych tu kwestii – o tym mianowicie, aby oko mogło emitować światło tak, jak je absorbuje język kolorów miałby przed sobą wielką przyszłość.
– No to powiadomcie mnie, jak coś wymyślicie.
– Jasne, dyrektorze. Słowniczek też będzie.
Poczłapał dalej w strugach deszczu.
Stone zapytał:
– Sądzi pan, że to owocny pomysł – W tej sprawie muszę słuchać wyłącznie siebie, mój chłopcze – odrzekł Darkling. – Dla niewprawnego umysłu nawet najbanalniejszy pomysł może okazać się zgubny – jak pocisk z opóźnionym zapłonem. Trzeba eksperta, aby ocenić jego rzeczywistą wagę. – Przypomniawszy sobie, co mu rankiem mówili Bogowie, dodał, nie bez wysiłku: – Mimo to zaryzykowałbym niezobowiązujące twierdzenie, że pomysł ten nie wydaje mi się owocny.
Spacerowali między pławiącymi się w wodzie ciałami, tu i ówdzie zamieniając po parę słów. Kilku Nieśmiertelnych wystąpiło z nowymi pomysłami, które Darkling niezwłocznie notował na wodoszczelnej tabliczce jako materiał badawczy dla któregoś z ekspertów. Większość pomysłów, które się tu wykluwały, nie nadawała się do praktycznego zastosowania w życiu społecznym; zaledwie kilka to życie zrewolucjonizowało.
Instytut Nieśmiertelności był niewypałem już z założenia. Proponowane tu okresy przedłużenia życia były dla większości ludzi zbyt ekscentryczne, oby się mieli ochotniczo zgłaszać na Nieśmiertelników. Ale i tak, konserwując rozmaite stare dziwadła, Instytut wytwarzał użyteczny produkt uboczny: idee, oraz nowe wersje dawnych idei. Nieśmiertelnicy stanowili ogromną narodowa inwestycję – czego rządzący byli w palni świadomi.
Poranny obchód dobiegł wreszcie końca. Darkling i Stone udali się w mniej wilgotne rejony, gdzie uwolnili się z gumowców i kombinezonów.
– Nie bardzo się ostatnio wysilają, żeby zarobić na utrzymanie – skomentował Stone. – Trzeba by ich trochę podkręcić; ograniczyć dostawy wody, albo co.
– Co za nieetyczny pomysł i nieskuteczny: próbowano już tego przed laty. Nie, Stone, musimy się z tym pogodzić: oni są inni niż my, całkiem inni.
Energicznie wytarł twarz ręcznikiem, po czym dodał:
– Nieśmiertelni zostali odcięci od podstawowych potrzeb biologicznych człowieka. Z oczywistych względów, jedyne dziedziczne potrzeby tego rodzaju to te, które się ujawniają przed reprodukcją. W przeszłości dowodzono, całkiem zresztą dogmatycznie, że inne biologiczne potrzeby nie istnieją: Otóż dziś uważamy inaczej. Stwierdzamy, że po przekroczeniu bariery uwiądu starczego człowiek zmienia się z Istoty działającej w istotę myślącą. I na odwrót: my, tutaj, po zielonej stronie bariery starości, jesteśmy raczej istotami działającymi niż myślącymi – ten pogląd również zmartwiłby naszych przodków. Nasze myślenie to myślenie w stadium embrionalnym. Ci Nieśmiertelni są naszymi mózgami. Powiem otwarcie, że dziś, w stuleciu lotów międzygwiezdnych, nie dalibyśmy bez nich, rady.
Stone wyłączył się już na kilka zdań wcześniej. Słysząc, że głos szefa zamiera, odezwał się, tytułem ogólnikowej akceptacji:
– No tak, trzeba by ich trochę podkręcić, albo co.
Wymyślał swoje opowiadania. Potrzeba mu było nowych postaci, młodych, takich, które w ogóle nie musiałyby myśleć.
– Nie możemy ich podkręcać; – w tonie Darklinga zabrzmiała nagła agresja, która z miejsca ustawiła Stone'a na baczność. Zwierzchnik pochylił się z impetem w jego stronę, jego nikły wąsik podrygiwał przy tym, jakby żył własnym, szatańskim życiem.
– Najgorsze, że ty, Stone, w ogóle nie słuchasz, co się do ciebie mówi. Nieśmiertelni pozostają tu wyłącznie pod naszą opieką, zapamiętaj to sobie: to nie jest więzienie – to schronienie przed skomplikowanym światem zewnętrznym.
Stone nigdy nie lubił Darklinga, ani jego wąsików. Przybrawszy ton spokojny i pogardliwy, rzekł:
– Niech pan da spokój, szefie, nie oszukujmy się, że oni nie są więźniami. To zakrawa na lekką hipokryzję, nie wydaje się panu?
Może to z przyczyny słowa „hipokryzja” twarz Darklinga poczerwieniała.
– Uważaj, Stone! Niech ci się nie wydaje, że nie wiem, co wyrabiasz na dyżurach z panną Roberts. Gdyby którykolwiek z Nieśmiertelnych miał chęć nas opuścić – co się jak dotąd nigdy nie zdarzyło i zdarzyć nie mogło, gdyż żyją tu w warunkach idealnych – nie stawialibyśmy mu żadnych przeszkód. A ja sam poparłbym jego decyzję wobec władz.
Spojrzeli na siebie z bezradną wrogością .
– Ja tam nadal uważam, że gdyby się któryś stąd wyrwał, to byłby cud – powiedział Stone.
Gdy Stone wyszedł z pokoju, Darkling wyciągnął swój kieszonkowy ołtarzyk. W osobie Zee Stone'a było coś, co mu kazało szukać duchowej pociechy.

Otto Jark Pommy dotarł do Instytutu w doskonale ekstatycznym stanie rezygnacji. Rezygnacja przepełniała go na wskroś i każdy jego gest brzemienny był rezygnacją.
Wypełniając kwestionariusze, które kategorycznie musiał wypełnić przed rozmowa z Nieśmiertelnikiem, przechodząc badania lekarskie i kontrolę układu siatkówki, koncentrował uwagę na licznych absorbujących systemach w czasoprzestrzeni, które pomagały mu utrzymywać się w nastroju niezakłóconej równowagi ducha. Wiele uniwersalnych znaczeń wydobywał zwłaszcza z noska lewego buta, a jeszcze dokładniej – ze zgięcia między noskiem a resztą buta. Do chwili, gdy mu zezwolono na widzenie z krewnym w Pawilonie Wilgoci, Otto doszedł do wniosku, że wprawne oko potrafiłoby z rys w zagięciu złożyć kompletną historię wszystkich podróży, które odbył w tej konkretnej parze butów. Prawy but zdawał się znacznie oględniej ujawniać własne dzieje niż lewy.
– Szanowanie, Ojczulku Palmer! To ja, Ćpacz. Pamiętasz mnie jeszcze? Dwa lata minęły!
Nastąpił pewien bałagan w chronologii pokoleń. Otto był w istocie ni mniej ni więcej tylko pra-pra-pra-prawnukiem dawno zmarłego brata Palmera Pommy, a więc tytuł „Ojczulek” był w tym wypadku oznaką szacunku, ale i lekkiej drwiny. Mimo swych dwustu lat i urody zebry, Palmer wyglądał młodziej niż oberwany, wąsaty Otto. Tylko jego głos zdradzał, że pławi się w lagunach znacznie odleglejszych niż te, do których Otto kiedykolwiek dotrze.
– Jesteś moim najbliższym żyjącym krewniakiem, szóstej generacji mojego brata. Nazywasz się Otto Jack Pommy. Ogoliłeś się od czasu naszego ostatniego spotkania.
Otto zaniósł się pełnym sympatii śmiechem.
– Ty jeden potrafisz to zauważyć! Wyciągnął rękę i uścisnął dłoń Palmera: była obrzękła i zimna, lecz Otto nie wzdrygnął się nawet.
– Jak ja was lubię, cholernych Nieśmiertelników! Jesteście strasznie śmieszni! Nie wiem właściwie, czemu was częściej nie odwiedzam.
– Bo jesteś wierniejszy zasadzie niestałości niż jakiemukolwiek człowiekowi – to dlatego. Poza tym, nie odpowiada ci klimat Domu Wilgoci.
– Tak, to był jakiś powód, chociaż o nim akurat nie myślałem.
Zamilkł, zajęty kontemplacją twarzy Palmera. Doszedł do wniosku, że jest to twarz kartograficzna. Ślady starości, zmarszczki, wklęśnięcia i fałdy były na niej kiedyś równie realne jak nieregularności pagórkowatych terenów: teraz pozostały jedynie abstrakcjami, jak kontury na mapie.
– Masz kartograficzną twarz – powiedział.
– To nie jest mapa mojego wnętrza; nie noszę serca na twarzy.
– A więc mapa czasu? Izobary, secobary, co tam jeszcze? Zdekoncentrował się. Wiedział, dlaczego wszyscy nienawidzą Nieśmiertelnych, dlaczego nikt nie chce zostać Nieśmiertelnym, chociaż ich wielkie zasługi dla współczesnych nie pozostawiały wątpliwości. Nieśmiertelni byli zanadto inni: dziwnie wyglądali, dziwnie się z nimi rozmawiało – tyle tylko, że on, Otto, wcale tego tak nie odbierał. On ich kochał – a może tylko Palmera.
Nie znosił tylko Pawilonu . Wilgoci z jego nieustającym wodotryskiem. Otto był wrogiem wody. Rozmawiał teraz z Palmerem – a raczej patrzyli sobie sennie w oczy, jak to mieli w zwyczaju – w jednym z pokoi gościnnych, gdzie woda nie była widoczna. Palmer był szczelnie owinięty szlafrokowatą szatą, z której jego wiekowa tatuowana głowa i prążkowane nogi wystawały, jakby dodane po namyśle. Uśmiechał się: w ciągu ostatnich stu lat uśmiechał się tak szeroko może : dziesięć razy; lubił Ottona, ponieważ Otto go bawił. Był dumny ze swego dawno zmarłego brata, kiedy patrzył na jego pra-pra-pra – prawnuka.
– Jakoś znosisz to nasze posiedzenie, bez wody? – zapytał Otto.
– W ogóle nie boli. Ból w ogóle nie boli.
– Nigdy nie potrafiłem zrozumieć waszego upodobania do wody. Ciekawe czy wy, Nieśmiertelnicy, sami je rozumiecie?
Palmer na chwilę stracił kontakt z rozmówcą.
– Różnica między „czuję ból” i „boli mnie”. Należałoby wprowadzić termin pośredni na oznaczenie „dobrowolnego bodźca bólowego”.
– Upodobanie do wody, Ojczulku.
– Nie, to nie... Ach, woda... To już zależy, co rozumiesz „przez zrozumienie”, Otto. Życie odnawia się w wilgoci i śluzie. Podstawowe zalążki egzystencji – przynajmniej do czasu pojawienia się mojego gatunku – pławiły się w wilgoci. Pochwa, nasienie, łono – niech to diabli, już prawie nie pamiętam zjawisk, które te słowa oznaczają... Ludzkość wywodzi się z morza, poczyna się i rodzi w słonych płynach, rozpada się zaś nie w pył i prochy, lecz w śluz i sok. Z wyjątkiem, oczywiście, nas, Nieśmiertelnych. My nie poszliśmy spać kiedy należało i stąd, sądzę, nasze straszliwe, neurotyczne pragnienie wody i niezastępowalnych płynów, które niegdyś przynależały naszej kondycji.
– Nie poszliście spać kiedy należało? Nigdy nie myślałem o grobie jako sposobie zaspokojenia ludzkich dążeń...
– Długowieczność to strefa, w której pragnienia częściowo metafizyczne zastępują większość innych pragnień.
Palmer przymknął wiekowe oczy, by tym lepiej ogarnąć pustynię bezśmiertelności, przez którą wiódł szlak jego gatunku.
– Mówisz, jakbyś był całkiem wyschły od środka. A przecież krew twoja wciąż krąży, nie mniej płynna niż wszystkie oceany światu, mam rację?
– Krew nadal krąży, Otto... Suchość zaczyna się właśnie poniżej tego poziomu. Pragniemy tego, czego nie mamy. To może nie być zagłada, ale manifestuje się w postaci wiecznie wartkiego strumienia wody.
– Woda, woda, niczego więcej nie widzicie! Trzeba wam zmiany krajobrazu.
– Ja już nie pamiętam twojego świata, Otto, z jego tłokiem, zmianami, pośpiechem.
Otto emocjonował się coraz bardziej. Począł strzelać palcami, a w okolicy lewego policzka ujawnił mu się interesujący tik.
– Oj, Palmer, Palmer, ty stary idioto! To taki sam mój pieprzony świat, jak i twój. Wypisałem się z kultury maszyn tak samo gruntownie jak i ty. Jestem ćpaczem – sam nieźle znam nurt ciemnych wód, o których mówisz. A ciebie, Palmer, kocham i chcę cię stąd wydostać. To jakieś cholerne więzienie.
Palmer przewrócił oczami i z wolna ogarnął wzrokiem pokój dookoła. Zaczął drżeć, jakby w jego wnętrzu włączył się jakiś wiekowy motor.
– Jestem więźniem – szepnął.
– To dlatego, że myślisz, że nie ma dokąd pójść. Mam ja dla ciebie miejsce, Ojczulku! Idealne miejsce, nie dalej jak dwadzieścia mil stąd. Moi kumple – banda szajbusów, co do jednego, mierzyli wysoko, ale bezpiecznie, słowo honoru – krótko mówiąc, trafił nam się stary basen. Kryty. Działa jak trza. Śpimy po kabinach. Ciebie byśmy umieścili w płytszym końcu. Byłbyś w domu. W prawdziwym domu I Tam by cię rozumieli. Nowe twarze, nowe myśli. Cała scenografia specjalnie dla ciebie. Zabieram cię stąd. W tej chwili!
– Otto, ty oszalałeś! Ja tu jestem więźniem!
– Ale chciałbyś! Chciałbyś?
Jego oczy bywały czasem szkliste i bez wyrazu, jak wzorzysty dywan; teraz patrzyły i żyły naprawdę.
– Chociaż na troszkę... Wyrwać się... – No to chodźmy! Nic ci więcej nie potrzeba !
Palmer rozpaczliwie uchwycił się jego ręki.
– Powtarzam ci, że jestem więźniem. Nigdy nie dadzą mi wyjść.
– Szefowie? Przecież to jest konstytucyjne prawo: możesz wyjść kiedy ci się zechce. Rząd płaci. Ty nikomu, nie jesteś winien złamanego szeląga.
– Przez półtora wieku żaden Nieśmiertelny nie przekroczył progu Instytutu. To byłby cud.
– Będziemy się modlić o cud! Potrząsając głową na znak, że nie chce już słyszeć ani słowa protestu, Otto odpiął z pleców swoją tandetną kapliczkę i ustawił ją przed sobą na stole. Otworzył, rąbnął w skrzynkę dłonią, kiedy światło znów nie chciało rozbłysnąć, wzruszył ramionami i przybrał pozę, którą Palmer uznał za pozę szacunku. Rozpoczął modły.
– O Bogowie, przepraszam, że zawracam Wam głowę dwa razy dziennie! Tu Wasz stary przyjaciel i utrapienie, Otto Jack Pommy w ataku czołobitności. Pamiętacie może, że kiedy się do Was zgłosiłem zaraz z rana, zarzucaliście mi arogancję. Pamiętacie?
Nie było odpowiedzi. Otto ze zrozumieniem pokiwał głową.
– W niebie nie ma gadu-gadu. Tak powinno być. Jasne, że pamiętacie. Chciałem Wam powiedzieć, że już nigdy nie okażę arogancji a w zamian za to błagam Was, Wszechmocni Bogowie, o jeden drobny cud.
Z ciemności za ołtarzem popłynął beznamiętny głos:
– Bogowie się nie targują.
Otto chrząknął i uniesieniem brwi dał Palmerowi znak, że chyba nie pójdzie gładko.
– Naturalnie. Na Waszych stanowiskach to całkiem zrozumiał, o Bogowie. Dlatego, o Bogowie, modlę się do Was o jeden, jedyny maleńki cud, o więcej nie poproszę – zaczekajcie, wytłumaczę Wam...
– Cudów nie ma, są tylko sprzyjające zbiegi okoliczności.
– Świetnie sformułowane, o Bogowie, w takim razie błagam Was o jeden drobny sprzyjający zbieg okoliczności, krótko mówiąc, pozwólcie mi wydostać kochanego starego Ojczulka z tego cholernego Instytutu! Tylko tyle! Tylko tyle! Ale za to, przysięgam Wam, będę pokorny po kres swoich dni. Wysłuchajcie mojej modlitwy, o Bogowie, gdyż w Waszych rękach jest moc i chwała, a jesteśmy na siebie wzajem skazani na wieczne czasy. Amen.
Bogowie odpowiedzieli:
– Jeżeli chcesz usunąć Nieśmiertelnego, uczyń to w tej chwili.
– Ach! – Otto chwycił kapliczkę w objęcia i z rozmachem ucałował ołtarz. – Kochani jesteście! Tyle dobroci dla starego Ćpacza! Obiecuję, że będę rozgłaszał ten cud za granica i po kres swoich dni strzec będę prawdy i sprawiedliwości, i kupię nowa baterię do lampki ołtarza. Amen, o czcigodni, amen, skończyłem!
Odwrócił się do Palmera z błyszczącymi osiami i zapiał paski kapliczki na plecach.
– No! I co ty na to? Skoro Bogowie są z nami, cywilizacja dwudziestego drugiego wieku nie zna sposobu, aby nas powstrzymać! Ruszaj, Ojczulku, zajmę się tobą jak dzieckiem.
Poderwał Nieśmiertelnika na nogi i wyprowadził z pokoju. Palmer, przejęty i zdezorientowany, na przemian to protestował, że nie może wyjść, to chciał wychodzić czym prędzej. Wśród utyskiwań Palmera i słów otuchy Otto Jacka posuwali się rozległymi korytarzami Instytutu. Nikt ich nie zatrzymywał, chociaż kilku urzędników stanęło po drodze i bacznie obserwowało niecodzienną parę.
Zatrzymano ich dopiero przy głównym wejściu. Dean Cusack, imponujący w swoim brązowym mundurze, wyskoczył przed nich jak marionetka i zażądał przepustek.
Otto pokazał przepustkę odwiedzającego i powiedział:
– Poznaje pan zapewne, to jeden z Nieśmiertelnych, pan Palmer Pommy. Wychodzi ze mną. Nie ma przepustki. Spędził tu ostatnie 150 lat.
Cusack od razu poznał, że oto nadeszła jego wielka chwila. Nigdy jeszcze nie stal oko w oko z Nieśmiertelnikiem, spotkanie wywarto na nim oszałamiające wrażenie, po którym zaraz przyszła uderzeniowa fala zawiści, lęku i innych emocji: oto stała przed nim istota czterokrotnie od niego starsza, która miała żyć długo jeszcze po rozpadnięciu się w proch obecnej generacji.
Głos go na szczęście nie zawiódł. – Nikogo nie mogę puścić bez przepustki, proszę pana. Przepisy.
– Na litość Bogów, co z pana za człowiek? Do końca życia chcesz pan zostać cudzym potakiwaczem? Nędznym wykonawca poleceń? Patrz pan na tego Nieśmiertelnika i zapytaj pan sam siebie, czy masz pan prawo sprzeciwić się jego życzeniu!
Oczy Cusacka napotkały wzrok Palmera i nie wytrzymały go. Może nawet nie myślał o chwili teraźniejszej i teraźniejszych osobach, lecz o całkiem innej chwili, kiedy na ocenie występował ktoś Inny, kto głosem jeszcze bardziej przenikliwym zarzucał mu dokładnie to samo.
Kiedy znów podniósł wzrok, powiedział:
– Ma pan rację, proszę pana. Puszczę kogo mi się spodoba. Nie po to się urodziłem, żeby wykonywać rozkazy pan Darklinga. Jestem panem samego siebie i kiedyś założę małą farmę na wsi. Przechodźcie, panowie! Gdy przechodzili, zasalutował.
Ledwie mknęli mu z oczu, Cusack poczuł silne skrupuły. Wykręcił numer telefonu swojego zwierzchnika, Zee Stonne'a i poinformował go, że jeden z Nieśmiertelnych wyszedł z Instytutu.
– Zajmę się tym, Cusack – Stone gwałtownie przerwał potok usprawiedliwień stróża. Przez chwilę siedział wpatrzony w pustkę i zastanawiał się, co by tu zrobić z tak interesującą informują. Chwilowo odleżała tylko do niego; wieczorem, jeżeli da ujść Nieśmiertelnikowi, rozniesie się po całej planecie. Była to informacja niezwykłej wagi: jak dotąd żaden Nieśmiertelny nie odważył się przekroczyć bram instytutu. Taka wiadomość z pewnością ściągnęłaby na Instytut baczną uwagę i niejeden sekret ujrzałby światło dzienne.
Szczególną uwagę poświęcono by zapewne Jaybertowi Darklingowi. Pewnie by go wylali. I Zee Stone'a razem z nim.
– A co mi zależy! – powiedział. Będę nareszcie mógł pisać, cierpieć, jak przystało na pisarza...
Stare marzenie wróciło z nową siłą. Nie mógł się jednak do końca skupić. Właściwie nie chciał pisać fikcji postacie w – fikcji są zbyt trudne. Chciał... chciał...
O tym można było pomyśleć później. Na razie miał okazję załatwić na cacy ukochanego szefa, Darklinga, wystarczyło umiejętnie pograć.

Wąsik Darklinga drgnął na wejście Stone'a.
– Ją tylko na momencik, proszę pana. Wynikła pewna drobnostka, na która pan z pewnością coś zaradzi.
Mówił tonem tak ugrzecznionym, że Darkling z miejsca wyczuł coś strasznego.
– Lada chwila spodziewam się telefonu z Dyrekcji Ekstrapolacji, prosię się streszczać.
– O, tak, będę się streszczał. Mówił mi pan z rana, sir – bardzo mnie to zaciekawiło – o swoim niezadowoleniu z posunięć zarządu Instytutu.
– Wątpię, Stone, obym kiedykolwiek wygłaszał tego typu komentarze wobec podwładnych.
– A jednak sir, a jednak. Przecież wszyscy wiemy, że celem istnienia Instytutu jest dojenie Nieśmiertelnych z niezwykłych pomysłów, które następnie wdraża się do celów praktycznych dla dobra ludzkości. A tak się składa, że i dla dobra rządzących – dlatego Nieśmiertelni, którzy tu zaczynali jako wolni ludzie, tylko dlatego, że instytut oferował im idealne środowisko, – dzisiaj są niczym więcej jak więźniami. – Mówiłem panu...
– Mówił pan też, że gdyby któryś uciekł, pan osobiście broniłby go przed władzami.
– Może i coś takiego mówiłem.
– Chciałbym, sir, zameldować, że jeden z Nieśmiertelnych właśnie uciekł. Darkling zerwał się na równe nogi, z ręką na najbliższym guziku alarmu. – Ty idioto, Stone, po co ta cała gadka? Musimy go natychmiast ściągnąć z powrotem! Jeżeli sprawa nabierze rozgłosu... – Twarz mu pobladła. Przerwał mu wpół zdania.
– Ale sam pan dopiero co mówił, sir...
– Praktyka modyfikuje teorię przerwał mu Darkling.
– W takim razie to rzeczywiście jest więzienie, sir.
Darkling ruszył na niego wymachując ręką.
– Ty szujo przebiegła, wynocha z mojego gabinetu! Próbujesz mnie zagiąć, co? Znam ja takich...
– Wspomniałem tylko, co mówiliśmy o hipokryzji...
– Wynocha! Wynoś się natychmiast i żebym cię tu więcej nie widział Stone wycofał się rakiem. Darkling zatrzasnął za nim drzwi, oparł się o nie plecami, cały rozdygotany, i wnętrzem dłoni przejechał po czole. Wiedział, że Bogowie nim gardzą, wiedział, że w swojej niezmierzonej przebiegłości nasłali na niego Stone'a jako bicz Boży. To była próba. Raz Jeden miał szansę wytrwać przy poglądach, które głosił jako własne i autentyczne. Albo pogrążyć się na dobre we własnych oczach.
Jeżeli da Nieśmiertelnikowi zwiać, władze niechybnie zażądają jego krwi. Jeżeli ściągnie Nieśmiertelnika z powrotem – a działać trzeba szybko, bo zgubi się w mieście – Stone na pewno zadba o to, żeby go pognębić moralnie, nawet w oczach władz. Tak czy owak, znajdzie się w opałach: postanowił, że będzie się trzymać tego, co powiedział – i to powiedział nie raz, jak to sobie teraz mgliście przypominał .
Odezwały się w nim pamiętne słowa kogoś, kto w jego obecności żartem bronisz hipokryzji, mówiąc: „Hipokryta może i jest szmatą, ale życie od czasu do czasu zmusza go, aby dorastał do szlachetności, którą fałszywie się szczyci”. Darkling miał wtedy ochotę wygarnąć mądrali, że nie rozumie podstawowej prawdy o hipokrytach: tej mianowicie, że mają oni naprawdę skomplikowaną naturę i że szlachetnych uczuć tkwi w nich w bród, tylko wola słaba... Tym razem wola wpadła w potrzask sytuacji.
Będzie musiał pozwolić Nieśmiertelnikowi zbiec.
– Wygraliście, Bogowie! – zawołał. – Byłem dzisiaj przyzwoitszym człowiekiem i to mnie pewnie zgubi!
Roztrzęsiony usiadł za biurkiem. W trakcie siadania przyszła mu do głowy wspaniała myśl, a na twarz wypełzł uśmieszek, który Stone nazwałby pewnie chytrym i złowieszczym. Jednak istniał sposób na obronienie się przed gniewem władz: przekabacić jak najliczniejsze legiony na swoją stronę.
Oczy Darklinga na chwilę powędrowały do góry, w niemej podzięce za okruch nadziei.
Wcisnął guzik sekretariatu na blacie biurka i cierpkim tonem polecił:
– Proszę mnie połączyć z World Press. Chcę im wyjaśnić, dlaczego uznałem za stosowne zwolnić Nieśmiertelnego z naszej instytucji.
Czas oczekiwania na połączenie upłynął mu na miłych zajęciach: wezwał woźnego Cusacka, aby z nim zewrzeć umowę finansowa dotyczącą współpracy, Stone'owi zaś postał notatkę służbową z żądaniem rezygnacji ze stanowiska.

Wokół starego basenu roiło się od ludzi. W tłumie dało się zauważyć tylko kilka kobiet, o włosach równie przetłuszczonych i potarganych jak włosy mężczyzn. To, co mieli na sobie, trudno byłoby ująć w słowa; część młodych mężczyzn była nago. Wszyscy poruszali się z łagodną, półobecną gracją.
Palmer Pommy nie ruszał się. Leżał na kozetce ustawionej w płytkim końcu basenu, tak, żeby woda mogła obmywać jego pręgowane ciało. Przeniesiono tam również prysznic, który stale tryskał na niego ciepła woda. Palmer śmiał się tak, jak nigdy od wielu dziesiątek lat.
– Wy jesteście na tej samej fali to ja – powiedział. – Nieśmiertelnik nie chwyta myśli zwykłych, krótkoterminowych ludzi – są zbyt banalne. A wy myślicie tak samo wariacko jak ja.
– Od czasu do czasu szprycujemy się nieśmiertelnością – powiedział ktoś z tłumu. – Ale ty, Palmer, jesteś nie gorszy niż dobra dawka – na twój widok bierze mnie podwójnie, to jakiś cud.
– Bogowie go zesłali, nie ma co dodał ktoś inny.
– Ej tam, co to za gadanie, że Bogowie go zestali8 To jo go ściągnąłem – zaprotestował Otto. Siedział rozwalony w starym fotelu tuż nad cembrowina, a jedna z bardziej odrażających dziewczyn glaskała go po karku. – Poza tym Palmer nie wierzy w Bogów, prawda, że nie wierzysz, Ojczulku?
– Ja ich wymyśliłem.
Wszyscy się roześmiali. Jakaś blondynka powiedziała:
– Ja wymyśliłam seks. Zaczęła się gra.
– Ja wymyśliłem stopy.
– Ja wymyśliłem rzepki kolanowe.
– Ja wymyśliłem Pommy Palmera.
– Ja wymyśliłem wymysły.
– Ja wymyśliłem siebie.
– Ja wymyśliłem sny.
– Ja wymyśliłem was wszystkich a teraz was odmyślam!
– Ja wymyślilem Bogów – powtórzył Palmer. Uśmiechał się, ale już poważnie. – Przed waszym naradzeniem, przed narodzeniem waszych rodziców. Po to nas trzymają, Nieśmiertelników, żebyśmy wymyślali wariackie rzeczy, bo nasze mózgi nie są obciążone codziennymi myślami. Gdyby nie to, wytłukliby nas, co do sztuki, bo Instytut Nieśmiertelności nie spełnił pokładanych w nim nadziei – okazało się; że nie rozwiązuje wszystkich problemów.
– Bogowie właściwie już nie istnieli. Wszystkim dyrygowały gigantyczne komputery, komsty zapewniały błyskawiczne połączenia, opanowano energię promienna, psychologia weszła w skład nauk ścisłych. Ludzkość zawsze, od zarania, traktowała komputery z pewnym nabożeństwem. – Ja wymyśliłem tylko tyle, żeby wszystkich pozczepiać do kupy, każdemu dać wolny przekaźnik, czyli kapliczkę – a już mamy nowa władzę: Bogów. Podzielało natychmiast, dzięki wrodzonej człowiekowi potrzebie Boga, która przetrwała nawet w społeczeństwach naukowych, jak nasze.
– Mnie proszę nie liczyć! – krzyknął jeden z mężczyzn.. – Ja tam nie będę się pieprzyć z robotami! Ale jak ty, papciu, wymyśliłeś Bogów, to kto wymyślił cała teologię do kompletu? Też ty?
– Nie. Teologia przyszła sama. Ledwie komputery przemówiły, wszystkie stare religie wskoczyły na właściwe miejsca i przybrały odnośne formy. Musiały przetrwać, chociaż przedtem żadna nie wytrzymywała konkurencji indywidualnej odpowiedni na modlitwę. To głupie, ale... od kiedy rządzą Bogowie, nie ma wojny.
– Jak to: nie ma woźnych? – zdziwił się ktoś ze słuchaczy.
– To nie był żaden cud. To tylko ludzie. Zapytajcie Ottona. On się upiera, że wydostanie mnie z Instytutu to był cud.
Otto odkręcił się, wyciągając nos z pępka odrażającej dziewczyny.
– Nie wiem. To znaczy, tak naprawdę to nie wiem – powiedział drapiąc się po torsie. – Zawróciliśmy we łbie staremu cieciowi, to nas puścił. No więc to moja zasługa – ja jestem cudotwórcą!
– Mnie mówiłeś co innego – odezwał się Palmer, przyglądając mu się bacznie z dna basenu.
– Uważasz, że jestem bezczelny. Może i masz rację. Ale tak naprawdę, Ojczulku, to czuję, że cudów w ogóle nie ma – są tylko sprzyjające zbiegi okoliczności.
W tłumie znalazła się pewna szczupła dziewczyna, która nachyliła się teraz i niecierpliwie poklepała Palmera po żebrowatym ramieniu.
– Jeżeli rzeczywiście oddałeś nas we władzę maszyn, czy nie grozi to tym, że maszyny w końcu całkiem nas opanują?
Palmer powoli ogarnął wzrokiem dudniącą echami halę i odpowiedział dopiero po chwili. Popatrzył na otaczającą go grupę ludzi, których większość oswoiła się już z jego obecnością i z powrotem zajęła się sobą nawzajem. Zatrzymał wzrok na Ottonie, który dla wygody zdjął z pleców kapliczkę i w sposób jednoznaczny przytulał do siebie odrażającą dziewczynę. Twarz Palmera zmięła się w szczerym uśmiechu.
– Nic się nie martw, córuś! Ludzie zawsze wykiwają swoich bogów.
Przełożyła: Jolanta Kozak


Chwila zaćmienia

Piękne kobiety o zepsutej naturze zawsze stanowiły cel moich dążeń. W ich spojrzeniu musi być posępność, a zarazem powab: tylko wtedy mogę liczyć na głębsze emocje.
Głębsze emocje – wyzwala je groza w połączeniu z pięknem. Te dwie cechy, zdaję sobie z tego sprawę, dla większości ludzi leżą na przeciwnych biegunach. Dla mnie są, lub mogą być, jednym! I kiedy tak się dzieje, kiedy się zbiegają, och... cóż to za radość! A w Christianii dostrzegłem zapowiedź wielu takich obiecujących chwil.
Ale ta jedna szczególna chwila, o której chcę opowiedzieć, chwila, w której ból i uniesienie splotły się jak dwaj hermafrodyci, wzięła mnie we władanie nie kiedy obejmowałem jakąś zmysłową piękność, lecz kiedy – po długim pościgu! – zatrzymałem się na progu jej pokoju: zatrzymałem się i zobaczyłem... to widmo.
Można rzec, że zamieszkał we mnie robak. Można też rzec, że jest to metafora i że robak wypaczający mój wzrok i smak wpełznął mi do trzewi w dzieciństwie, zakażając całe moje dorosłe życie. Być może. Ale komu udało się uciec przed robactwem? Kto jest nieskażony? Kto ma odwagę nazwać się zdrowym? Kto zna inne szczęście niż uśmierzenie bólu lub poddanie się gorączce?
Ta kobieta miała na imię Christiania. To, że skazała mnie na cierpienia i pogoń, nie było bynajmniej zgodne z jej pragnieniem. Jej pragnieniem było, prawdę mówiąc, przez cały ten czas coś wręcz przeciwnego.
Poznaliśmy się na nudnym przyjęciu w ambasadzie duńskiej w jednej z pomniejszych wschodnioeuropejskich stolic. Moja twarz była jej znajoma i na jej prośbę nasz wspólny przyjaciel zapoznał nas ze sobą.
Przedstawił ją jako poetkę – w Wiedniu wyszedł właśnie drugi tomik jej wierszy. Pociągnęło ją najpierw ku mnie moje upodobanie do poezji eksponującej romantyczne udręki – oczywiście znała moje filmy.
Chociaż początkowo zwracaliśmy się do siebie po niemiecku, wkrótce okazało się – czego się zresztą domyślałem po jej wyglądzie i zachowaniu – że Christiania pochodzi z Danii tak jak ja. Zaczęliśmy rozmawiać o naszym rodzinnym kraju.
Czy powinienem próbować opisać, jak wyglądała? Była wysoką kobietą o dość pełnej figurze, miała może zbyt płaską twarz jak na wielką piękność, co przy pewnym oświetleniu nadawało jej wyraz głupoty, któremu przeczyła konwersacja Christianii. W tym czasie nosiła błyszczące, ciemne włosy, ciemniejsze, niż zalecała ówczesna moda. Pociągnęła mnie otaczająca ją aura, rodzaj żałości w uśmiechu, który jest, jak sądzę, skandynawską spuścizną. Norweski malarz Edward Munch namalował kiedyś nagą Madonnę, udręczoną, cierpiącą, erotyczną, bladą, o bujnych kształtach, z cieniem śmierci w kącikach ust – w Christianii ta madonna otworzyła oczy i ożyła!
Wdaliśmy się w ożywioną rozmowę na temat pewnej „camera obscura”, która nadal znajduje się w Aalborghus na Półwyspie Jutlandzkim. Okazało się, że oboje byliśmy tam jako dzieci i zafascynowała nas panorama miasta Aalborg, rozciągająca się na płaskim blacie stołu dzięki maleńkiej dziurce w dachu. Powiedziała mi, że ta optyczna zabawka zainspirowała ją do napisania pierwszego wiersza, ja powiedziałem, że skierowała moje zainteresowania ku kamerom i w ten sposób ku filmowi.
Ale ledwo zamieniliśmy parę zdań, już rozdzielił nas jej mąż. Co nie znaczy, że spojrzeniem i gestem nie zdążyliśmy delikatnie acz nieomylnie zasygnalizować sobie wszystkiego co konieczne.
Wypytując o nią po przyjęciu dowiedziałem się, że jest dzieciobójczynią na specjalnym leczeniu psychiatrycznym, które łączy w sobie elementy myśli Wschodu i Zachodu. Później ta pogłoska okazała się w dużym stopniu fałszywa, ale wtedy wzmogła jeszcze pragnienia, jakie obudziło we mnie nasze przelotne spotkanie.
Jakiś zgubny głos wewnętrzny mówił mi, że w jej ramionach znajdę być może cierpienie, ale i perwersyjną rozkosz, której pożądałem.
W owym czasie mogłem sobie pozwolić na pogoń za Christianią; mój ostatni film „Bezmiary” był już gotów, wymagał jeszcze tylko drobnych skrótów przed wysłaniem go na festiwal.
Tak się również złożyło, że uwolniłem się właśnie od mojej drugiej żony, wytwornej parsyjskiej damy, niefortunnej gwiazdy zarówno mojego pierwszego filmu, jak i życia; aż nazbyt szybko wyszło na jaw, że jej rozliczne talenty sprowadzają się do potoczystego języka i więcej niż przeciętnej znajomości medycyny tropikalnej. Właśnie w tym miesiącu dostaliśmy rozwód i Sushila wróciła do Bombaju, umożliwiając mi oddanie się wrodzonym skłonnościom łowieckim.
Toteż zamierzałem znów podjąć uprawę mego erotycznego ogródka, a Christiania miała pierwsza zakwitnąć na jego wypieszczonej niwie.
Specyficzne pragnienia wyostrzają zmysł obserwacyjny na interesujące mnie sprawy: wystarczyła mi chwila w towarzystwie Christianii, aby zorientować się, że w pewnych okolicznościach nie będzie miała zbytnich skrupułów zdradzając męża i że ja mogę okazać się taką okolicznością te skryte, szare oczy mówiły mi, że ona również jakby chwytała intuicyjnie nie tylko własne pragnienia, ale i pragnienia mężczyzn i że bynajmniej nie odrzucała z góry naszej ewentualnej bliższej zażyłości.
Wobec tego bez wahania napisałem do niej, informując, że zamierzam w następnym filmie rozwinąć wątki zasygnalizowane w „Bezmiarach” i mam nadzieję stworzyć dramat rewolucyjny, którego przewodnią myśl streszcza sonet angielskiego poety, Thomasa Hardy'ego, pod tytułem: „Przy zaćmieniu księżyca”. Dodałem, że jak sądzę; jej poetyckie zdolności mogłyby być pomocne przy pisaniu scenariusza i poprosiłem o spotkanie.
W tym okresie w moim życiu działy się też inne sprawy. Do ważniejszych należały, prowadzone przez moich agentów, negocjacje z premierem jednej z zachodnioafrykańskich republik, który chciał mnie skłonić do zrobienia filmu o jego kraju. I chociaż nęciła mnie myśl o odwiedzeniu tej niezwykłej części świata – gdzie, jak czułem, sama atmosfera przepojona jest złowieszczym konglomeratem przepychu i nędzy, co powinno mi przypaść do gustu – usiłowałem wykręcić się od oferty premiera, mimo jego szczodrości, bo podejrzewałem, że bardziej potrzebny mu jest konserwatywny reżyser dokumentalny niż innowator, i że przykłada więcej wagi do wrzawy wokół mojego nazwiska niż do istoty tego hałasu. Nie dawał się jednak zniechęcić i w rezultacie unikałem jego attache kulturalnego równie gorliwie, jak gorliwie starałem się usidlić – lub dać się usidlić przez Christianię.
Wymykając się temu wielkiemu i dobrodusznemu czarnemu mężczyźnie, natknąłem się na dawnego znajomego z uniwersytetu, profesora sztuki bizantyjskiej, którego znałem od wielu lat. Właśnie w jego gabinecie, w niskim, cichym budynku uniwersyteckim z oknami patrzącymi ze ścian jak głęboko osadzone oczy, przedstawiono mi studenta o imieniu Petar. Stał przy jednej z wnęk okiennych zapatrzony w wybrukowaną ulicę – niechlujny młody człowiek, nonszalancko ubrany.
Spytałem go, czemu się tak przygląda. Wskazał na starego sprzedawcę gazet, idącego wolno wzdłuż rynsztoka, który na przemian to ciągnął, to był ciągnięty przez psa na smyczy.
– Jesteśmy otoczeni historią, proszę pana! Ten budynek wznieśli Habsburgowie, a ten starzec, którego pan widzi w rynsztoku, wierzy, że jest Habsburgiem.
– Może ta wiara ułatwia mu wędrówkę w rynsztoku.
– Powiedziałbym, że utrudnia! – Po raz pierwszy na mnie spojrzał. W jego jasnych oczach uderzyła mnie nadmierna dojrzałość, choć z początku zdumiał mnie jego młody wiek. – Moja matka uważa... ach nic, nieważne. W tym ponurym mieście zewsząd osaczają nas cienie przeszłości. Wszystkich naszych okien strzegą okiennice.
Słyszałem już takie sentencje z ust studentów. Później okazuje się, że właśnie po raz pierwszy czytają Schillera.
Mój gospodarz i ja wdaliśmy się w dyskusję na temat sonetu Hardy'ego; młodzieniec wyszedł w trakcie niej, oświadczając, że musi się zobaczyć ze swoim profesorem.
– Wrażliwa dusza, i udręczona – stwierdził mój gospodarz. – Kto wie, czy uda mu się zachować równowagę psychiczną do końca semestru? Osobiście będę zadowolony, kiedy wyjedzie z miasta jego matka, ta obmierzła kobieta, która ma na niego niewątpliwie zły wpływ.
– W jakim sensie zły?
– Krążą pogłoski, że kiedy Petar miał trzynaście lat... oczywiście nie twierdzę, że jest choćby szczypta prawdy w tym obrzydliwym gadaniu... i został lekko ranny w wypadku samochodowym, jego matka leżała przy nim... nie ma w tym nic nienaturalnego... ale plotka głosi, że to co potem między nimi zaszło, było nienaturalne. Prawdopodobnie to wszystko bzdury, niemniej jest rzeczą niewątpliwą, że Petar uciekł z domu. Jego biedny ojciec, który jest postacią publiczną... takie wstrętne opowieści zawsze obracają się wokół postaci publicznych...
Czując przyspieszone bicie serca spytałem o nazwisko chłopca, które przedtem chyba nie padło. Tak! Blady młodzieniec, który czuł się osaczony cieniami przeszłości, to syn Christianii! Naturalnie ta złowieszcza historia tylko wzmogła jej atrakcyjność w moich oczach.
Nic nie powiedziałem i dalej ciągnęliśmy dyskusję o angielskim sonecie, któremu coraz bardziej miałem ochotę poświęcić film. Czytałem go kilka lat temu w węgierskim tłumaczeniu i od razu – wywarł na mnie wielkie wrażenie.
Streszczanie wiersza to absurd, ale treść tego sonetu równie głęboko utkwiła mi w pamięci, jak jego poważny i uroczysty styl. W skrócie poeta obserwuje półkolisty cień Ziemi zachodzący na powierzchnię Księżyca; widzi ten nikły profil i trudno mu powiązać go z kontynentami pełnymi cierpień, które, jak wie, ów cień oznacza; zastanawia się, jak to możliwe, że cała przeogromna scena ludzkich dramatów rzuca tak mały cień i zadaje sobie pytanie, czy nie jest to właśnie prawdziwa zewnętrzna miara wszystkich ludzkich dążeń i nadziei? Tak ściśle współbrzmiało to z pytaniami, które sam sobie zadawałem przez całe życie, tak pięknie było ujęte, że ten sonet stał się czymś bardzo cennym dla mnie i dlatego chciałem go zburzyć i poskładać na nowo w ciąg wizualnych obrazów wyrażających dokładnie ten sam ciąg pełen skojarzeń przymierza grozy i piękna w wierszu.
Jednakże mój gospodarz uważał, że sekwencja scen, które mu odmalowałem jako zdolne przekazać ten tajemniczy związek, daje się zbyt łatwo podciągnąć pod kategorię science fiction i że lepsze by było bardziej tradycyjne, podejście, tradycyjne, a zarazem wnikliwsze, coś bardziej do wewnątrz niż na zewnątrz, jakby ubranie w klasyczny strój moich romantycznych rozpaczy. Jego zastrzeżenia rozzłościły mnie. Rozzłościły mnie, i zdałem sobie z tego sprawę od razu, bo w tym, co powiedział, było sporo racji; forma nie powinna być przeszkodą lecz pomocą w uchwyceniu zasadniczego sensu utworu. Długo rozmawialiśmy, głównie o problemach filozoficznych związanych z przedstawianiem jednego zespołu zjawisk przez inny, co jest zadaniem całej sztuki – przetworzenie, bez którego nie ma punktu odtworzenia. Kiedy wychodziłem z uniwersytetu, zmierzchało. Poczułem coś w rodzaju rozpaczy na widok zapadającego mroku i jeszcze jednego kończącego się dnia wobec dalekiego od końca dzieła mego życia.
Na opadającej stromo uliczce, pod figurką Matki Boskiej we wnęce domu kręcił się stary sprzedawca gazet Petara, ze swoim wynędzniałym psem przy nodze. Kupiłem od niego gazetę, i z drżeniem uzmysłowiłem sobie, że jego obraz widziany z głęboko osadzonego okna uniwersytetu splótł mi się w myślach z obrazem tej perwersyjnej madonny, której żądze, cichym szeptem omawiane za jej strzelistymi plecami, zdołały ożywić wyobraźnię nawet takiego zasuszonego pedanta jak mój przyjaciel w jego uczonej celi!
I jakby ten przypadkowy zbieg okoliczności był wątkiem powieści snutej w umyśle jakiejś nadziemskiej istoty, jakbyśmy byli niczym więcej niż pył marny wobec siły, której sam Thomas Hardy mógłby dać posłuch, kiedy z nietkniętą gazetą pod pachą dotarłem do hotelu,. w słabo oświetlonym hallu w przegródce na listy znalazłem bijący blaskiem, krzyczący, cichy list od Christianii. Wiedziałem, że to od niej! Istniała między nami tajemna nić porozumienia!
Wrzuciwszy gazetę do najbliższego kosza na śmieci, poszedłem z listem na górę. Stopy grzęzły mi w puszystym dywanie utrudniając bieg po schodach, serce waliło jak młot. Czyż nie była to – tak tłumaczyłem sobie później! – jedna z tych niezapomnianych chwil, w których ból i rozkosz nierozłącznie się splatają? Bez względu bowiem na treść listu, skoro tylko ją poznam, to niczym szybko działająca trucizna wprowadzona do krwi, pobudzi mnie do innego zachowania i innych uczuć.
Wiedziałem, że muszę mieć Christianię, przemawiała za tym siła mego wzburzenia, większego niż się spodziewałem; wiedziałem także, że jestem tu zarówno myśliwym, jak i zwierzyną. Czyż nie to stanowi o sensie życia: krańcowe przetworzenie? Czyż – jak w angielskim sonecie wielkie nie jest również nieskończenie małym, a małe nieskończenie wielkim?
Ledwo znalazłem się w pokoju, zamknąłem drzwi na klucz, położyłem kopertę na stole i usiadłem. Rozciąłem kopertę nożem do papieru i wyjąłem jej – jej! – list.
Pisała krótko. Jest bardzo zainteresowana moją propozycją i możliwościami, jakie się za nią kryją. Niestety, pod koniec tygodnia, już pojutrze wyjeżdża z Europy, ponieważ jej mąż obejmuje posadę rządową w Afryce. Żałuje, że nasza znajomość się nie pogłębi.
Złożyłem list i położyłem na stole. Dopiero wtedy uświadomiłem sobie jego ukryte żądło. Chwyciłem list i przeczytałem od nowa. Ona i jej maż zamieszkają – tak! – w stolicy tejże republiki, z której premierem prowadziłem długie pertraktacje. Właśnie dziś rano napisałem w końcu do jego attache kulturalnego oznajmiając, że zrobienie proponowanego filmu leży poza granicami moich możliwości i zainteresowań!
Tej nocy niewiele spałem. Rano, kiedy przyszli do mnie przyjaciele, kazałem powiedzieć sekretarzowi, że jestem chory. I rzeczywiście byłem chory, chory na niemożność działania, a jednocześnie chory na myśl, że mógłbym pozwolić takiej okazji wymknąć mi się z rąk. Niewątpliwie pomysł, aby ścigać tę kobietę, tę przewrotną madonnę, na drugi kontynent był perwersyjny; tu, w zasięgu ręki, były inne kobiety, z którymi mogłem osiągnąć mroczne tajniki porozumienia, gdybym tylko zechciał podnieść słuchawkę nieco staroświeckiego telefonu przy łóżku. I zapewne również perwersja nie pozwoliła mi dotąd podjąć decyzji.
Ale w południe podjąłem ją. Z odległości Księżyca Europa i Afryka dadzą się ogarnąć jednym rzutem oka; moja zguba jest równie mało znacząca – pojadę za nią korzystając z okazji, która jakby tylko na to czekała.
Toteż wystosowałem list do dobrodusznego czarnego attache, w którym pisałem, że żałuję wczorajszej decyzji, wyjaśniłem, że ten nie przemyślany krok zaważył na całkowitej zmianie mojego nastawienia i oznajmiłem, że chętnie zrobię proponowany film. Prosiłem, aby zechciał spotkać się ze mną jak najszybciej. I natychmiast posłałem mu ten list przez gońca.
Teraz nastąpił okres oczekiwania, który starałem się jak najdzielniej przetrwać. Dwa następne dni spędziłem zamknięty w lokalu wynajętym w cichej dzielnicy miasta, dopracowując „Bezmiary”. Byłem zadowolony z tego filmu, ale – jak każdy artysta – traktowałem go tylko jako etap w drodze ku następnemu dziełu. Myśli moje zaprzątały już obrazy Afryki.
Pod koniec drugiego dnia przerwałem samotność i wyszedłem spotkać się z przyjacielem. Zwierzyłem mu się ze swojego gniewu na attache, który nie raczył mi odpowiedzieć teraz, kiedy tak mi pilno wyjechać. Przyjaciel się roześmiał.
– Ależ twój sławetny attache wrócił do kraju w niełasce! Okazało się, że kradł fundusze. Wielu z nich tak postępuje, niestety. Nie są przyzwyczajeni do rządzenia! Przedwczoraj rozpisywały się o tym wszystkie wieczorne gazety – niezły skandal! Będziesz chyba musiał napisać do samego premiera.
Teraz zrozumiałem, że to nie jest taka sobie zwykła historia. Do centralnego punktu przyciągania wiodły linie magnetyczne, podobnie jak zdaniem Remy de Gourmont cętki na futrze niektórych wytwornych samic z rodziny kotów biegną nieodmiennie ku ich organom płciowym. Było rzeczą oczywistą, że muszę znaleźć się w tym przemożnym układzie. Zrobiłem to pisząc czym prędzej – czym prędzej pożegnawszy się ze swoim przyjacielem – do odległego polityka w odległym mieście afrykańskim, do którego właśnie tego wieczoru zmierzała moja złowroga dama.
Nie będę się rozpisywał o okrutnych dniach zwłoki, które nastąpiły. Niełaska, w jaką popadł attache kulturalny (i nie on jeden) miała swoje reperkusje w odległej stolicy i moja osoba, wmieszana w tę sprawę, nie była mile widziana. W końcu jednak nadszedł oczekiwany list z zaproszeniem do zrobienia filmu; godzono się na wszelkie moje warunki i obiecywano wszelkie udogodnienia. Był to list, który człowieka o mniej przewrotnej naturze uszczęśliwiłby bez reszty!
Przygotowania do wyjazdu, przekazanie instrukcji mojemu sekretarzowi i załatwienie pewnych spraw zajęło mi tydzień. Właśnie wtedy odbył się głośny festiwal filmowy, na którym „Bezmiary” doznały takiego przyjęcia przez krytykę, jakiego się spodziewałem, to znaczy pochlebcy schlebiali, wybrzydzacze wybrzydzali, a jedni i drudzy przypisywali filmowi własności, których nie miał i ignorowali te, które miał pewien krytyk dopatrzył się w nim nawet trawestacji mitu o wędrówce Adama i Ewy po wygnaniu z raju! Doprawdy oczy krytyków, ze swą sławetną optyką, widzą tylko to, co chcą widzieć!
W końcu i te irytujące chwile minęły. Wraz z trzyosobową ekipą wsiadłem na pokład odrzutowca odlatującego do Lagos.
Zdawało się, że długo oczekiwany, kulminacyjny moment nie może już być zbyt odległy, ani w czasie, ani w przestrzeni. Ale tu weszły mi w drogę nieprzewidziane wypadki.
Kiedy przybyłem na miejsce, okazało się, że stolica afrykańska jest w stanie wrzenia; w dzień odbywały się demonstracje i zamieszki, a w nocy obowiązywała godzina policyjna. Nasza grupa została praktycznie przykuta do hotelu, a politycy mieli o wiele ważniejsze sprawy na głowie niż zajmowanie się jakimś tam filmowcem!
W takim mieście nie ma nadziei na należyte zaspokojenie żadnej z ludzkich potrzeb – prócz jednej. Dobrze pamiętam swój pobyt w Trieście podczas podobnych rozruchów. Przeżywałem wtedy dramatyczny i płomienny romans z kobietą niemal dwa razy ode mnie starszą – ale miałem wówczas połowę tych lat co dziś! – i wszelkie wstrząsy, niepokoje życia publicznego, tajemnicze chwile ciszy i równie tajemnicze wybuchy zamętu, które wdzierały się przez okno niczym wiatr, stanowiły rozkoszny kontrapunkt dla rytmu życia osobistego i tych obezwładniających przerw, które są nieuniknione w kontaktach z piękną zamężną kobietą. Toteż zrobiłem dyskretny wywiad przez swoją ambasadę co do miejsca pobytu Christianii.
W republice dokonywał się właśnie rozłam: na chrześcijańskie Południe i muzułmańską Północ. Męża Christianii wysłano na Północ, a jego żona mu towarzyszyła. Z powodu zamieszek i zburzenia strategicznego mostu nie było mowy, abym w najbliższym czasie mógł za nimi podążyć.
Obawiam się, że może to zabrzmieć jak przykry dysonans, jeśli wyznam, że w tej sytuacji zapomniałem o Christianii, jedynej przyczynie mojego pobytu w tym miejscu i na tym kontynencie. Niemniej zapomniałem o niej; nasze pragnienia, zwłaszcza pragnienia artystów, są zmienne: zamierają czasem i nigdy nie wiemy, kiedy znów dadzą o sobie znać. Perwersyjny chochlik, kuszący mnie do złego, ucichł. Jeśli chodzi o mnie, zburzonego mostu nigdy nie odbudowano.
Gdy tylko wojsko zdecydowało się poprzeć rząd (a stało się to zaraz po rozstrzelaniu dwóch pułkowników), rozruchy zdławiono. I chociaż ludność nadal była nastawiona buntowniczo, przywrócono jaki taki porządek. Obwieziono mnie wtedy po okolicy. I naraz ujrzałem całe piękno i grozę tego miasta i spustoszonego kraju.
Nie miałem poprzednio zielonego pojęcia o Afryce Zachodniej. Nikt nic mi o niej nie opowiadał. I to właśnie zafrapowało mnie teraz jako reżysera. Oto leży przede mną dziewiczy teren, z którego można robić wypady w stronę wielkiej niewiadomej. Jest też wszechobecne, a tak pociągające mnie piękno trawione rozpaczą – choć wyrażoną w obcym dialekcie. Moim zadaniem było przetłumaczyć ten dialekt, przemieścić wizję.
Byłem tak pochłonięty pracą, że wszystkie sprawy związane z moim krajem, z Europą, z całym zachodnim światem, gdzie moje filmy chwalono lub wygwizdywano, z całą kulą ziemską, pozostały na boku; interesował mnie tylko ten mały niespokojny zakątek (w którym, prawdę mówiąc, tamte wydarzenia odbijały się nikłym echem). Tu znajdowałem radość tworzenia, tu mogłem dokonać czegoś więcej niż nakręcenie martwej interpretacji sonetu Hardy'ego. Względność tego co ważne zyskała teraz nowe parametry!

W miarę jak sytuacja polityczna się polepszała, ja zaczynałem się wypuszczać coraz dalej w głąb kraju, zupełnie jakby istniał bezpośredni związek między tymi dwoma faktami. Przydzielono mi do dyspozycji myśliwego z plemienia Ibo, na którym mogłem polegać.
Chociaż w swojej twórczości zawsze zajmowałem się człowiekiem i sądziłem, że przyroda mnie nie interesuje, busz dziwnie mnie poruszył. Wstawałem o świcie nie bacząc na katusze zadawane przez czynne od brzasku muchy i obserwowałem olśniewające światło znów zalewające świat, czerpiąc radość ze świadomości, że jestem jednocześnie najmniej i najbardziej ważnym z ziemskich stworzeń. Obserwowałem – a później filmowałem – jak rozlewające się światło budzi do życia nie tylko muchy, ale całe wioski.
Tak, to były niezapomniane dni i ranki! Jeszcze dziś przenika mnie dreszcz, gdy o nich myślę.
Załóżmy – jak by to powiedzieć? – załóżmy, że w czasie kręcenia „Dni zaćmienia” w Afryce jedna strona mojej natury była tak pochłonięta (strona, która nigdy przedtem nie wychyliła się na światło dzienne), że ta druga przysnęła? Nie zetknąłem się dotąd z żadną zadowalającą teorią rozwoju osobowości, nie mogę więc uciec się do żadnego modnego żargonu. Pozwólcie zatem, że powiem brutalnie: czarne piękności, dzięki swej ciemnej skórze, niezwykłym kształtom i nieznanemu smakowi miały mi do zaofiarowania dość nowych wrażeń, by utrzymać moją potrzebę głębszych cierpień na wodzy. Te przelotne związki pomogły mi także przepędzić okutanego w sari ducha mojej drugiej żony.
Na jakiś czas stałem się niemalże innym człowiekiem; na obszarach, gdzie przede mną moi pobratymcy jedynie strzelali do zwierząt, ja stałem się badaczem psyche – i byłem w stanie zrobić film wolny od moich dotychczasowych perwersyjnych fantazji.
Wiedziałem, że stworzyłem arcydzieło. I kiedy już „Dni zaćmienia” stały się skończonym arcydziełem, a ja po powrocie do Kopenhagi omawiałem ostatnie szczegóły premiery, reżim, który udzielił mi tyle pomocy, upadł; premier uciekł do Wielkiej Brytanii, a muzułmańska Północ odcięła się od chrześcijańskiego Południa. Ja zaś, związany już z inną kobietą, byłem znów dawnym europejskim sobą, tylko trochę starszym, trochę bardziej zmęczonym.

Dopiero po dwóch latach znów trafiłem na ślad mojej przewrotnej madonny, Christianii. Wtedy już linie magnetyczne, zdawało się, całkiem zanikły, i – gwoli prawdy – nigdy nie miałem zażyć z nią rozkoszy, jak to sobie ukartowałem: ale magnetyzm czai się pod skórą i wychodzi na powierzchnię w dziwnych okolicznościach; niewidzialne nagle na naszych oczach przyobleka się w ciało, a zgroza potrafi wywołać większy dreszcz emocji niż dane jest to pięknu.
Powodziło mi się teraz znacznie lepiej – co nie pozostawało bez związku z upadkiem moich sił twórczych. Świadom, że na razie powiedziałem, co miałem do powiedzenia, kręciłem teraz kolorowe fabułki, wykorzystując w nich w uproszczonej formie niektóre z moich starych trików, i w konsekwencji zostałem uznany przez szeroką publiczność za śmiałego nowatora. Przeżyłem niejedno i spędzałem właśnie lato żeglując na moim jachcie „Fantastyczna Wenus” po Morzu Śródziemnym.
Popijaliśmy w małej francuskiej restauracyjce na nadbrzeżu, gdy uwagę towarzystwa zwróciło zachowanie pary przy sąsiednim stoliku, przy którym jakiś młodzieniec kłócił się z kobietą, najwyraźniej jego kochanką, i to o wiele starszą. Nic w wyglądzie tego chłopca nie poruszyło we mnie struny wspomnień, ale nagle on sam znudził się dokuczaniem swojej towarzyszce i podszedł do mnie przedstawiając się jako Petar i przypominając mi nasze przelotne spotkanie przeszło trzy lata temu. Był pijany i niezbyt sympatyczny. Czułem, że w głębi ducha mnie nie lubi.
Bardziej nas zaintrygowała towarzyszka Petara, kiedy i ona podeszła i przedstawiła się. Była to międzynarodowa sława ze świata filmu, gwiazda, której występy w ostatnich latach ograniczały się, można powiedzieć raczej do łóżka niż do ekranu. Ale stanowiła pikantne towarzystwo i niosła ze sobą powiew skandalu wystarczająco gorszący, aby zastąpić dowcip.
Od razu zepchnęła swojego pijanego chłopca na dalszy plan. Wyciągnąłem od niego, że jego matka zatrzymała się niedaleko, w znanym hotelu. W tym zepsutym mieście łatwo było folgować swoim zachciankom. Wymknąłem się z towarzystwa, wezwałem taksówkę i po chwili znalazłem ,. się przed nie zmienioną Christianią, oddychałem powietrzem, którym ona oddychała. Ciężkie powieki osłaniały oczy mojej madonny. Z jej spojrzenia wyczytałem przeznaczenie, które zdawało się gonić mnie od lat. Była echem czegoś straconego, czegoś co należało wskrzesić i prześledzić tak dogłębnie, jak to jest możliwe.
– Jeżeli pojechał pan za mną aż do Afryki, to wydaje się nieco banalne, że spotykamy się w końcu w Cannes – powiedziała.
– To Cannes jest banalne, nie nasze spotkanie. Miasto jest tutaj dla naszej wygody, tylko samo wydarzenie musiało poczekać.
Zmarszczyła brwi patrząc na dywan i odparła:
– Nie jestem pewna, jakie wydarzenie ma pan na myśli. Ja nie planuję żadnych wydarzeń. Po prostu zatrzymałam się tu z przyjacielem na kilka dni przed wyjazdem do jakiegoś spokojniejszego miejsca. Życie bez wydarzeń szczególnie mi służy.
– Czy pani mąż...
– Nie mam męża. Rozwiodłam się jakiś czas temu... przeszło dwa lata temu. Związany był z tym spory skandal, dziwne, że pan nie słyszał.
– Nie, nic nie wiedziałem. Musiałem przebywać wtedy w Afryce. Afryka jest praktycznie dźwiękoszczelna.
– Pańskie przywiązanie do tego kontynentu jest bardzo wzruszające. Widziałam pański film. I to niejeden raz, muszę się przyznać. To bardzo interesujące dzieło, czy też raczej należałoby powiedzieć dzieło sztuki, ale... – Jakie ma pani zastrzeżenia?
Odparła:
– Wydaje mi się, że czegoś mu brak.
– Tak jak i mnie. Ciebie mi brak, Christianio, ciebie, której obraz prześladuje mnie od tak dawna! – powiedziałem gorąco i wcale nie tak ogródkami, jak zamierzałem.
Stała przede mną i życie znów pchało mnie ku jej zagadkom. Ale jest tutaj z przyjacielem, zauważyła. Musiał właśnie wyjechać z Cannes w ważnych interesach (jak zrozumiałem, był ministrem któregoś z rządów, kimś ważnym), ale wraca rannym samolotem.
W końcu, powoli, wyłonił się pomysł wspólnej kolacji – teraz już ściskałem ją za ręce – na „Fantastycznej Wenus”, przy czym nie zaniedbałem dodać, że kabina sąsiadująca z moją jest wolna i w każdej chwili gotowa służyć gościowi, który zechciałby spędzić noc na pokładzie, a wczesnym rankiem powrócić do domu na długo przedtem, zanim pierwszy samolot zacznie krążyć nad zatoką.
I tak dalej, i tak dalej.
Zapewne niewielu jest mężczyzn – czy też kobiet – nie znających tego szczególnego uczucia kontrolowanej ekstazy wywołanej obietnicą spełnienia seksualnego, kiedy to wszelkie przeszkody są niczym, a logiczne obiekcje, którym zwykle ulegamy – mniej niż niczym. Poruszamy się w takich wypadkach jak we śnie; jesteśmy, jak to się mówi, opętani; opętani myślą o bliskiej zdobyczy.
Charakterystyczne dla stanu opętania jest to, że później niewiele z niego pamiętamy. Ja pamiętam tylko szybką jazdę przez zatłoczone miasto, podczas której zauważyłem, że małe kino studyjne wyświetla „Dni zaćmienia”. Ten delikatny zapis światła i cienia przetrwał dłużej, okazał większą żywotność niż republika, o której opowiadał! Pamiętam, jak pomyślałem, że chętnie upokorzyłbym tego aroganckiego smarkacza Petara pokazując mu ten film. „Kit mu w oko” – pomyślałem, rozbawiony tym wyrażeniem i zazdrosny o to, co te oczy miały okazję widywać.

Mój obsesyjny stan pomógł mi pokonać wszelkie przeszkody. Towarzystwo dało się łatwo namówić na zakosztowanie nocnych wrażeń w mieście, a załoga była oczywiście aż nadto szczęśliwa, że może się ulotnić. Siedziałem nareszcie sam na środku jachtu, wypełnionego moim oczekiwaniem, z przyjemnością wsłuchując się w ciche odgłosy zatoki. Dobiegała mnie muzyka z innych statków w porcie, podkreślając jakby moją niewzruszoną samotność.
Patrzyłem jak słońce topi się w morzu; jego obraz na chwilę zamgliła chmura, zanim zgasło i zaczęły się dziwy wieczoru. To słońce – niczym swój własny negatyw – rzucało nasz cień daleko w przestrzeń: wieczna ciemność rozciągnęła się nad kulą ziemską, ciemność nieprzezwyciężona, pasożytnicza, żądająca połowy ludzkiej natury!
Właśnie wtedy, kiedy te i inne wrażenia, nie tak nieprzyjemnego rodzaju, przenikały mój umysł, ogarnęło mnie nagłe drżenie. Opanował mnie dziwny niepokój, nieopisany „frisson”. Ściskałem oparcie fotela i walczyłem o odzyskanie przytomności. Miałem makabryczne uczucie, że – dokładnie takie określenie przyszło mi wtedy do głowy – że coś we mnie po cichu zamieszkało, zupełnie jak ja po cichu zamieszkiwałem w tym momencie pusty statek.
Co za chwila dla duchów! A przecież moja randka była dla ciała!
Otrząsnąwszy się nieco z pierwszej fali strachu, usiadłem. Odległa muzyka biegła ku mnie po ciemnoszarej wodzie. Kiedy przesunąłem ręką po zamglonych oczach, zobaczyłem, że na dłoni odcisnął mi się wzór trzcinowej poręczy fotela. To jeszcze umocniło we mnie poczucie, że moje ciało nie tylko udziela gościny widmu, ale samo jest niematerialne, zbudowane z nieskończonej, przesuniętej przestrzeni, a nie z krwi i kości.
Cóż za straszne samopoczucie, tak odmienne od mojego poprzedniego stanu! I kiedy walczyłem, żeby się z niego wyzwolić, moja drapieżna zdobycz wkroczyła na pokład. Cały jacht poddał się delikatnie jej krokom i usłyszałem, że mnie woła.
Z wielkim wysiłkiem otrząsnąłem się z niesamowitego nastroju i podszedłem, żeby się z nią przywitać. Chociaż moja ręka była wciąż chłodna, kiedy ujmowałem jej ciepłą dłoń, nieprzeparta siła Christianii wzięła mnie we władanie. Ciężkie powieki zmysłowej madonny Muncha uniosły się i zobaczyłem w jej spojrzeniu, że ta imponująca i niezwykła kobieta jest skłonna ulec mojej woli.
– To spotkanie ma w sobie coś z atmosfery Wenecji – powiedziała z uśmiechem. – Powinnam była przyjść w dominie!
Ten niewinny żart podziałał niezwykle mocno na moją wyostrzoną wrażliwość. Wyobraziłem sobie, że można go interpretować jako znak, iż Christiania gra jakąś rolę; wszystkie moje nadzieje i obawy skupiły się na jednym: jaką rolę – pełnego triumfu czy gorzkiego upokorzenia wyznaczyła mi w swoich erotycznych marzeniach?
Kiedy zeszliśmy do przyćmionego baru na rufie wznieść toast za nasze zdrowie, rozmowa toczyła się żywo, a nawet wesoło. Widziałem, że jest zdenerwowana i świadoma, iż podjęła nieodwracalną decyzję tak się kompromitując: ale to zdenerwowanie było jakby częścią głębszej przyjemności. Po sposobie, w jaki się ku mnie nachylała, bez trudu odgadłem, co zaprząta jej myśli, toteż stopniowo zmierzając do celu zaprowadziłem ją wreszcie do sąsiadującej z moją kabiny.
I w tym momencie znów owładnęło mną to przerażające uczucie, że okupuje mnie obca siła! Tym razem było to bolesne i kiedy zapaliłem światło, przez prawe oko przebiegł mi oślepiający skurcz, zupełnie jakbym spojrzał na jakąś zakazaną scenę.
Chwyciłem się ściany. Christiania właśnie w tym momencie wysunęła jakiś absurdalny warunek, od realizacji którego uzależniała swoje łaski; zdaje się była to jakaś niedorzeczność dotycząca jej syna, Petara; jednocześnie wyciągnęła do mnie ręce. Znalazłem jakąś wymówkę – byłem pewien, że już po mnie! – bąknąłem, że przygotuję się w swojej kabinie, poprosiłem ją, aby się czuła jak u siebie i chwiejnie wyszedłem trzęsąc się jak jesienny liść.
W mojej kabinie, a raczej w łazience, migotało na drzwiach odbicie iluminatora rzucane przez odblask świateł mola na wodzie. Nie pragnąc lepszego oświetlenia podszedłem do lustra, żeby się sobie przyjrzeć i zwrócić z niemym pytaniem do swojej ściągniętej twarzy.
Co mi dolega? Co za nagła choroba, jaka zmora zaskoczyła mnie napadła mnie – w tak radosnej chwili?
Z lustra spojrzało na mnie moje odbicie. I wtedy: coś zaćmiło mi wzrok od środka...
Nie da się wyrazić takiego przeżycia! Coś się poruszało, zaciemniało mi obraz równie miarowo i nieuchronnie jak zakrzywiony cień w sonecie Hardy'ego. I kiedy wlepiałem z wysiłkiem wzrok w otoczoną złocistą poświatą twarz w lustrze, zobaczyłem jak w moim oku porusza się cień, wolno – och, nieskończenie wolno! – przesuwa się po gałce ocznej przez tęczówkę z północy na południe.
Cierpiałem niewysłowione fizyczne i psychiczne katusze. Co gorsza, przeszył mnie strach przed śmiercią – przed jej nowym obliczem: równie obolałymi oczyma duszy ujrzałem wyraźnie, jak wszystkie moje przyjemności, cielesne i duchowe, wszystkie uzdolnienia pochłania ostateczny, chłodny cień grobu.
Tam, przy lustrze, jakbym wrósł w ziemię, przeżywałem w samotności i przerażeniu mękę skurczów, które wstrząsały moim ciałem, tak wyzutym z normalnej wrażliwości zmysłowej, że nie słyszałem nawet własnego krzyku. A ta straszna rzecz przesuwała mi się po gałce ocznej, biorąc mnie w posiadanie!

Przez jakiś czas leżałem na podłodze na wpół omdlały, nie mogąc ani stracić przytomności, ani się ruszyć.
Kiedy w końcu zdołałem wstać, okazało się, że przeczołgałem się do kabiny. Była już noc. Wzdłuż sufitu goniły się i znikały migotliwe refleksy. Z trudem zapaliłem światło i raz jeszcze zbadałem naruszone terytorium mojego wzroku. Potworna rzecz zniknęła. Pozostawiła po sobie podrażnienie w oku, ale nie ból.
Christiania też zniknęła – uciekła, jak się później dowiedziałem, gdy usłyszała moje pierwsze wrzaski, przypuszczając może w poczuciu winy i w przerażeniu, że jej mąż wynajął mordercę, żeby pilnował jej wątpliwej cnoty!
Ja także musiałem odejść! Nie mógłbym znieść tego jachtu ani dnia dłużej! Ale niczego nie mogłem znieść, nawet własnego ciała, gdyż poczucie, że coś we mnie mieszka, ciągle mi towarzyszyło. Czułem się człowiekiem wyrzuconym poza nawias społeczeństwa. Powodowany skrajną rozpaczą poszedłem do duchownego tej religii, którą wiele lat temu porzuciłem; miał mi do zaoferowania tylko frazesy o poddaniu się woli Boga. Pojechałem do Wiednia, do człowieka, który zawodowo zajmował się leczeniem chorych umysłów – ten potrafił mówić jedynie o poczuciu winy.
Niczego nie mogłem już znieść w żadnym ze znanych mi miejsc. Pod wpływem impulsu wsiadłem do samolotu i poleciałem do tego kraju afrykańskiego, w którym kiedyś byłem szczęśliwy. Chociaż republika upadła, istniejąc teraz tylko w moim filmie, ziemia pozostała nie zmieniona.
Mój stary znajomy, myśliwy z plemienia Ibo, jeszcze żył; odszukałem go, zaofiarowałem dobrą zapłatę i poszliśmy w busz tak jak poprzednim razem.
To, co mną zawładnęło, poszło także. Teraz już zdążyliśmy się bliżej poznać, To i ja. Od czasu do czasu pokazywało mi się, chociaż nigdy w sposób tak przerażający, jak wtedy, gdy zaćmiło moje prawe oko. Wędrowało po mnie, chodząc na długie krecie wycieczki w moim ciele, żeby się nagle pojawić tuż pod skórą, ciemne, nieokreślone, to na ręce, to na piersi, to na nodze, a raz – i wtedy znów doświadczyłem bólu połączonego z grozą – w moim członku.
Prześladowały mnie też dziwne guzy, które pęczniały gwałtownie do wielkości kurzego jaja, aby po kilku dniach zupełnie zniknąć. Czasem tym ohydnym nabrzmieniom towarzyszyła gorączka, zawsze ból. Byłem wycieńczony, zużyty – i przez coś używany.
Starałem się jak mogłem ukryć przed światem te potworne objawy. Ale w przypływie gorączki pokazałem nabrzmienia mojemu wiernemu myśliwemu. Zabrał mnie – nie bardzo sobie nawet zdawałem sprawę, dokąd idę – do lekarza Amerykanina, który praktykował w pobliskiej wiosce.
– Nie ma co do tego żadnych wątpliwości! – powiedział lekarz już po pobieżnym zbadaniu. – Zakaził się pan pasożytem Loa loa. To robak o długim okresie inkubacji, trzech albo i więcej lat. Ale pan przecież nie przebywa w Afryce od tak dawna?
Wyjaśniłem mu, że byłem już w tych okolicach poprzednio. – Wobec tego wszystko jasne! To wtedy nastąpiło zakażenie. Patrzyłem na niego bez słowa. Należał do innego świata, w którym każdy fakt ma tylko jedno jedyne wytłumaczenie.
– Nosicielami Loa loa są krwiożercze muchy, których pełno w tej okolicy – powiedział. – Największą aktywność przejawiają o świcie i późnym popołudniem. Larwa Loa loa dostaje się do krwi przy ukąszeniu. Potem następuje trzy – , czteroletni okres inkubacji, zanim wkroczy w fazę dojrzałą. To się nazywa prawdziwie chytra, prosta metoda!
– A więc mówi pan, że mieszka we mnie robak!
– Udziela pan bezwiednie gościny dorosłemu już pasożytniczemu robakowi o wędrownych zwyczajach i znanej skłonności do tkanki podskórnej. Stąd te obrzęki. To rodzaj reakcji alergicznej.
– A więc nie cierpię na żadne tak zwane zaburzenia psychosomatyczne?
Roześmiał się.
– Robak jest jak najbardziej prawdziwy. Co więcej, może przeżyć w pańskim organizmie do piętnastu lat.
– Do piętnastu lat! Ten straszny potwór ma mnie dręczyć przez piętnaście lat?
– Nic podobnego! Wyleczymy pana lekarstwem zwanym diethylcarbomazyna i wkrótce będzie pan całkiem zdrów.
Co za zdumiewający optymizm – „wkrótce będzie pan całkiem zdrów!” – no cóż, ze swojego punktu widzenia miał rację, chociaż jego cudowne lekarstwo miało pewne nieprzyjemne skutki uboczne. Ale na to się nie zamierzam uskarżać: całe życie ma nieprzyjemne skutki uboczne. Może i właśnie ten wątek rozwijam w filmie, który teraz robię – może sama świadomość jest tylko skutkiem ubocznym, można powiedzieć trikiem światła, jako że my, ludzie, zaszyci w naszych norach, tylko przypadkiem wychylamy się czasem na powierzchnię w sytuacji i w chwili, kiedy dane nam jest przeżyć głębszą chwilę wzruszeń.
Podczas swoich mrocznych podziemnych wędrówek nie spotkałem już nigdy fatalnej Christianii (do której moja awersja rosła, nie była jednak wystarczająco silna, żeby stać się pokusą!); ale jej syn, Petar, wciąż bawi się w eleganckich miejscowościach pod śródziemnomorskim słońcem, od czasu do czasu dając znać o swym istnieniu szerokiej publiczności za pośrednictwem kroniki towarzyskiej.
Przełożyła Blanka Kuczborska


Człowiek ze swoim czasem

Jego nieobecność
Janet Westermark obserwowała uważnie trzech obecnych w gabinecie mężczyzn: dyrektora Instytutu, który miał właśnie zniknąć z jej życia, psychologa, który miał w nie wkroczyć, i męża, którego życie biegło równolegle z jej życiem, a jednak całkiem osobno.
Nie tylko ona pochłonięta była obserwacją. Psycholog Clement Stackpole siedział zgarbiony w fotelu, silnymi brzydkimi dłońmi obejmując kolana i wysuwając do przodu małpią, inteligentną twarz, żeby lepiej widzieć Jacka Westermarka – nowy przedmiot swoich badań.
Dyrektor Instytutu Badań Psychicznych mówił głośno i z ożywieniem. Rzeczą charakterystyczną było, że tylko Jack Westermark sprawiał wrażenie, jakby był tu nieobecny.

Szczególny przypadek, niepokój
Ręce jego spoczywały bez ruchu na kolanach, ale był niespokojny, mimo że najwyraźniej panował nad niepokojem. „Zupełnie jakby znajdował się w tej chwili gdzie indziej i wśród innych ludzi” – pomyślała Janet. Zauważyła, że spojrzał na nią, kiedy właściwie nie patrzyła na niego, ale zanim odwzajemniła mu spojrzenie, już odwrócił oczy i znów zamknął się w sobie.
– Wprawdzie pan Stackpole nie miał dotąd do czynienia z takim szczególnym przypadkiem jak twój – mówił dyrektor – ale ma ogromne doświadczenie. Wiem...
– Dziękujemy bardzo, oczywiście – powiedział Westermark zakładając ręce i pochylając lekko głowę.
Dyrektor sprawnie zanotował tę uwagę, wpisał obok niej dokładny czas i mówił dalej:
– Wiem, że pan Stackpole jest zbyt skromny, żeby miał sam o tym mówić, ale wspaniale nawiązuje kontakt z ludźmi i...
– Jeżeli uważasz to za konieczne – przerwał Westermark – chociaż na jakiś czas mam dość oglądania waszej aparatury.
Ołówek przesunął się po papierze, głos bez zająknienia ciągnął dalej:
– Tak. Wspaniale nawiązuje kontakt z ludźmi i jestem pewien, że wkrótce się państwo przekonają, jak dobrze go mieć przy sobie. Proszę pamiętać, że jego zadaniem jest pomóc państwu obojgu.
Janet uśmiechnęła się i starając się ogarnąć uśmiechem zarówno dyrektora, jak i Stackpole'a, powiedziała z wysepki swojego krzesła:
– Jestem pewna, że wszystko się uda...
Przerwał jej mąż, który wstał, opuścił ręce i, odwracając się nieco w bok, powiedział w powietrze:
– Czy mógłbym pożegnać się z siostrą Simmons?

Głos jej już nie drżał
– Wszystko na pewno będzie dobrze – powiedziała czym prędzej. A Stackpole z miną spiskowca skinął głową, żeby wiedziała, że podziela jej punkt widzenia.
– Jakoś się porozumiemy, Janet – powiedział.
Nie zdążyła jeszcze przejść do porządku nad tym, że nagle zwrócił się do niej po imieniu, dyrektor zaś nadal patrzył na nią z owym dodającym otuchy uśmiechem, którym tyle osób darzyło ją, odkąd jej męża wyciągnięto z oceanu w pobliżu Casablanki, gdy naraz Westermark, wciąż prowadząc samotną rozmowę z powietrzem, odpowiedział:
– Tak, oczywiście. Powinienem był pamiętać.
Podniósł rękę do czoła – a może do serca – zastanowiła się Janet, ale w połowie drogi opuścił ją i dodał:
– Może przyjdzie nas kiedyś odwiedzić.
Potem zwrócił się z uśmiechem i lekkim, jakby proszącym skinieniem głowy do innego pustego miejsca w pokoju:
– Byłoby nam miło, prawda, Janet?
Spojrzała w jego stronę, starając się instynktownie napotkać jego wzrok, i odpowiedziała zdawkowo:
– Oczywiście, kochanie.
Głos jej już nie drżał, kiedy zwracała się do nieobecnego myślami męża.

Promienie słońca, przez które się widzieli
Jeden róg pokoju oświetlały promienie słoneczne wpadające przez okno weneckie. Kiedy wstała, widziała przez chwilę profil męża podświetlony tymi promieniami.
Twarz miał chudą i zamkniętą w sobie. Inteligentną: zawsze uważała, że nadmierna inteligencja musi mu ciążyć, ale teraz dostrzegła wyraz zagubienia i pomyślała o tym, co powiedział jej wzywany poprzednio psychiatra:
– Musi pani pamiętać, że budzący się na nowo umysł jest nieustannie atakowany przez podświadomość.

Atakowany przez podświadomość
Starając się nie myśleć o tych słowach, powiedziała wpatrując się w uśmiech dyrektora – uśmiech, który niewątpliwie bardzo się przyczynił do jego kariery:
– Bardzo mi pan pomógł. Nie wiem, jak bym sobie dała radę bez pana w ciągu tych miesięcy. A teraz już chyba pójdziemy.
Sama słyszała, że szybko wyrzuca z siebie słowa w obawie, żeby mąż znów jej nie przerwał, co jednak nastąpiło:
– Dziękuję za wszystko. Jeżeli odkryjecie coś nowego...
Stackpole podszedł cicho do Janet, a dyrektor podniósł się i rzekł: – Proszę o nas pamiętać, gdyby mieli państwo jakieś kłopoty.
– Dziękujemy bardzo, oczywiście.
– I jeszcze jedno, Jack. Powinieneś zgłaszać się do nas co miesiąc na badania kontrolne. Szkoda marnować tę całą kosztowną aparaturę, rozumiesz, a ty przecież jesteś naszą gwiazdą – hm... pokazowym pacjentem.
Uśmiechnął się z przymusem i zajrzał do notesu, żeby sprawdzić, co mu Westermark odpowiedział. Ale Westermark był teraz do niego odwrócony plecami. Westermark szedł już wolno do drzwi, Westermark pożegnał się wcześniej, wyobcowany w swej samotnej egzystencji.
Nim zdążyła się opanować, Janet spojrzała bezradnie na dyrektora i Stackpole'a. Wstrętny był ten ich zawodowy spokój, który kazał im nie dostrzegać niegrzecznego na pozór zachowania jej męża. Stackpole z miną dobrotliwej małpy ujął ją grubą łapą pod ramię.
– No to chodźmy. Mój samochód czeka przed kliniką.

Milczenie, domysły, potakiwanie, sprawdzanie czasu
Kiwnęła głową nic nie mówiąc, notatki dyrektora nie były jej potrzebne, żeby się domyślić: To właśnie w tym miejscu powiedział: „Czy mógłbym się pożegnać z siostrą – jak jej tam – Simpson?” Powoli uczyła się dążyć śladem męża po wyboistych ścieżkach jego konwersacji. Teraz był już na korytarzu, otwarte drzwi ciągle się kołysały, a dyrektor mówił w powietrze:
– Ma dzisiaj wolny dzień.
– Doskonale pan sobie radzi z tą rozmową – powiedziała, czując rękę zaciskającą się na jej ramieniu. Strząsnęła ją delikatnie – okropny ten Stackpole – usiłując przypomnieć sobie, co się zdarzyło zaledwie cztery minuty temu. Jack coś do niej powiedział, nie pamiętała co; nie odezwała się więc, spuściła oczy, wyciągnęła rękę i mocno uścisnęła dłoń dyrektorowi:
– Dziękuję.
– Do widzenia państwu – odpowiedział głośno, przenosząc wzrok kolejno z zegarka na notes, potem na nią, a w końcu na drzwi.
– Oczywiście – powiedział – jeśli tylko coś odkryjemy. Jesteśmy najlepszej myśli...
Poprawił krawat, znów spoglądając na zegarek.
– Pani mąż już wyszedł – oznajmił swobodniejszym już tonem. Podszedł z nią do drzwi i dodał: – Była pani .bardzo dzielna i zdaję sobie sprawę, wszyscy zdajemy sobie sprawę z tego, że będzie pani nadal musiała być dzielna. Z czasem stanie się to łatwiejsze, czyż Szekspir nie powiedział w „Hamlecie”: „Przywyknienie zdolne jest nieledwie odmienić stempel natury”? Jeśli wolno, to radziłbym pani pójść za naszym przykładem i notować wypowiedzi męża wraz z dokładnym czasem.
Spostrzegli jej wahanie, stanęli przy niej, dwaj mężczyźni niezupełnie obojętni na wdzięki tej przystojnej kobiety. Stackpole chrząknął, uśmiechnął się i powiedział:
– On tak łatwo może poczuć się odizolowany, sama rozumiesz. To bardzo ważne, żebyś właśnie ty odpowiadała na jego pytania, w przeciwnym razie poczuje się zupełnie osamotniony.

Zawsze o krok w przodzie
– A co z dziećmi? – spytała.
– Niech państwo najpierw sami spędzą jakiś czas w domu – odpowiedział dyrektor – powiedzmy jakieś dwa tygodnie. A potem, jak już się wszystko ułoży, pomyślimy o ich spotkaniu z ojcem.
– Tak będzie lepiej dla wszystkich, Janet, dla nich, dla Jacka i dla ciebie – dodał Stackpole.
„Och, nie bądźcie tacy gładcy – pomyślała Janet. – Bóg najlepiej wie, jak potrzeba mi otuchy, ale wy to wszystko traktujecie zdawkowo”. Odwróciła twarz w obawie, że ostatnio za łatwo odzwierciedlają się na niej uczucia.
Na korytarzu dyrektor powiedział na pożegnanie:
– Zdaję sobie oczywiście sprawę, że babcia na pewno strasznie je rozpieszcza, ale, jak to się mówi, trudna rada.
Uśmiechnęła się do niego i szybko odeszła, o krok przed Stackpolem. Westermark siedział w samochodzie przed budynkiem, usiadła obok niego na tylnym siedzeniu. On w tej samej chwili szarpnął się gwałtownie do tyłu.
– Kochanie, co ci jest?
Nie odpowiedział. Stackpole nie wyszedł jeszcze z budynku, widocznie chciał zamienić kilka słów z dyrektorem. Janet skorzystała z okazji, nachyliła się i pocałowała męża w policzek, zdając sobie jednocześnie sprawę, że z jego punktu widzenia żona – widmo już to zrobiła. Jego reakcja była znów czymś niesamowitym dla niej.
– Jakie zielone są te łąki – powiedział, mrużąc oczy i wpatrując się w szare mury budynku naprzeciw.
– Tak – odpowiedziała.
Stackpole zbiegł pośpiesznie ze schodów i przepraszając za spóźnienie usiadł przy kierownicy. Zbyt gwałtownie zwolnił pedał sprzęgła, samochód szarpnął i ruszył. Janet zrozumiała, dlaczego jej męża przed chwilą tak mocno odrzuciło do tyłu. Teraz, kiedy samochód rzeczywiście ruszył, Jack potoczył się bezwładnie w głąb siedzenia. Podczas jazdy trzymał się kurczowo uchwytu przy drzwiczkach, bo jego ciało kołysało się w rytmie niezgodnym z ruchem samochodu. Gdy wyjechali z bramy Instytutu, znaleźli się od razu wśród zieleni w pełnym rozkwicie sierpniowego dnia.

Jego teorie
Westermark, skupiając całą uwagę, potrafił dostosować się do pewnych praw czasu, który nie był już jego czasem. Gdy samochód wjechał na podjazd i stanął przed domem (znajomym, a jednak jakby obcym przez nie przystrzyżony żywopłot i brak dzieci), pozostał na miejscu przez całe trzy i pół minuty, zanim odważył się otworzyć drzwiczki. Wysiadł i ze zmarszczonym czołem patrzył na żwir pod nogami. Czy jest taki sam jak zawsze, równie konkretny? Czy też ma jakiś połysk? – jakby coś przeświecało z wnętrza ziemi i prześwietlało wszystko dokoła? A może on sam jest odgrodzony szklaną taflą od reszty świata? Trzeba się zdecydować na jedną z tych dwóch teorii, musi bowiem żyć według praw którejś z nich. Miał nadzieję udowodnić, że to właśnie teoria przenikania światła jest słuszna, gdyż według niej byłby tylko, wraz z resztą ludzkości, jednym z czynników składających się na funkcjonowanie wszechświata. Według teorii szklanej tafli byłby odcięty nie tylko od całej ludzkości, ale i od całego kosmosu (z wyjątkiem Marsa?). Ale za wcześnie na decyzje, musi jeszcze wiele spraw przemyśleć, dokładna obserwacja i dedukcja bez wątpienia nasuną mu jakieś nowe rozwiązania. Nie wolno nic rozstrzygać pod wpływem emocji, trzeba odzyskać całkowity spokój. Rewolucyjne zgoła teorie mogą być wynikiem tego... tych jego cierpień.
Zobaczył przy sobie żonę, trzymała się nieco na uboczu, żeby przypadkiem nie doszło do kłopotliwego lub bolesnego dla obojga zderzenia. Uśmiechnął się do niej z wysiłkiem poprzez otaczającą ją połyskliwą mgiełkę. Powiedział:
– To ja, ale nie mam ochoty udzielać wywiadu.
Skierował się w stronę domu, zauważył, że śliski żwir pozostaje nieruchomy pod jego stopami, poruszy się dopiero, gdy pozwoli mu na to czas ziemski. Odezwał się raz jeszcze:
– Bardzo cenię pańskie pismo, ale w tej chwili nie mam ochoty udzielać wywiadu.

Słynny astronauta wraca do domu
Na werandzie przed domem zastali jakiegoś mężczyznę, który z błagalnym uśmiechem na ustach czatował na powrót Westermarka do domu. Z miną niezbyt pewną, a mimo to rzeczową, zbliżył się i spojrzał pytająco na trzy osoby, które wysiadły z samochodu.
– Przepraszam, kapitan Jack Westermark, tak?
Odsunął się na bok, bo Westermark szedł prosto na niego.
– Jestem korespondentem działu psychologii dziennika „Guardian”. Czy mógłbym zamienić z panem kilka słów?
Matka Westermarka otworzyła drzwi frontowe i stanęła w nich uśmiechając się na powitanie, jedną ręką nerwowo poprawiając siwe włosy. Syn przeszedł koło niej. Dziennikarz odprowadził go zdumionym spojrzeniem.
Janet odezwała się przepraszająco:
– Proszę nam wybaczyć. Mąż panu odpowiedział, ale on naprawdę nie może jeszcze z nikim rozmawiać.
– Kiedy mi odpowiedział, proszę pani? Zanim usłyszał, co mam do powiedzenia?
– Ależ oczywiście, że nie – ale jego życie biegnie... przepraszam, nie potrafię , tego wytłumaczyć.
– Żyje z wyprzedzeniem czasu, prawda? Czy mogłaby pani powiedzieć mi kilka słów o tym, jak się pani czuje teraz, kiedy minął już pierwszy szok?
– Doprawdy musi mi pan wybaczyć.
Janet przemknęła się obok niego. Kiedy wchodziła za mężem do domu, usłyszała, że Stackpole mówi:
– Tak się składa, że czytuję „Guardiana”, więc może mógłbym się panu przysłużyć. Instytut zlecił mi opiekę nad kapitanem Westermarkiem. Nazywam się Clement Stackpole – może zna pan moją książkę:„ Trwałe związki międzyludzkie”? Ale proszę nie pisać, że Westermark żyje z wyprzedzeniem czasu – to zupełnie błędne określenie. Natomiast może pan powiedzieć, że niektóre jego procesy psychiczne i fizjologiczne zostały w jakiś sposób przesunięte w czasie...
– Osioł – mruknęła do siebie Janet. Przystanęła na progu, żeby posłuchać, co Stackpole mówi. Teraz wsunęła się do środka.

Rozmowy wiszące w powietrzu podczas długiej kolacji
Kolacja tego wieczoru miała swoje kłopotliwe chwile, mimo że Janet i jej teściowej udało się wprowadzić nastrój melancholijnej pogody: postawiły na stole dwa skandynawskie świeczniki, pamiątki z wakacji spędzonych w Kopenhadze, i zadziwiły obu mężczyzn zestawem wesołych i kolorowych przekąsek. „Nasza rozmowa też przypomina przekąski” pomyślała Janet – małe, ponętne, osobne kawałeczki zdań, nie zaspokajające głodu.
Starsza pani Westermark nie nauczyła się jeszcze rozmawiać z synem i zwracała się tylko do Janet, chociaż często patrzyła w jego stronę. – Jak tam dzieci? – spytał ją.
Zdając sobie sprawę, jak długo musiał czekać na jej odpowiedź, straciła głowę, odpowiedziała coś bez związku i upuściła nóż.
Janet, chcąc rozładować napięcie, przygotowywała w myśli jakąś uwagę na temat dyrektora Instytutu Badań Psychicznych, kiedy Westermark powiedział:
– W takim razie jest równie troskliwy jak oczytany. To rzadkie u tego rodzaju ludzi i chwali mu się. Odniosłem wrażenie, tak jak i ty zapewne, Janet, że interesuje się nie tylko własną karierą, ale i postępem badań. Można by nawet powiedzieć, że da się lubić. Ale pan zna go lepiej – zwrócił się do Stackpole'a – co pan o nim myśli?
Bawiąc się okruszkami chleba, żeby ukryć zmieszanie faktem, że nie wie, o kim właściwie rozmawiają, Stackpole odpowiedział:
– Och, nie wiem, naprawdę trudno powiedzieć – i próbował zyskać na czasie, udając, że wcale nie zerka na zegarek.
– Dyrektor był bardzo miły, prawda, Jack? – odezwała się Janet, pomagając w ten sposób Stackpole'owi.
– Owszem, wygląda na niezłego gracza – ton Westermarka wskazywał na to, że zgadza się z czymś, co jeszcze nie zostało powiedziane.
– A, on! – zawołał Stackpole. – Tak, ogólnie rzecz biorąc, chyba równy z niego facet.
– Zacytował Szekspira i troskliwie poinformował mnie, skąd ten cytat pochodzi – powiedziała Janet.
– Nie, dziękuję, mamo – wtrącił Westermark.
– Niewiele z nim mam do czynienia – kontynuował Stackpole – ale raz czy dwa graliśmy razem w krykieta. Całkiem niezły z niego gracz.
– Pan, naprawdę? – zawołał Westermark.
Tu wszyscy umilkli. Matka Jacka rozejrzała się bezradnie dokoła, napotkała szklany wzrok syna, powiedziała, byle tylko coś powiedzieć:
– Weź jeszcze trochę sosu, Jack – przypomniała sobie, że już dostała odpowiedź, nóż ponownie o mało nie wypadł jej z ręki i w końcu w ogóle przestała jeść.
– Ja sam jestem bramkarzem – oznajmił Stackpole.
Zabrzmiało to jak odgłos młota pneumatycznego, po czym znów zapadła cisza. Nie otrzymawszy odpowiedzi, ciągnął uparcie dalej, rozwodząc się nad zaletami krykieta. Janet siedziała obserwując go, trochę zdziwiona tym, że podziwia Stackpole'a i zastanawiając się, dlaczego właściwie ją to dziwi. Potem przypomniała sobie, że postanowiła go nie lubić i natychmiast zmieniła to postanowienie. Czyż nie był po ich stronie? Nawet jego silnie owłosione ręce były bardziej do przyjęcia, kiedy wyobraziła sobie, jak trzymają kij do krykieta, a szerokie ramiona kołyszą się gotowe do odbicia piłki... Zamknęła oczy, usiłując skupić się na tym, co Stackpole mówi.

Gracz
Spotkała później Stackpole'a na piętrze. Palił cygaro, ona niosła poduszki. Zastąpił jej drogę.
– Czy mógłbym w czym pomóc, Janet?
– Ścielę tylko sobie łóżko.
– Nie śpisz z mężem?
– Wie pan, on chce zostać sam na kilka nocy. Będę na razie spała w pokoju dziecinnym.
– Więc pozwól mi zanieść te poduszki. I bardzo proszę, mów mi po imieniu – Clem. Wszyscy przyjaciele tak mnie nazywają.
Usiłowała być milsza, odprężyć się trochę, przypomnieć sobie, że Jack nie usuwa jej z sypialni na zawsze, ale kiedy odpowiedziała:
– Przepraszam, to tylko dlatego, że mieliśmy kiedyś teriera o imieniu Clem – nie zabrzmiało to tak jak chciała.
Położył poduszki na niebieskim łóżku Piotra, zapalił lampkę nocną i siadł na brzegu łóżka, trzymając w ręku cygaro i dmuchając w jego żarzący się koniuszek.
– To może być trochę krępujące, ale muszę ci coś powiedzieć, Janet.
Nie patrzył na nią. Przyniosła mu popielniczkę i stanęła przy nim.
– Obawiamy się, że zdrowie psychiczne twojego męża jest zagrożone, chociaż zapewniam cię, że jak dotąd nie zdradza żadnych objawów utraty równowagi psychicznej, może poza niezwykłym zaabsorbowaniem otaczającymi go zjawiskami – ale nawet w tym wypadku nie można powiedzieć, na pewno nie można, że zaabsorbowany jest bardziej, niż należałoby się spodziewać. To znaczy spodziewać w takich bezprecedensowych okolicznościach. Musimy o tym porozmawiać w najbliższych dniach.
Czekała, co będzie dalej, lekko ubawiona tym, co wyczyniał z cygarem. Nagle spojrzał jej prosto w oczy i powiedział:
– Szczerze mówiąc, uważamy, że pomogłoby to mężowi, gdybyś zaczęła znów z nim żyć.
Nieco zaskoczona, odpowiedziała:
– Czy może pan sobie wyobrazić... – ale zaraz się poprawiła: – to zależy od mojego męża. Nie jestem nieprzystępna.
Podchwycił to natychmiast i odpowiedział prostym i bezpośrednim strzałem:
– Jestem tego pewien.

Przy zgaszonym świetle leżała w łóżku syna
Leżała w łóżku Piotra przy zgaszonym świetle. Oczywiście, że miała na to ochotę, nawet wielką – skoro już pozwalała sobie o tym myśleć. Podczas długich miesięcy wyprawy na Marsa, kiedy ona została w domu, a on oddalał się od tego domu coraz bardziej, kiedy właściwie był mieszkańcem tamtej planety, pozostała mu wierna. Opiekowała się dziećmi, odwiedzała sąsiadów, sprawiało jej przyjemność pisanie artykułów do pism kobiecych i udzielanie wywiadów w telewizji, kiedy już ogłoszono, że statek kosmiczny opuścił Marsa i jest w drodze powrotnej. Żyła jakby w letargu.
A potem ta wiadomość, z początku starannie przed nią ukrywana, że są trudności w porozumiewaniu się z załogą statku. Sensacyjny brukowiec zdradził tajemnicę, podając, że cała dziewięcioosobowa załoga postradała zmysły, a statek przekroczył strefę lądowania i spadł do Atlantyku. Jej pierwsza reakcja była czysto egoistyczna – nie, może nie egoistyczna, ale osobista: nigdy już nie pójdzie ze mną do łóżka. Bezgraniczna miłość i żal.
Kiedy został w końcu uratowany, jeden jedyny, cudem jakimś cały i nie okaleczony, jej pragnienia znów się ocknęły. I żyły w niej dotąd, tak jak on żył w przesuniętym czasie. Spróbowała wyobrazić sobie, jak wyglądałaby teraz ich miłość, gdyby on odczuwał wszystko wcześniej, zanimby ona nawet zaczęła... osiągnąłby rozkosz jeszcze zanim ona... Nie, to niemożliwe! Chociaż tak, oczywiście to możliwe, gdyby najpierw wszystko dokładnie obmyślili – wówczas, gdyby po prostu leżała bez ruchu... Ale to, co usiłowała sobie wyobrazić, co mogła sobie wyobrazić, to nie była miłość, tylko upokarzające przystosowanie się do funkcji gruczołów i do upływu czasu.
Usiadła na łóżku, spragniona ruchu, swobody. Zerwała się, żeby otworzyć okno, w pokoju ciągle unosił się zapach cygara.

Gdyby wszystko dokładnie obmyślili
W ciągu kilku dni nabrali pewnej wprawy. Słoneczna pogoda jak gdyby przyszła im z pomocą, podtrzymując równowagę ducha. Musieli wolno i ostrożnie, trzymając się lewej strony, przechodzić przez drzwi, aby się ze sobą nie zderzyć – zanim to ustalili, poszła cała taca kieliszków. Zastosowali prosty system pukania do drzwi przed wejściem do łazienki, porozumiewali się za pomocą krótkich komunikatów, nie zadając pytań, o ile nie było to absolutnie konieczne. Chodzili trzymając się w pewnej od siebie odległości. Słowem, każde pozostawało w obrębie własnego życia.
– W gruncie rzeczy to całkiem proste, jeżeli się tylko uważa – powiedziała pani Westermark do Janet. – A kochany Jack jest taki cierpliwy! – Mam nawet wrażenie, że ten stan rzeczy mu odpowiada.
– Ależ moja droga, jak może mu odpowiadać taka nieznośna sytuacja?
– Mamo, zdajesz sobie chyba sprawę z tego, jak wygląda nasze życie? Nie, to zbyt straszne, nie mogę o tym mówić.
– Bardzo cię proszę, tylko nie nabijaj sobie głowy jakimiś głupstwami. Byłaś bardzo dzielna, nie czas więc, żebyśmy się zaczęły przejmować właśnie teraz, kiedy wszystko idzie jak najlepiej. Jeżeli cię coś gnębi, porozmawiaj z Cleniem. Po to tutaj jest.
– Wiem.
– No więc!
W tej chwili zobaczyła w ogrodzie Jacka. Spojrzał w górę, uśmiechnął się, powiedział coś do siebie, wyciągnął rękę, cofnął ją, wciąż uśmiechnięty podszedł do ławki na trawniku i usiadł na jej brzegu. Janet, wzruszona, podbiegła do drzwi balkonowych, chcąc natychmiast biec do męża.
Zatrzymała się. Zobaczyła z góry wszystko, co zaraz zrobi, wszystkie swoje ruchy, gdyż Jack wytyczył już linię najbliższej przyszłości, wyprzedzając ją w czasie. Wyjdzie na trawnik, zawoła go, uśmiechnie się i podejdzie, kiedy on odpowie jej uśmiechem. Potem podejdą razem do ławki i usiądą, każde na przeciwległym końcu.
Świadomość ta odebrała jej naraz wszelką spontaniczność. Może się już nie spieszyć, skoro, jeśli chodzi o Jacka, zrobiła już to, co zamierzała. A gdyby tak w ogóle nie wyszła, zbuntowała się, wróciła do rozmowy z teściową o gospodarstwie? Wówczas Jack jak wariat rozmawiałby na trawniku sam ze sobą, tkwiąc w fantastycznym świecie, do którego ona nie ma dostępu. Dobrze, niech to Stackpole zobaczy, wtedy porzucą teorię o wyprzedzaniu czasu i będą musieli postarać się uleczyć Jacka ze zwykłego obłędu i urojeń. W rękach Clenia będzie bezpieczny.
Ale zachowanie się Jacka dowodziło, że ona musi do niego pójść. Szaleństwem byłoby, gdyby nie poszła. Szaleństwem? Sprzeciwić się sprawom wszechświata to rzecz niemożliwa, a nie szalona. Jack nie sprzeciwiał się im, potknął się tylko o prawo, o którym aż do pierwszej wyprawy na Marsa nikt nie wiedział. To oczywiste, że odkryto coś o wiele bardziej doniosłego i nieprzewidzianego, niż się ktokolwiek spodziewał. A ona straciła – nie, jeszcze nie straciła! Wybiegła na trawnik, zawołała go, pozwoliła, aby ruch uspokoił zamęt w jej myślach.
W powtórzonym zdarzeniu zachowało się jednak trochę świeżości, bo przypomniała sobie, że jego uśmiech, który dostrzegła z okna, miał w sobie czułość i ciepło, jakby mąż chciał jej dodać otuchy. Co wtedy powiedział? To było stracone. Podeszła do ławki i usiadła obok niego.
Czekał z wypowiedzią, aż minie ustalony i niezmienny odstęp czasu.
– Nie martw się, Janet – powiedział. – Mogłoby być gorzej.
– Jak to? – spytała, ale on już odpowiadał:
– Mógłby być dzień różnicy. 3,3037 minuty przynajmniej umożliwiają pewne porozumienie.
– To wspaniale, że traktujesz to z takim filozoficznym spokojem rzuciła.
Sarkazm w jej tonie przeraził ją.
– Porozmawiamy?
– Jack, już od dłuższego czasu chcę z tobą porozmawiać w cztery oczy.

Ja?
Wysokie buki osłaniające ogród od północy były tak nieruchome, że pomyślała: „Wyglądają tak samo dla niego jak i dla mnie”.
Wygłosił swój komunikat patrząc na zegarek. Miał bardzo chude ręce. Wyglądał jeszcze bardziej krucho niż wtedy, gdy wychodził ze szpitala.
– Kochanie, zdaję sobie sprawę, jakie to musi być dla ciebie przykre. Oddziela nas od siebie to zdumiewające przesunięcie w czasie, ale ja przynajmniej mam tę pociechę, że poznaję zupełnie nowe zjawisko, podczas gdy ty...

Rozmowa na odległość międzygwiezdną
– Chciałem powiedzieć, że ty jesteś uwięziona w nie zmienionym, starym świecie, który cała ludzkość zna od zarania dziejów, ale ty przypuszczalnie patrzysz na to inaczej – w tej chwili dotarła do niego widocznie jakaś uwaga Janet, bo dodał bez związku: – Ja też chciałem porozmawiać z tobą sam na sam.
Janet ugryzła się w język i powstrzymała od odpowiedzi, bo właśnie podniósł ostrzegawczo palec i zirytowanym tonem powiedział:
– Proszę cię, odmierzaj w czasie swoje wypowiedzi, żeby nie utrudniać porozumienia. I ograniczaj się do rzeczy zasadniczych. Doprawdy, kochanie, dziwię ci się, że nie stosujesz się do rady Clenia i nie zapisujesz, co i kiedy zostało powiedziane.
– Ależ ja... ja chciałam tylko... przecież nie możemy stale zachowywać się tak, jakbyśmy brali udział w jakiejś konferencji. Chcę wiedzieć, co czujesz, jak ci jest, o czym myślisz, chcę ci pomóc, żebyś mógł kiedyś wrócić do normalnego życia.
Patrzył cały czas na zegarek, więc odpowiedź padła natychmiast.
– Nie cierpię na żadne zaburzenia psychiczne i odzyskałem już zdrowie fizyczne po wypadku. Nie ma powodu, żeby sądzić, że moja percepcja kiedykolwiek się cofnie i zrówna z waszą. Odkąd nasz statek opuścił powierzchnię Marsa, ta percepcja wyprzedza niezmiennie o 3,3037 minuty czas ziemski.
Umilkł. Pomyślała: „Na moim zegarku jest teraz 1103, a tyle rzeczy mam mu do powiedzenia. Ale dla niego jest już 1106 z kawałkiem i on już wie, że nie mogę powiedzieć nic. Rozmowa poprzez dystans jego 3 i coś tam minuty wymaga takiego wysiłku i trudu, jakbyśmy rozmawiali na odległość międzygwiezdną”.
Widocznie on również zgubił wątek rozmowy, bo uśmiechnął się i wyciągnął rękę w powietrze. Janet obejrzała się. Z tacą pełną kieliszków zbliżał się do nich Clem Stackpole. Postawił ją ostrożnie na trawie, wziął martini i wsunął kieliszek Jackowi między palce.
– Jak się macie – powitał ich z uśmiechem. – A to dla ciebie podał Janet gin z tonikiem. Sobie przyniósł butelkę jasnego piwa.
– Clem, czy mógłbyś dokładniej wytłumaczyć Janet moją sytuację? Ona jeszcze chyba jej nie rozumie.
Janet odwróciła się gniewnie do psychologa.
– To miała być rozmowa bez świadków, tylko między moim mężem a mną.
– Przepraszam, ale w takim razie nie bardzo wam to idzie. Może spróbuję wyjaśnić ci pewne rzeczy. Wiem, jakie to wszystko jest trudne.

3,307
Mocnym ruchem zerwał kapsel z butelki i nalał do szklanki piwa. Popijając, mówił:.
– Zawsze zwykliśmy sądzić, że czas jest dla wszystkich w swej istocie niezmienny. Mówiąc o upływie czasu zakładamy, że czas płynie zawsze i wszędzie z tą samą prędkością. Zakładamy także, że jakiekolwiek życie na innej planecie w dowolnej części naszego wszechświata upływa z tą samą prędkością. Inaczej mówiąc, chociaż od dawna dzięki teorii względności przyzwyczailiśmy się do pewnych osobliwości czasu, to z drugiej strony przywykliśmy również do pewnych błędów w rozumowaniu. Teraz będziemy musieli myśleć inaczej. Rozumiesz, co mówię?
– Doskonale.
– Wszechświat nie jest w żadnym wypadku zwykłym pudełkiem, jak to sobie wyobrażali nasi przodkowie. Możliwe, że każda planeta otoczona jest własnym polem czasowym, tak jak otoczona jest własnym polem grawitacyjnym. Wszystko wskazuje na to, że pole czasowe Marsa wyprzedza nasze, ziemskie, 0 3,3077 minuty. Wnosimy o tym z faktu, że twój mąż i pozostałych ośmiu mężczyzn, którzy byli z nim na Marsie, nie odczuwali między sobą żadnych różnic czasowych i nie zdawali sobie sprawy, że coś się zmieniło, póki nie opuścili Marsa i nie usiłowali nawiązać ponownie kontaktu z Ziemią. Wtedy natychmiast wyszła na jaw rozbieżność czasów. Twój mąż żyje nadal według czasu marsjańskiego. Niestety, pozostali członkowie złogi nie przeżyli katastrofy, ale gdyby ocaleli, z pewnością wystąpiłyby u nich te same objawy. To chyba jasne?
– Najzupełniej. Ale wciąż nie rozumiem, dlaczego te objawy, jeżeli jest tak, jak twierdzisz...
– Nie ja tak twierdzę, ale do takich wniosków .doszli ludzie znacznie mądrzejsi ode mnie. – Uśmiechnął się i dodał na marginesie: – Co nie przeszkadza, że ustawicznie korygujemy, a nawet zmieniamy nasze wnioski.
– Więc dlaczego nie zaobserwowano podobnych objawów u Rosjan i Amerykanów, którzy wrócili z Księżyca?
– Tego nie wiemy. Jest jeszcze bardzo dużo rzeczy, których nie wiemy. Przypuszczamy tylko, że w tym wypadku nie istnieje niezgodność czasu, ponieważ Księżyc jest satelitą Ziemi i w związku z tym pozostaje w zasięgu jej pola grawitacyjnego. Ale dopóki nie będziemy mieli nowych danych, dopóki nie posuniemy się dalej, będziemy wciąż wiedzieć zbyt mało i będziemy nadal mogli tylko snuć domysły. To zupełnie tak, jakby się chciało ustalić wynik meczu już po pierwszym strzale. Kiedy powróci ekspedycja z Wenus, będzie nam znacznie łatwiej opracować jakąś teorię.
– Jaka ekspedycja na Wenus? – zapytała, przerażona.
– Zanim wylecą, może minąć jeszcze rok, ale przyspieszają program. To nam dostarczy naprawdę bezcennych danych.

Czas przyszły oraz jego plusy i minusy
Zaczęła mówić:
– Ależ po tym, co się stało, nie będą chyba tacy głupi...
Urwała jednak. Wiedziała, że będą tacy głupi. Przypomniały jej się słowa syna:„ Ja też zostanę kosmonautą. Chcę być pierwszym człowiekiem na Saturnie!”
Mężczyźni patrzyli na zegarki. Westermark przeniósł wzrok z zegarka na ziemię i powiedział:
– Ta liczba 3,073 na pewno nie jest wielkością stałą dla całego wszechświata. Może się zmieniać – myślę, że zmienia się w zależności od układu planetarnego. Osobiście sądzę, że musi to się w jakiś sposób wiązać z aktywnością słoneczną. Jeżeli rzeczywiście tak jest, to może się okazać, że załoga powracająca z Wenus będzie miała percepcję nieco opóźniona w stosunku do czasu ziemskiego.
Wstał nagle, wyraźnie czymś poruszony.
– To mi nie przyszło do głowy – powiedział Stackpole, robiąc odpowiednią notatkę. – Jeżeli załoga lecąca na Wenus zostanie o tym wszystkim wcześniej dokładnie poinformowana, nie powinno być żadnych kłopotów ze sprowadzeniem ich na Ziemię. W końcu uporządkujemy kiedyś ten chaos i bez wątpienia przyczyni się to ogromnie do wzbogacenia kultury ludzkości. Możliwości są tu tak olbrzymie, że...
– To okropne! Jesteście wszyscy obłąkani! – krzyknęła Janet, zerwała się z ławki i pobiegła w stronę domu.

Z drugiej strony
Jack ruszył za nią do domu. Na jego zegarku, wskazującym czas ziemski, była godzina 1118 i dwanaście sekund. Pomyślał, już nie po raz pierwszy, że powinien sprawić sobie drugi zegarek na prawą rękę, który by wskazywał czas marsjański, bo z zegarka na tej ręce częściej korzysta i do niego się stosuje, nawet kiedy musi się porozumiewać z ludźmi, którzy nie znają nic prócz Ziemi.
Zdał sobie sprawę, że według odczucia Janet, wyprzedził ją. Ciekawe byłoby spotkać kogoś, kto by w swoich doznaniach wyprzedzał jego na rozmowie z kimś takim zależałoby mu na pewno i chętnie zadałby sobie trud jej prowadzenia. Co prawda utraciłby wówczas swój prymat w świecie, owo wspaniałe uczucie, że jest ustawicznie pierwszy we wszechświecie, pierwszy wszędzie, a wszystko dla niego lśni dziwnym blaskiem światłem marsjańskim! Tak to będzie nazywał, dopóki nie uda mu się tego zjawiska sklasyfikować – romantycznej wizji wolno poprzedzać wyniki naukowe, zanim wkroczy ścisła dyscyplina badań. A z drugiej strony przypuśćmy, że naukowcy mylą się w swoich teoriach i ta mgiełka świetlna jest po prostu złudzeniem optycznym, skutkiem odbycia tak długiej podróży kosmicznej; albo przypuśćmy, że upływ czasu ma charakter kwantowy... przypuśćmy, że wszelki upływ czasu ma charakter kwantowy. W końcu proces formowania się świata – zarówno organicznego, jak i nieorganicznego, przebiega skokami, a nie jest zjawiskiem ciągłym.
Stał teraz na trawniku w zupełnym bezruchu. Trawa w przenikającym ją blasku wydawała się krucha, a każde jej źdźbło było zabarwione maleńkim widmem świetlnym. Czy gdyby jego percepcja jeszcze bardziej wyprzedziła czas ziemski, światło marsjańskie byłoby mocniejsze, a Ziemia bardziej przejrzysta? Jakiż by to był piękny widok! Po dłuższej podróży do gwiazd wracałoby się na Ziemię przezroczystą jak pajęczyna, cofniętą o setki lat w tył, będącą ucieleśnieniem światła, pryzmatem. Skwapliwie próbował to sobie wyobrazić. Ale najpierw trzeba było powiększyć zasób wiedzy.
Nagle pomyślał: „Gdybym tak mógł wziąć udział w wyprawie na Wenus! Jeżeli ci z Instytutu mają rację, miałbym sześć, może pięć i pół... nie, nie można tego określić dokładnie, ale w każdym razie wyprzedzałbym tamten czas. Muszę tam polecieć! Będę dla nich cennym nabytkiem, trzeba się tylko zgłosić”.
Nie zauważył, że Stackpole dotknął przyjaźnie jego ramienia i minął go, wchodząc do domu. Jack stał, wpatrując się w ziemię, jakby widział przez nią kamienne doliny Marsa i nieodgadnione krajobrazy Wenus.

Ruchome liczby
Janet zgodziła się pojechać ze Stackpolem do miasta. Miał odebrać z naprawy buty do krykieta, a ona postanowiła kupić przy okazji film do aparatu fotograficznego. Dzieciom na pewno sprawią przyjemność zdjęcia przedstawiające ją i tatusia razem. Stojących razem.
Kiedy samochód mijał drzewa przy drodze, ich cienie migały jej przed oczami w postaci czerwonych i zielonych plamek. Stackpole prowadził bardzo pewnie, pogwizdując przez zęby. Dziwne, ale nie miała mu za złe tego gwizdania, które kiedy indziej uznałaby za irytujące, teraz bowiem wydawało się jej objawem pewnego skrępowania.
– Mam przykre wrażenie, że lepiej ode mnie rozumiesz teraz mojego męża – powiedziała.
Nie zaprzeczył.
– Dlaczego tak sądzisz?
– Wydaje mi się, że ta okropna izolacja wcale mu nie przeszkadza.
– Jest bardzo dzielny.
Westermark już od tygodnia był w domu. Janet czuła, że z każdym dniem bardziej oddalają się od siebie, bo Jack odzywał się coraz rzadziej, natomiast coraz częściej stał nieruchomo jak posąg, wpatrując się z napięciem w ziemię. Przypomniała sobie coś, czego nie miała kiedyś odwagi powiedzieć teściowej; z Clemem Stackpolem czuła się mniej skrępowana.
– Widzisz chyba, w jaki sposób udaje się nam żyć we względnym spokoju – powiedziała. Stackpole zwolnił tempo jazdy i patrzył na nią z ukosa. – Radzimy sobie jakoś tylko dlatego, że usunęliśmy z naszego życia wszystko: zdarzenia, dzieci, przyszłość. W przeciwnym razie odczuwalibyśmy co chwila, jak bardzo jesteśmy sobie obcy.
Stackpole posłyszał napięcie w jej głosie i powiedział uspokajająco:
– Jesteś nie mniej dzielna od męża, Janet.
– Po uszy mam dzielności! Nie mogę znieść tej – pustki.
Widząc znak drogowy, Stackpole zerknął do lusterka i zmienił bieg. Na szosie oprócz nich nie było. nikogo. Zaczął znów pogwizdywać, ale Janet nie mogła już umilknąć, musiała mówić dalej.
– Już dosyć narobiliśmy zamieszania wokół problemu czasu, mam na myśli nas wszystkich – ludzi. Czas to europejski wynalazek. Jak się w nim zaplączemy, Bóg jeden wie, do czego nas to doprowadzi, jeżeli... no, jeżeli będziemy brnąć dalej. – Zła była na siebie, że mówi tak chaotycznie.
Stackpole odezwał się dopiero wtedy, kiedy zjechał na pobocze i zatrzymał samochód w cieniu bujnie rosnących krzewów. Odwrócił się do niej z wyrozumiałym uśmiechem:
– Czas był wynalazkiem Boga – jeżeli się wierzy w Boga. Ja osobiście wolę wierzyć. Obserwujemy czas, poskramiamy go, a kiedy to możliwe, eksploatujemy.
– Eksploatujemy!
– Nie możesz myśleć o przyszłości tak, jakbyśmy wciąż brnęli po kolana w błocie. – Roześmiał się krótko, opierając ręce na kierownicy. – Jaka cudowna pogoda. Przyszło mi coś do głowy... W niedzielę gram tu w miasteczku w krykieta. Może chciałabyś zobaczyć mecz? Moglibyśmy potem pójść gdzieś na herbatę.

Zdarzenia, dzieci, przyszłość
Nazajutrz rano przyszedł list od Jane, jej pięcioletniej córki, i list ten dał jej dużo do myślenia. Było w nim tylko kilka słów: „Kochana Mamusiu! Dziękuję za lalki. Całuję mocno – Jane”, ale Janet wiedziała, ile wysiłku kryje się za wysokimi na cal literami. Jak długo potrafi znieść to, że dzieci pozbawione są domu i jej opieki?
Równocześnie przypomniała sobie niesprecyzowane myśli z poprzedniego wieczoru: gdyby miało być „coś” pomiędzy nią a Stackpolem, to lepiej, aby nie było tu dzieci – po prostu dlatego, jak to sobie teraz uświadomiła, że ich nieobecność byłaby. im obojgu na rękę. Nie myślała wtedy o dzieciach, Myślała o Stackpole'u, który wprawdzie okazał się nadspodziewanie delikatny, ale w gruncie rzeczy jej nie pociągał.
„I jeszcze jedna głęboko niemoralna myśl – zgnębiona szepnęła do siebie – kogóż mam innego poza Stackpolem?”
Wiedziała, że mąż jest w gabinecie. Było zimno, zbyt zimno i mokro, żeby mógł odbyć swoją codzienną wędrówkę po ogrodzie. Zdawała sobie sprawę, że Jack coraz bardziej izoluje się od świata, pragnęła mu pomóc, bała się, że padnie ofiarą tej izolacji, nie chciała tego, pragnęła żyć pełnią życia. Upuściła list, przycisnęła ręce do czoła i zamknęła oczy czując, jak pod czaszką kłębią się wszystkie dalsze możliwości, a ewentualne przyszłe posunięcia ścierają się i nawzajem unicestwiają.
Stała jak przygwożdżona, kiedy do pokoju weszła teściowa.
– Szukam cię wszędzie – powiedziała. – Czuję, moje dziecko, że jesteś bardzo nieszczęśliwa.
– Mamo, ludzie zwykle kryją się z tym, że cierpią. Czy tak jest zawsze? – Przede mną nie staraj się nic ukrywać... zwłaszcza że nie potrafisz. – Ale nie wiem, jak bardzo ty cierpisz, a w tym wypadku powinnyśmy obydwie wszystko o sobie wiedzieć. Dlaczego jesteśmy tak okropnie skryte? Czego się boimy – politowania czy śmieszności?
– Może pomocy.
– Pomocy! Może masz rację... To bardzo przykre.
Stały patrząc na siebie, dopóki matka Jacka nie odezwała się:
– Nieczęsto rozmawiamy tak szczerze, Janet.
– To prawda.
Chętnie by powiedziała coś więcej. Nieznajomej osobie spotkanej przypadkiem w pociągu opowiedziałaby pewnie wszystko, ale teraz nie mogła wydobyć z siebie słowa.
Czując, że nic już na ten temat nie usłyszy, starsza pani Westermark rzekła:
– Chciałam ci powiedzieć, że może będzie lepiej, jeśli dzieci nie wrócą tu na razie, dopóki tak się sprawy przedstawiają. Jeżeli chcesz pojechać, zobaczyć się z nimi i zostać tam u rodziców przez jakiś tydzień, mogę tymczasem zająć się tu gospodarstwem. Nie wydaje mi się, żeby Jack chciał się widzieć z dziećmi.
– To bardzo miło z twojej strony, mamo. Zobaczę jeszcze. Przyrzekłam Clemowi... to znaczy powiedziałam panu Stackpole'owi, że może jutro pójdę popatrzyć na mecz krykieta, w którym bierze udział. To nie takie ważne, oczywiście, ale jednak obiecałam... w każdym razie mogę pojechać do dzieci w poniedziałek, jeżeli zostaniesz na posterunku.
– Masz jeszcze moc czasu, gdybyś miała ochotę pojechać dzisiaj. Jestem pewna, że pan Stackpole cię zrozumie.
– Wolę odłożyć to do poniedziałku – powiedziała Janet nieco chłodno, bo zaczęła się domyślać, jakie pobudki kierują teściową.

Do czego nie odważył się posunąć „Przegląd Naukowy”
Jack Westermark odłożył „Przegląd Naukowy Ameryki” i wbił spojrzenie w blat biurka. Przyłożył rękę do piersi i sprawdził, jak bije mu serce. W piśmie był artykuł o nim, ilustrowany zdjęciami zrobionymi w Instytucie Badań Psychicznych. Ten przemyślany artykuł różnił się diametralnie od innych sensacyjnych i płytkich relacji prasowych, określających Westermarka jako „człowieka, który bardziej niż Einstein zrewolucjonizował nasze pojęcie o wszechświecie”. Z tego też powodu stanowił większą rewelację i poruszał pewne aspekty sprawy, których sam Westermark nie wziął jeszcze pod uwagę.
Rozmyślając nad wnioskami artykułu, odpoczywał teraz po wysiłku, jakiego tu na Ziemi wymagało od niego czytanie, a Stackpole siedział przy kominku paląc cygaro i czekając, aż Westermark będzie gotów dyktować. Zwykłe czytanie pisma urastało do rozmiarów wyczynu w czasoprzestrzeni i wymagało współpracy i porozumienia. Stackpole w odmierzonych odstępach czasu przewracał strony, a Westermark czytał, kiedy leżały płasko przed nim. Sam nie mógł ich przewrócić, ponieważ w swoim wąskim wycinku czasoprzestrzeni nie były w danej chwili przewracane, dla jego palców były jak pokryte szklistą powłoką – co stanowiło złudzenie optyczne, reprezentujące niepokonaną inercję kosmiczną.
Inercja ta nadawała osobliwy połysk również powierzchni biurka, w które się Westermark wpatrywał, zgłębiając w myślach tezy artykułu z „Przeglądu Naukowego”.
Autor artykułu zaczął od przytoczenia faktów, po czym nadmienił, że wskazują one na istnienie „czasów lokalnych” w różnych punktach wszechświata; gdyby tak było rzeczywiście, można się spodziewać nowego wytłumaczenia zjawiska ucieczki galaktyk oraz rozbieżności w ocenach wieku wszechświata (i oczywiście stopnia jego złożoności). Następnie autor zajął się problemem, który nurtował także innych naukowców mianowicie, dlaczego Westermark zatracił czas ziemski na Marsie, a nie zatracił czasu marsjańskiego po powrocie na Ziemię. Fakt ten bardziej niż cokolwiek innego wskazywałby na to, że „czasy lokalne” nie działają w sposób mechaniczny, ale również, przynajmniej do pewnego stopnia, w sposób psychiczno-biologiczny.
W blacie biurka, jak w lustrze, Westermark ujrzał siebie w chwili, gdy go proszą, żeby ponownie poleciał na Marsa, wziął udział w drugiej wyprawie na tę planetę rdzawych piasków, gdzie struktura czasoprzestrzeni w jakiś tajemniczy i niepokonany sposób wyprzedza ziemską normę o 3,30 minuty. Czy jego zegar wewnętrzny znów by się przesunął naprzód? Co by się stało z połyskiem otaczającym wszystko na Ziemi? I jakie byłyby skutki stopniowego wyzwalania się spod żela2nych praw, według których żyła ludzkość od swego zamierzchłego, plejstoceńskiego dzieciństwa?
Niecierpliwie wybiegł myślami w przyszłość wyobrażając sobie dzień, w którym Ziemia będzie siedliskiem wielu „czasów lokalnych”, pokłosia licznych podróży po bezkresach kosmosu – te bezkresy rozciągają się również w czasie – wtedy owa mało zrozumiała koncepcja (Mc Taggart w ogóle podał w wątpliwość jej realność) wejdzie w sferę możliwości pojmowania człowieka. W ten sposób ludzkość posiadłaby największą tajemnicę bytu: możność zrozumienia nurtu, w którym rozgrywa się istnienie, podobnie jak sen rozgrywa się w pierwotnych granicach umysłu.
Tak... ale... czy ten dzień nie unicestwi zarazem lokalnego ziemskiego czasu? I właśnie on, Westermark, to rozpoczął. Istnieje tylko jedno wytłumaczenie: „czas lokalny” nie jest wytworem sił planetarnych – autor artykułu w „Przeglądzie Naukowym” nie odważył się posunąć aż tak daleko – „czas lokalny” jest wyłącznie tworem psychiki ludzkiej. Ten zagadkowy, najtajniejszy twór, który potrafi trzymać się określonego, dokładnego czasu nawet wówczas, kiedy człowiek leży nieprzytomny, jest na razie prowincjuszem, ale można go będzie wychować na obywatela wszechświata. Westermark zrozumiał, że jest pierwszym przedstawicielem nowego gatunku, którego jeszcze przed kilkoma miesiącami nie wymyśliłby nikt obdarzony największą nawet fantazją. Jest uniezależniony od wroga, bardziej niż śmierć zagrażającego współczesnemu człowiekowi: od Czasu. Tkwią w nim zupełnie nowe możliwości. Nadczłowiek wkroczył na scenę.
Nadczłowiek z trudem poruszył się na krześle. Siedział zatopiony w myślach tak długo, że zdrętwiały mu ręce i nogi, a on nawet tego nie zauważył.

Dokładnie odmierzone w czasie refleksje o zasadniczym znaczeniu
– Dyktuję – powiedział i czekał niecierpliwie, aż polecenie dotrze w przepastną otchłań przy kominku, gdzie siedział Stackpole. To, co miał do powiedzenia, było niezmiernie ważne, a mimo to musiało czekać na tych ludzi...
Jak to miał w zwyczaju, wstał i zaczął chodzić wokół biurka, mówiąc szybkimi, urywanymi zdaniami. Miało to być przesłanie dla ludzi na nową drogę życia...
– Świadomość nie jest jednolita, ale wieloraka... w początkowym okresie rozwoju ludzkości mogło istnieć wiele miar czasu... chorzy umysłowo częstokroć żyją w czasie mającym inne tempo... Dla niektórych dzień ciągnie się w nieskończoność... Wiemy z doświadczenia, że dzieci odbierają czas w krzywym zwierciadle świadomości, powiększony i zniekształcony poza swoim punktem ogniskowym...
Na moment zirytowała go przerażona twarz żony w oknie, odwrócił się od niej i kontynuował:
– ...punktem ogniskowym... Ale człowiek w swojej ignorancji wciąż sobie wmawiał, że czas ma charakter jednokierunkowego nurtu mającego przy tym tę samą i niezmienną prędkość... mimo iż fakty świadczą o czymś wręcz przeciwnym... Nasze wyobrażenie o nas samych... nie... to błędne wyobrażenie stało się podstawowym założeniem życia...

Córki córek
Matka Westermarka nie była na ogół skłonna do rozważań metafizycznych, ale wychodząc z pokoju zatrzymała się w drzwiach i powiedziała do synowej:
– Wiesz, co mi czasami przychodzi na myśl? Jack wydaje się taki obcy, często w nocy zastanawiam się, czy mężczyźni i kobiety z każdym pokoleniem nie oddalają się od siebie coraz bardziej w sposobie bycia i myślenia – zupełnie jakby stanowili dwa odrębne gatunki. Moje pokolenie dokonało wielkiego wysiłku, żeby doprowadzić do równouprawnienia obu płci, ale wygląda na to, że nic z tego nie wyszło.
– Z Jackiem niedługo wszystko będzie dobrze – Janet usłyszała powątpiewanie w swoim głosie.
– To samo myślałam – o tym, że mężczyźni i kobiety coraz bardziej się od siebie oddalają – kiedy zginął mój mąż.
Współczucie, które Janet zaczęła odczuwać, nagle wyparowało. Wiedziała już, na jaki temat zejdzie teraz rozmowa i poznała ton, starannie oczyszczony ze wszelkich nutek litowania się nad sobą, kiedy teściowa dodała:
– Bob miał pasję szybkości. To go właśnie zabiło, a nie ten głupiec, który zajechał mu drogę.
– Nikt przecież nie winił twojego męża. Powinnaś przestać o tym myśleć.
– Ale sama chyba widzisz związek... Cały ten postęp. Bob, który chciał zawsze, za wszelką cenę być pierwszy za zakrętem, a teraz Jack... No cóż, kobieta nic na to nie poradzi.
Zamknęła za sobą drzwi. Janet bezwiednie wzięła do ręki list od następnego pokolenia kobiet: „Dziękuję za lalki”.

Decyzje i związane z nimi niespodziewane wypadki
Był ich ojcem. Może jednak Jane i Piotr powinni wrócić do domu, mimo pewnego ryzyka. Janet stała przez chwilę w rozterce, aż nagle podjęła decyzję, że od razu rozmówi się z Jackiem. Jest taki drażliwy, taki nieprzystępny, ale ona może przynajmniej zobaczyć, co on robi, zanim mu przerwie.
Kiedy wyszła do przedpokoju i ruszyła do tylnych drzwi, usłyszała, że woła ją teściowa.
– Chwileczkę! – odpowiedziała.
Słońce przebiło się przez chmury i spijało wilgoć z ogrodu. Jesień niewątpliwie już nadeszła. Janet skręciła za róg domu, obeszła rabatę róż i zajrzała do gabinetu męża.
Wstrząśnięta zobaczyła, że zgięty wpół pochyla się nad stołem. Rękami zasłaniał twarz, spomiędzy palców ściekały krople krwi i padały na otwarte stronice pisma.
W tej samej chwili uświadomiła sobie, że Stackpole cały czas siedzi obojętnie przy elektrycznym kominku.
Wydała stłumiony okrzyk i pobiegła z powrotem do domu, zderzając się w drzwiach z matką Jacka.
– Chciałam właśnie... Janet, co się stało?
– Mamo, Jack! Dostał udaru albo miał jakiś straszny wypadek!
– Ale skąd wiesz?
– Prędko, musimy zadzwonić do szpitala... muszę iść do niego.
Pani Westermark chwyciła Janet za rękę.
– Może lepiej zostawmy to panu Stacpolowi, dobrze? Boję się, że...
– Mamo, musimy zrobić, co w naszej mocy. Wiem, że nie jesteśmy kompetentne, ale... Proszę cię, puść mnie.
– Nie, Janet. My... to jest ich świat. Boję się. Przyjdą tu, jeżeli będą nas potrzebować.
Ogarnięta paniką, trzymała Janet kurczowo za ramię. Przez chwilę patrzyły na siebie nieprzytomnie, jakby widząc przed sobą zupełnie co innego, potem Janet wyrwała się.
– Muszę do niego iść – powiedziała.
Przebiegła przez hall i otworzyła gwałtownie drzwi gabinetu. Jej mąż stał teraz przy oknie w drugim końcu pokoju, z nosa płynęła mu krew.
– Jack! – krzyknęła.
Kiedy biegła do niego, coś niewidzialnego uderzyło ją nagle w czoło. Zatoczyła się i wpadła na regał z książkami. Grad mniejszych tomów z górnej półki posypał się na nią i wokół niej. Stackpole z okrzykiem przerażenia zerwał się upuszczając notes i pobiegł do niej wokół biurka. Nawet w chwili kiedy biegł jej na pomoc, zerknął na zegarek i zanotował w myślach dokładny czas: 1024.

Pomoc po godz. 1024 i zacisze pokoju
W drzwiach ukazała się pani Westermark.
– Proszę stać w miejscu – krzyknął Stackpole – bo będą nowe kłopoty! Janet, widzisz, coś narobiła. Wyjdź stąd, proszę cię. Jack, już do ciebie idę – Bóg jeden wie, co przeżywałeś pozostawiony bez pomocy przez trzy i jedną trzecią minuty!
Zagniewany podszedł i stanął na odległość ramienia od swojego pacjenta. Rzucił na biurko chusteczkę do nosa.
– Proszę pana... – zaczęła od progu matka Jacka, obejmując wpół synową.
Odwrócił się i rzucił przez ramię:
– Ręczniki, szybko! Proszę zadzwonić do Instytutu po karetkę i, niech się pośpieszą.
Zanim minęło południe, Westermark leżał już w zacisznym pokoju, a karetka z lekarzem, który udzielił mu pomocy, czyli po prostu zatamował krew płynącą z nosa, odjechała. Stackpole zamknął za lekarzem drzwi, odwrócił się i zmierzył wzrokiem obydwie kobiety.
– Uważam za swój obowiązek ostrzec panie – powiedział z naciskiem że następny taki wypadek może być śmiertelny. Tym razem uszło nam prawie na sucho. Ale jeżeli znów zdarzy się coś podobnego, będę musiał zalecić, aby pana Westermarka zabrano z powrotem do Instytutu.

Nowa definicja przypadku
– Nie będzie chciał tam wrócić – powiedziała Janet. – Poza tym jesteś śmieszny, to był zupełny przypadek. A teraz chcę iść na górę i zobaczyć, jak się Jack czuje.
– Zanim pójdziesz, pozwól sobie powiedzieć, że to, co się zdarzyło, to nie był przypadek – w każdym razie nie w zwykłym sensie tego słowa, skoro skutek swojego wtargnięcia widziałaś przez okno, zanim jeszcze weszłaś do pokoju. Można ci mieć za złe...
– Ależ to nonsens... – zaczęły obie kobiety naraz. Janet mówiła dalej: – Nigdy bym tak nie wpadła do pokoju, gdybym nie zobaczyła przez okno, że Jackowi coś się stało.
– Zobaczyłaś skutek swego późniejszego wtargnięcia.
Z westchnieniem ciężkim jak jęk, matka Jacka powiedziała:
– Nic z tego nie rozumiem. Na co wpadła Janet, kiedy wbiegła do pokoju?
– Wpadła, proszę pani, na miejsce, w którym jej mąż stał 3,3077 minuty temu. Chyba zrozumiały już panie ten podstawowy problem inercji czasu?
Kiedy zaczęły mówić obie naraz, patrzył na nie bez słowa, dopóki nie umilkły. Potem powiedział:
– Przejdźmy do bawialni. Jeśli chodzi o mnie, chętnie bym się czegoś napił. Nalał sobie whisky i dopiero trzymając w ręku szklaneczkę zaczął mówić:
– Nie chcę tu urządzać paniom wykładu, ale myślę, że najwyższy już czas, żeby panie zrozumiały, że nie żyjemy w starym bezpiecznym świecie klasycznej mechaniki, którą rządzą osiemnastowieczne prawa wieku Oświecenia. Wszystko, co się tu zdarzyło, jest całkowicie racjonalne, ale jeżeli chcą panie udawać, że wykracza to poza możliwości kobiecego umysłu...
– Panie Stackpole – przerwała ostro Janet – czy może pan trzymać się tematu, nie obrażając nas? Dlaczego to, co się zdarzyło, to nie był przypadek? Rozumiem teraz, że kiedy patrzyłam przez okno gabinetu, widziałam u męża skutki zderzenia, które dla niego miało miejsce trzy i coś tam minuty wcześniej, a dla mnie miało nastąpić dopiero za trzy i coś tam minuty, ale wtedy byłam tak przerażona, że zapomniałam...
– Nie, nie, źle to obliczasz. Cała różnica czasu wynosi tylko 3,3013 minuty. Kiedy zobaczyłaś męża, cierpiał na skutek uderzenia dopiero połowę tego czasu – 1,65385 minuty, a następne 1,65385 minuty miało jeszcze upłynąć, zanim wpadłaś do pokoju i uderzyłaś go.
– Ależ ona go nie uderzyła! – zaprotestowała pani Westermark.
Stackpole odczekał chwilę, nim odpowiedział:
– Uderzyła go 0 1024 czasu ziemskiego plus około 36 sekund czasu na Marsie, czyli czasu Jacka, co się równa 9.59 czasu Neptuna, co się równa z kolei 156 i pół czasu Syriusza. Wszechświat jest duży, proszę pani! Nie zrozumie pani nic z tego, dopóki będzie pani mieszać te dwa pojęcia: zdarzenie i czas. Może zechce pani usiąść i napić się czegoś?
– Pomijając liczby – rzekła Janet, ponawiając atak (cóż za wstrętny oportunista z tego człowieka!) – jak możesz mówić, że to nie był przypadek? Nie twierdzisz chyba, że zraniłam męża umyślnie? Z tego, co mówisz, wynika, że byłam bezsilna od chwili, kiedy zobaczyłam go przez okno.
– Pomijając liczby... – powtórzył. – Na tym właśnie polega twoja wina. Widziałaś przez okno skutek swojego czynu, a wtedy było już rzeczą nieuchronną, że musisz ten czyn popełnić, bo właściwie został już popełniony.

Powiew czasu
– Nie rozumiem! – ścisnęła rękami czoło, przyjmując z wdzięcznością papierosa od teściowej, ale wzruszając ramionami na jej współczujące słowa:
– Nie staraj się tego zrozumieć, kochanie.
– Przypuśćmy, że widząc krew płynącą Jackowi z nosa, spojrzałabym na zegarek i pomyślała: „Jest teraz 1020, czy która tam była, i on być może cierpi na skutek mojego niespodziewanego wtargnięcia, więc lepiej będzie, jeśli nie wejdę” i rzeczywiście bym nie weszła. Czy wtedy nos by mu się jakimś cudem zagoił?
– Oczywiście, że nie. Masz takie mechanistyczne podejście do świata. Staraj się patrzeć na rzeczy z pozycji rozumu, postaraj się żyć w naszych czasach! Nie mogłabyś pomyśleć tego, co przed chwilą powiedziałaś, bo nie leży to w twojej naturze, podobnie też nie w twojej naturze jest rozsądne korzystanie z zegarka i podobnie z reguły „pomijasz liczby”, jak to ujęłaś. Nie, nie chcę cię wcale urazić, to wszystko jest bardzo kobiece i na swój sposób pociągające. Chcę tylko powiedzieć, że gdybyś była taką osobą, która przed zajrzeniem do okna myśli: „Bez względu na to, w jakim stanie zobaczę męża, muszę pamiętać, że ma on już za sobą doświadczenie następnych 3,3037 minuty”, mogłabyś wówczas spokojnie zajrzeć i zobaczyłabyś, że jest zdrów i cały i nie wpadłabyś bez opamiętania do pokoju.
Zaciągnęła się papierosem, oszołomiona i do żywego dotknięta.
– Mówisz, że stanowię zagrożenie dla własnego męża.
– To twoje słowa, nie moje.
– Boże, jak ja nienawidzę mężczyzn! Jesteście tacy cholernie logiczni, tacy zadowoleni z siebie!
Skończył whisky, postawił szklaneczkę przy niej na stole i jednocześnie pochylił się nad nią.
– Jesteś w tej chwili wytrącona z równowagi – powiedział.
– Pewnie, że jestem wytrącona z równowagi! A coś ty myślał?
Najchętniej rozpłakałaby się albo dała mu w twarz. Zapanowała jednak nad sobą i obróciła się do matki Jacka, która. delikatnie ujęła ją za rękę.
– Kochanie, najlepiej jedź teraz do dzieci i zostań z nimi na weekend. Wrócisz, kiedy będziesz miała ochotę. O Jacka się nie martw, zaopiekuję się nim – o ile w ogóle potrzeba mu opieki.
Janet rozejrzała się po pokoju.
– Jadę. Zaraz spakuję rzeczy. Dzieci ucieszą się z mojego przyjazdu. Mijając Stackpole'a, dodała z goryczą. – Ich przynajmniej nic nie obchodzi lokalny czas na Syriuszu.
– Może przyjdzie taki dzień – odparł Stackpole z niewzruszonym spokojem – że będzie je to musiało obchodzić.
Zdarzenia, dzieci, przyszłość.
Przełożyła Blanka Kuczborska


Dziewczyna i robot z kwiatami

Napomknąłem o tym mimochodem, kiedy zmywaliśmy po obiedzie.
– Zacząłem nowe opowiadanie.
Marion postawiła filiżanki na suszarce i objęła mnie mocno.
– Ty mój spryciarzu! Kiedy zdążyłeś to zrobić? Jak wyszłam dziś rano na zakupy?
Kiwnąłem głową zadowolony i uśmiechnąłem się do niej, z przyjemnością słuchając jej radosnej i podnieconej paplaniny. Marion jest wspaniała, zawsze można na niej polegać. Czy naprawdę sprawiło jej to taką radość... Przecież nie przepada za science fiction? Ale to nieważne, kocha, i stąd zapewne bierze się to zrozumienie, które pozwala' jej cieszyć się wraz ze mną, kiedy wykluwa się nowe opowiadanie.
– Pewnie nie zechcesz mi powiedzieć, o czym to będzie? – spytała.
– Będzie o robotach, ale nic więcej ci nie powiem.
– Dobrze. Idź i popisz trochę, a ja dokończę zmywania. Mamy jeszcze chwilę czasu, prawda?
Wybieraliśmy się do Carrów, naszych przyjaciół, którzy mieszkają na drugim końcu Oxfordu. Carrowie nie mają samochodu i umówiliśmy się, że zabierzemy ich i dwójkę ich dzieci na wycieczkę połączoną z piknikiem dla uczczenia fali upałów.
Kiedy wychodziłem z kuchni, zawarczała lodówka.
– Znów ryczy – zauważyłem ponuro. Kopnąłem ją, ale nie przestała na mnie warczeć.
– Ja jej nie słyszę, dopóki mi o niej nie przypomnisz – powiedziała Marion. Jej nic nie rusza! To wspaniałe; potrafi działać jak środek uspokajający, nie przestając być podniecającą.
– Muszę wezwać elektryka, żeby ją obejrzał – powiedziałem. Chyba że ten hurkot sprawia ci przyjemność. Stoi toto i zżera prąd jak...
– Jak robot? – rzuciła Marion.
– Właśnie. – I z godnością udałem się do pokoju. Na dywanie pod oknem leżała w jakiejś absurdalnej pozycji Nikola wystawiając brzuszek do słońca. Zamyślony podszedłem i podrapałem ją, żeby zaczęła mruczeć. Wiedziała, że lubię to tak samo jak ona... pod wieloma względami przypominała Marion. I wtedy nagle opadło mnie zwątpienie.
Zapaliłem cygaro i wróciłem do kuchni. Drzwi były otwarte, oparłem się o framugę i powiedziałem:
– Może tym razem powiem ci, o czym ma być opowiadanie. Nie wiem, czy jest dobre i czy warto je kończyć.
Spojrzała na mnie.
– Czy jak je usłyszę, to się poprawi?
– Może będziesz miała jakieś uwagi.
Niewykluczone, że przyszło jej na myśl, jaki to byłby kiepski pomysł wołać mnie na pomoc, gdyby jej się ciasto nie udało, mimo że jestem dobry w męskich pracach domowych. Ale powiedziała tylko:
– Nigdy nie zaszkodzi obgadać pomysł.
– Ktoś napisał znakomity artykuł na temat tego, jak pomysły rodzą się z rozmowy. Jakiś Niemiec z zeszłego wieku, ale nie pamiętam kto, chyba von Kleist. Pewnie ci już mówiłem. Chciałbym to kiedyś jeszcze raz przeczytać. Zwracał uwagę na dziwny fakt, że w rozmowie potrafimy zaskoczyć samych siebie, podobnie zresztą, kiedy piszemy.
– A twoje roboty cię nie zaskakują?
– Zbyt dużo o nich pisano. Może powinienem dać im spokój. Jim Ballard ma rację, że zostały zajeżdżone na śmierć.
– Jaki jest ten twój pomysł?
Skończyły się wykręty i musiałem jej powiedzieć.
– Ziemiopodobna planeta Iksnivarts wypowiedziała Ziemi wojnę. Jej mieszkańcy są tak długowieczni, że osiemdziesięcioletnia podróż na Ziemię to dla nich drobiazg. Dla Ziemian natomiast to całe życie i jedynym sposobem, aby uderzyć na Iksnivarts, jest wykorzystanie robotów, pięknych, śmiercionośnych stworów, wolnych od wielu ludzkich wad i zalet. Pracują na bateriach słonecznych, są niemal wieczne i mają w głowach minikomputery dające im przewagę nad wszelkimi istotami białkowymi.
Flotylla statków z tymi robotami na pokładzie zostaje wysłana przeciwko Iksnivarts. Wraz z flotą leci fabryka z robotami naprawczymi. Ta w pełni zautomatyzowana siła uderzeniowa jest wyposażona w potworną broń, zdolną związać cały tlen planety w skałach, tak iż w ciągu kilku godzin atmosfera Iksnivart stanie się trująca.
Nieludzka flota wyrusza w drogę. W jakieś dwadzieścia lat później do Układu Słonecznego nadciąga flota obcych posypując Ziemię, Wenus i Marsa sporą porcją promieniotwórczego pyłu i likwidując około siedemdziesięciu procent ludzkości. Jednak flotylla robotów prze niepowstrzymanie i po osiemdziesięciu latach osiąga cel. Broń antytlenowa okazuje się przerażająco skuteczna. Wszyscy mieszkańcy Iksnivarts giną na skutek uduszenia niemal natychmiast i planeta przechodzi w ręce stalowych zdobywców. Roboty lądują, nadaje na Ziemię wiadomość o swoim zwycięstwie i przez następne dziesięć lat skrzętnie grzebią trupy.
Kiedy ich komunikat dociera do Układu Słonecznego, Ziemia zaczyna odradzać się z ruin. Ludzie są ogromnie poruszeni podbojem odległego świata i planują wysłanie niewielkiego statku, żeby dowiedzieć się, jak wyglądają sprawy na Iksnivarts. Jednocześnie są lekko zaniepokojeni z powodu swoich wojowniczych robotów, które teraz władają planetą. Niestety pierwszy statek z dwuosobową załogą w stanie hibernacji zbacza z kursu na skutek błędu technicznego. Drugi podobnie. Dopiero trzeci dociera do celu i dwaj piloci, Graham i Josca, budzą się na czas z letargu i wprowadzają swój statek w beztlenową atmosferę Isnivarts na długi lot zwiadowczy.
Na zdjęciach, które przywożą na Ziemię – po następnych osiemdziesięciu latach hibernacji – widać ogromne miasta robotów, w których wrze ożywiona działalność technologiczna. Wygląda to niepokojąco.
Ale są i inne zdjęcia. Wydaje się, że śmiercionośne roboty zmieniły usposobienie na pokojowe. Wiele zdjęć przez teleobiektywy ukazuje pojedyncze roboty zrywające na wzgórzach kwiaty. Szczególnie jedno ujęcie trafia do wszystkich środków masowego przekazu i obiega kulę ziemską podnosząc ludzi na duchu. Przedstawia ono ciężkozbrojnego, prawie czterometrowego robota z naręczem kwiatów. Stąd tytuł mojego opowiadania: „Robot z kwiatami”.
Marion skończyła zmywanie. Wyszliśmy do. małego ogródka za domem i przyglądaliśmy się ptakom śmigającym wokół dachu starego kościoła graniczącego z naszym ogródkiem. Nikola przyłączyła się do nas.
– Czy to koniec? – spytała Marion.
– Niezupełnie. Zakończenie ma być ironiczne. To zdjęcie robota z kwiatami jest błędnie interpretowane: żałosny przykład myślenia schematami. Roboty m u s z ą zrywać wszystkie kwiaty, ponieważ kwiaty wydzielają tlen, a tlen powoduje korozję metalu. Wcale nie zaraziły się od ludzi zamiłowaniem do piękna, tylko oddają się charakterystycznym dla robotów użytecznym zajęciom i za niewiele lat wrócę na Ziemię rozprawić się z jej mieszkańcami.
W kuchni znów ruszyła lodówka. Zwalczyłem w sobie chęć powiedzenia o tym Marion. Nie chciałem spłoszyć z jej twarzy odblasku słońca.
– Niezła puenta – powiedziała. – Powinno z tego wyjść przyzwoite komercjalne opowiadanie. Może nie całkiem w twoim stylu.
– Jakoś nie mogę się zmusić, żeby je dokończyć.
– Przypomina to trochę opowiadanie o robotach Paula Andersona, które tak ci się podobało, chyba „Epilog”.
– Możliwe. Wszystkie opowiadania science fiction stają się coraz bardziej podobne. Jest też trochę podobne do jednego z opowiadań Harry'ego.
– „Rzecz napisana przez Harry'ego nie może być całkiem zła” zacytowała nasz prywatny żart.
– „Żałuję, że nie ja to napisałem” – dodałem puentę. – Ale nie dlatego nie mam ochoty kończyć tego „Robota z kwiatami”. Możliwe, że spodobałoby się Fredowi Pohlowi albo Mike'owi Moorcockowi i zostałoby wydrukowane, ale straciłem do niego serce. Nie tylko dlatego, że jest wtórne.
– Powiedziałeś kiedyś, że zawsze potrafisz rozpoznać plagiat, bo brak w nim napięcia emocjonalnego.
Pod liśćmi lilii wodnych w mojej miniaturowej ozdobnej sadzawce błyskały złote rybki. Nikola i Marion były nimi wyraźnie zainteresowane. Mówiłem, że są podobne. Spojrzałem na nie czule z domieszką goryczy. Ostatnia uwaga Marion uświadomiła mi, że bierze udział w tej rozmowie tylko przez wzgląd na mnie: brak w niej było napięcia emocjonalnego.
– Powinnaś była zapytać, dlaczego straciłem serce dla tego pomysłu.
– Kochanie, jeżeli mamy jechać po Carrów, to musimy ruszać. Jest za dwadzieścia trzecia.
– Ja jestem gotów.
– Zaraz wracam. – Pocałowała mnie w przejściu.
Oczywiście ma rację, pomyślałem. Muszę to sam przemyśleć, bo inaczej nigdy nie będę zadowolony. Usiadłem obok kota i patrzyłem na złote rybki. Ptaki uwijały się wokół kościoła karmiąc młode. W ich życiu lato zdarza się tak niewiele razy.
Właściwie tego, co chciałem powiedzieć, nie chciałem zdradzić Marion, i to ze szczególnego, bardzo osobistego powodu. Spędziłem niejedno urocze lato z niejedną uroczą dziewczyną, a teraz była ze mną Marion, najukochańsza ze wszystkich, ta, przy której mogłem być najbardziej sobą i najswobodniej wypowiadać swoje myśli. I dlatego właśnie nie chciałem nadużywać swoich praw i musiałem zachować coś dla siebie.
Dlatego nie chciałem jej powiedzieć więcej. Nie chciałem jej powiedzieć, że teraz, gdy jestem tak szczęśliwy, nie potrafię traktować poważnie swojego opowiadania o robotach, niezależnie od tego, z jakim artyzmem bym je napisał. W moim sercu nie było wojny, jak więc mogłem uwierzyć w wojnę międzyplanetarną z jej imponderabiliami i nieprawdopodobieństwami? Jak tu zajmować się bezdusznymi metalowymi imitacjami ludzi, kiedy człowieka całuje ktoś tak miły i ciepły jak Marion?
Poza tym, czyż fantastyka naukowa nie jest wytworem rozdartej i skłóconej wewnętrznie natury człowieka? Według mnie tak, i moje własne powieści fantastyczno – naukowe mówiły głównie o sprawach mrocznych, będąc odbiciem nastroju, który dominował w moim życiu do czasu pojawienia się w nim Marion. Ale to też nie było stwierdzenie takie oczywiste.
Obraz robotów zbierających kwiaty, pomyślałem nagle, to sygnał z głębi mojej psychiki, żeby diametralnie zmienić nastawienie, odwrócić tę kwestię z Szekspira:

W skrzyniach zamknięte jedwabne rozkosze;
To czas płatnerzy...

Nadszedł czas, żebym puścił z torbami moich literackich płatnerzy i wyjął ze skrzyń jedwabne rozkosze. Moja psyche chciała skończyć ze zbrojnymi ludźmi, ale moje pełne lęków ego musiało zakończyć opowiadanie obrazem robotów przygotowujących jeszcze cięższe czasy. Cała literatura jest takim właśnie odbiciem wewnętrznej walki.
Załóżmy jednak, że ja swoje ciężkie czasy mam już za sobą... choćby tylko przejściowo... Czy nie powinienem rozbroić się, póki mogę? Czy nie powinienem, kiedy jest po temu okazja, złożyć w ofierze bogom i moim cierpliwym stałym czytelnikom jakiegoś pogodnego opowiadania, wychylić się poza moje fortyfikacje i pokazać raz wreszcie przyszłość, dla której warto żyć?
Nie, to było zbyt powikłane, żeby móc to wytłumaczyć. I dla mnie wystarczająco logiczne, żebym nie czuł potrzeby tłumaczenia tego komukolwiek.
Wstałem więc i zostawiłem kotkę rozciągniętą nad sadzawką, sięgającą co jakiś czas z nadzieją pod liście lilii wodnej. Przeszedłem przez kuchnię do gabinetu i zacząłem ładować do kieszeni rzeczy niezbędne, wyjmując z nich wszystko co zbędne, z myślą o czekającym nas pikniku. Dzień był piękny i prawie bezchmurny. Charles Carr i ja będziemy chcieli napić się piwa. To oni zapewniali posiłek, ale zdrowy instynkt kazał mi upewnić się co do piwa.
Kiedy wyjmowałem cztery puszki z lodówki, zaczęła znów warczeć. Biedaczka starzała się. Nie miała jeszcze dziesięciu lat, ale trudno oczekiwać od maszyny, żeby była wieczna. To nie literatura, gdzie można wysłać ożywioną maszynę papierowym kosmolotem w podróż przez papierowe lata świetlne i być pewnym jej niezawodności. Psyche się już o to zatroszczy. Może gdybym zaczął pisać optymistyczne opowiadania, psyche poczułaby się tym podbudowana i zaczęłaby optymistycznie myśleć, jak dziesięć i więcej lat temu.
– Zabieram tylko trochę piwa – powiedziałem, kiedy Marion zeszła z góry. Zmieniła sukienkę i umalowała usta. Wyglądała jak przystało na dziewczynę, bez której udany piknik byłby nie do pomyślenia. Wiedziałem też, że zdobędzie serca dzieciaków.
– Otwieracz jest w samochodzie, o ile pamiętam – powiedziała. A właściwie co ci się nie podoba w tym opowiadaniu?
Roześmiałem się.
– Nieważne. Po prostu wydało mi się tak dalekie od rzeczywistości. Ruszyłem do drzwi i po drodze objąłem ją ręką, w której trzymałem piwo, recytując: – „Jakże mógłbym żyć bez ciebie, bez twoich słodkich słów i pieszczot tak wdzięcznie splecionych? Adam do Ewy, ja do ciebie”.
– Piłeś piwo, mój stary Adamie. Poczekaj, wezmę torebkę. Co to znaczy dalekie od rzeczywistości? Może nie mamy jeszcze robotów, ale za to mamy lodówkę, obdarzoną wolną wolą.
– Właśnie. Dlaczego więc nie napisać fantystyczno-naukowego opowiadania o tej lodówce, o tym cudownym słońcu i o tobie, zamiast o kupie bezdusznych robotów? Widzisz tego puszystego kota w ogródku, jak usiłuje złowić złotą rybkę? On nie wie, że dzisiaj nie będzie trwało wiecznie, że reszta życia nie będzie jednym złotym . popołudniem. My wiemy, ale czy nie byłoby dobrze, gdybym mógł napisać opowiadanie o tym ulotnym, złotym popołudniu zamiast o stuleciach nieszczęść i całkowitym braku tlenu?
Wyszliśmy z domu. Zamknąłem drzwi i poszedłem za Marion do samochodu. Byliśmy już trochę spóźnieni.
Roześmiała się, zgadując z mojego tonu, że mówię półżartem.
– No to napisz o tym – powiedziała. – Jestem pewna, że potrafisz. Zrób z tego opowiadanie!
Uśmiechała się wprawdzie, ale zabrzmiało to jak wyzwanie. Umieściłem piwo starannie w bagażniku i pojechaliśmy rozpaloną drogą na piknik.
Przełożył Lech Jęczmyk


Jak jeden mąż

Cztery lata po tym jak Anna Boleyn została ścięta w londyńskim Tower, w rodzinie Gladwebb przyszło na świat dziecko – niezwykłe dziecko.
Tego ranka cztery osoby czekały w zimnym przedsionku sypialni milady, gdzie odbywał się poród – matka milady, ciotka , szwagierka i paź. Mąż milady, młody Sir Frank Gladwebb, był nieobecny – przebywał na polowaniu. W końcu nadszedł długo oczekiwany moment, gdy położna pośpieszyła ogłosić oczekującej pod drzwiami czwórce, że Wszechmogący (który ostatnio przeszedł na protestantyzm) uznał za stosowne pobłogosławić milady synem.
– Czemuż zatem nie słyszymy płaczu tego dziecięcia, kobieto? – oburzyła się matka milady, Cynthia Chinfont St. Giles i stanowczym krokiem weszła do komnaty córki. Tam też powody, dla których dziecko nie płakało, stały się zrozumiałe: dziecko spało.
Pozostało w tym „śnie” przez 19 lat.
Cierpliwość nie była dominującą cechą charakteru młodego Sir Franka. W tym tak ambitnym okresie historycznym Sir Frank cierpiał właśnie z powodu ambicji i wszystko, co stało między nim a karierą było natychmiast usuwane z drogi. Przerwanie polowanie tylko po to, by zobaczyć pierworodnego w stanie śpiączki bynajmniej nie ucieszyło Sir Franka. Sytuacja została jednak załagodzona narodzinami drugiego syna w rok później i trojga następnych dzieci w ciągu czterech kolejnych lat. Całe to potomstwo prezentowało się jak najbardziej normalnie, a jeden z chłopców przyjął później święcenia kapłańskie i został w ostateczności opatem St. Duckwirt, gdzie symonia uzupełniała i tak już obfite dochody.
Śpiące dziecko spało i rosło. Poruszało się we śnie, czasami ziewało i nie gardziło butelką mleka. Sir Frank trzymał je w pokoju gdzieś na tyłach rezydencji i wyznaczył do opieki nad swoją latoroślą służącą o imieniu Nan i wyglądzie wiedźmy. W chwilach ślepego gniewu, lub też gdy był pijany, Sir Frank zarzekał się, że przeszyje dziecko mieczem, lecz były to czcze słowa, o czym przekonali się wkrótce jego bliscy. Między Sir Frankiem a śpiącym dzieckiem istniała dziwna więź. Chociaż więc widywał je rzadko, nigdy o nim nie zapominał.
W dniu trzecich urodzin dziecka Sir Frank poszedł je zobaczyć. Leżało na środku łoża z baldachimem, a na jego twarzyczce malował się spokój. Kierowany przypływem tkliwości Sir Frank wziął je na ręce i pokołysał, słabe i bezbronne, w ramionach.
– To śliczny chłopaczek, panie – rzekła Nan. W tym momencie dziecko otworzyło oczy i wlepiło je w twarz ojca. Z okrzykiem przerażenia Sir Frank przechylił się do tyłu, niby odrzucony, przygnieciony rozmiarem tego niezwykłego wydarzenia. Runął na łóżko, trzymając dziecko tak, by nie zrobić mu krzywdy. Kiedy odurzenie minęło, spojrzał na syna i zobaczył, że jego oczy są już zamknięte. I takimi pozostały przez dość długi czas.

Mijały kolejne wiosny i zimy panowania dynastii Tudorów. Śpiące dziecko nie widziało ani jednej z nich. Wyrosło w tym czasie na przystojnego młodzieńca, który otrzymał teraz służącego. Jednak jego oczy nie otwierały się nigdy, może z wyjątkiem rzadkiej okazji, gdy jego ojciec – zajęty teraz na dworze królewskim – przychodził w odwiedziny. Z powodu słabości, jakie nawiedzały Sir Franka w tym okresie, ograniczał on te wizyty do minimum.
Zmarł dobry król Henryk, sukcesja przeszła w ręce kobiet i dzieci, Sir Frank wstąpił w służbę Roberta Devereux, hrabiego Essex, a w roku koronacji Elżbiety śpiące dziecko obudziło się.
Sir Frank, czterdziestojednoletni teraz mężczyzna, cieszący się ogólnym poważaniem, przybył, żeby zobaczyć pierworodnego po raz pierwszy od trzydziestu miesięcy. Na łożu z baldachimem leżał młodzieniec lat dziewiętnastu, na którego policzkach sypał się pierwszy zarost będący zapowiedzią brody równie eleganckiej jak u jego ojca. Służącego nie było w komnacie.
Czując dziwne zaniepokojenie, tak jakby coś nieokreślonego czaiło się tuż pod powierzchnią jego świadomości, Sir Frank podszedł do łóżka i położył ręce na ramionach chłopca. Wydawało mu się, że stoi na skraju przepaści.
– Frank – wyszeptał, bo śpiące dziecko nosiło jego imię. Frank, dlaczego się nie budzisz?
W odpowiedzi na te słowa oczy młodzieńca otworzyły się. Charakterystyczne dla nich nieprzytomne spojrzenie zniknęło jak płomień zdmuchniętej świecy. Sir Frank uświadomił sobie, że patrzy w swoje własne oczy.
Uświadomił sobie coś więcej.
Odkrył nagle, że jest dziewiętnastoletnim młodzieńcem, którego, jestestwo pozostawało dotychczas w zamknięciu. Odkrył, że może usiąść, przeciągnąć się, przejechać ręką po włosach i krzyknąć: „Na Boga!”. Odkrył, że może wstać, popatrzeć na kipiący zielenią świat za oknem, a potem odwrócić się i spojrzeć na samego siebie.
A w tym samym czasie „on sam” oglądał całe to przedstawienie swoimi własnymi oczyma. Drżąc, ojciec i syn usiedli razem na łożu.
– Co to za czary? – wykrztusił Sir Frank.
To nie były czary, a przynajmniej nie w tym sensie, w jakim rozumiał je dziedzic Gladwebb. Po prostu zdobył on jeszcze jedno ciało dla własnego ego. Nie był to taki przypadek, w którym dusza wybiera sobie od czasu do czasu inne ciało. Sir Frank był w obydwu ciałach jednocześnie. Bo kiedy syn odzyskał w końcu świadomość, była ona świadomością jego ojca.
Tegoż dnia i przez kilka następnych, podczas gdy całe domostwo radowało się przebudzeniem młodego panicza, Sir Frank przeprowadzał ostrożne eksperymenty ze swoim nowym ciałem i odkrył, że potrafi on robić wszystko to, co on sam potrafił: potrafiło jeździć konno, uprawiać szermierkę i uprawiać miłość z dziewką kuchenną; zaiste, potrafiło robić te rzeczy lepiej niż stare ciało, które w miarę upływu lat zaczynało już trochę tracić swoją dawną giętkość. Jego doświadczenie i wiedza służyły teraz w równym stopniu drugiemu ciału. Sir Frank był właściwie dwiema osobami równocześnie.
Późniejsze pokolenia byłyby zapewne w stanie wytłumaczyć ten fakt Sir Frankowi, chociaż wyjaśnienie to operowałoby terminami, których nasz bohater mógłby nie zrozumieć. Mimo że wiedział on wystarczająco dużo o teorii dziedzicznych cech i podobieństwa w rodzinie, nikt nie potrafiłby sprawić, by zrozumiał zawiłości nauki o chromosomach, które niesie ze sobą powyższa teoria. Nie chodzi tu bynajmniej o takie powierzchowne sprawy jak kolor włosów i temperament. Jest to kwestia tajemnej wiedzy o tym jak oddychać, jak poruszać mięśniami i układem kostnym, jak dojrzewać, jak zapamiętywać, jak kierować procesami myślowymi – kwestia nieskończonej liczby czynności, które trzeba sobie przyswoić po to, by wznieść się ponad poziom życia jamochłonów.
Dziwaczny chromosom Sir Franka sprawił, że poznał on nie tylko normalne procesy ludzkiego życia, lecz takie tajemnicę swojej świadomości.
Było to niesamowite. Być w dwóch miejscach jednocześnie i robić dwie zupełnie inne rzeczy. Było to niesamowite, lecz bynajmniej nie kłopotliwe. Sir Frank miał po prostu dwa ciała uzupełniające się i zgrane ze sobą niczym dwie ręce.
Frank II używał życia na całego: młodość i doświadczenie, zdolność przewidywania i młodzieńczy wygląd połączone zostały jak nigdy przedtem. Taka kombinacja była nie do odparcia. Dziewicza królowa dobiegająca wówczas trzydziestki wezwała go kiedyś przed swoje oblicze i westchnęła głęboko. Następnie, schwyciwszy spojrzenie hrabiego Essexa, oddaliła od siebie pokusę, wysyłając młodego Franka w służbę dyplomatyczną na dwór swojego szwagra Filipa.
Frank II polubił Hiszpanię. Stolica króla Filipa była o wiele weselsza, cieplejsza i posiadała klimat zdrowszy od londyńskiego. Uroki i radości obydwu dworów królewskich, przeżywane jednocześnie, mogły niejednego przyprawić o zawrót głowy. Sytuacja ta była niezwykle korzystna: wspólna świadomość Franka I i II była bezkonkurencyjnie najlepszym środkiem komunikacji pomiędzy zwaśnionymi państwami i przynosiła niezłe dochody. Frank nie zdradził nikomu swojej tajemnicy, jakkolwiek nie taił, że posiada armię zręcznych szpiegów, którzy bez żadnego ryzyka podróżują między Anglią a Hiszpanią. Dzięki temu Frank cieszył się wielkimi względami zarówno lorda Burleigha, jak i księcia Mediny Sidoni.
Bycie dwiema osobami równocześnie było zajęciem tak fascynującym, że Frank I nie spieszył się zbytnio z dokonaniem systematycznej analizy ukrytych możliwości płynących z jego sytuacji. Pechowy upadek z konia dał mu jednak w końcu szansę dłuższej medytacji. I nawet wtedy Sir Frank mógł był opuścić jakiś ważny punkt, gdyby nie pewne wydarzenie, które miało miejsce w Madrycie.
Urodził się Frank III.
Frank II przekazał światu zdradziecki chromosom przez pewną hiszpańską kurtyzanę. Dziecka, które nazwano Sancha, nie trapiła żadna śpiączka. Pokrzykiwało ono zdrowo od samego początku, tak jakby urągało powadze tajemnicy, która niczym zasłona strzegła prawdy o jego narodzinach. No i oczywiście dziecko to posiadało wspólną świadomość swojego ojca i dziadka.
Było to doprawdy przedziwne uczucie, otwieranie nowej księgi życia i poznawanie świata przez całą słabość i bezradność wieku dziecięcego. Frank I przeżywał wiele frustracji, lecz zarazem ileż radości! – wystarczy wspomnieć o intymnej bliskości z uroczą mamusią.
Te narodziny uświadomiły Frankowi pewien fakt: tak długo jak chromosom reprodukował się sam w wystarczających ilościach – Frank był nieśmiertelny! Kwestia ta nie przedstawiała się jemu, żyjącemu w czasach o niewielkich osiągnięciach naukowych, tak jasno, lecz rozumiał ją wystarczająco dobrze, by dostrzec możliwość przenoszenia własnej świadomości z pokolenia na pokolenie.
Tak się szczęśliwie złożyło, że Frank wydał jedną ze swoich córek za architekta nazwiskiem Tanyk. Ze związku tego przyszła na świat dziewczynka mniej więcej w dwa tygodnie po narodzinach Franka III (jego dziadek prawie nigdy nie myślał o nim jako o Sanchy). Frank I i Frank II uzgodnili, iż Frank III powinien przybyć do Anglii i poślubić pannę Tanyk, gdy tylko obydwoje znajdą się w odpowiednim wieku żywotny chromosom z pewnością spał przyczajony w ich organizmach i powinien ujawnić się w następnym pokoleniu.

W związku z tym, że pogorszyły się stosunki między Anglią i Hiszpanią, Frank II powrócił wkrótce do domu wraz z Frankiem III grającym rolę jego pazia. Owoce kilku innych romansów pozostały ze swoimi matkami – żadne z tych dzieci nie posiadało wspólnej świadomości, w ich żyłach płynęła tylko dobra angielska krew.
Frank II przebywał był w kraju ojczystym zaledwie kilka miesięcy, gdy jedna z zaprzyjaźnionych dam obdarzyła go Frankiem IV. Frank IV był dziewczynką, ochrzczoną imieniem Berenice. Śpiączka, która nie opuszczała Franka II przez tak długi okres jego życia, nie dotknęła ani Berenice, ani żadnego z jego potomków:
Narodziny Berenice wymagały od Franka konieczności przystosowania się do zupełnie nowej sytuacji, która wynagrodziła mu wszystkie trudności: Frank był pierwszym mężczyzną w dziejach ludzkości patrzącym na świat z punktu widzenia kobiety.
Wydarzenia następowały jedno po drugim. Zmarła żona Sir Franka. Opactwo St. Duckwirt kwitło. Frank II wyruszył na zamorską wyprawę do kolonii hiszpańskich w Ameryce. Wielka Armada natomiast wyruszyła ku angielskim brzegom i została odparta. A następnego roku Frank III (Sancha), ze swoim hiszpańskim wyglądem i angielską fortuną, zdobył rękę Rosalynd Tanyk, tak jak to zostało wcześniej uzgodnione. Kiedy jego ojciec powrócił z Nowego Świata (z angielskim wyglądem i hiszpańską fortuną) zdążył akurat w sam raz, by zobaczyć ślub swojej córki Berenice, alias Franka IV.
Frank I był już wtedy posiwiałym starcem i rezydował na wsi. Podczas gdy doznawał wątpliwych uroków starczego żywota we własnym ciele, przeżywał wiek średni w ciele syna oraz rozkosze małżeństwa obojga wnucząt.
Sir Frank czekał niecierpliwie na owoce małżeństwa Franka III (Sanchy) z jego kuzynką Rosalynd. Potomstwa było tam dość! Jedno dziecko w roku 1590. Bliźnięta w 1591. W sumie, trójka rozkosznych maleństw, ale niestety, zwykłych śmiertelników, bez cienia wspólnej świadomości. Jednakże w dwa lata później, podczas przedstawienia krwawej i okrutnej tragedii „Tytus Andronikus” Rosalynd dostała bóli porodowych i wydała na świat – w tawernie w Cheapside Franka V.
W dwóch następnych latach urodziła Franka VI i VIII. Frank VII wyszedł z łona Berenice (Franka IV) i tak też uczynił Frank IX. Dziwaczny chromosom rozpoczął regularny cykl produkcyjny.
Ciało Sir Franka zeszło z tego świata w wieku dość zaawansowanym. Dyfteryt, który wtrącił go do grobu, naraził go na takie same cierpienia jak innych, normalnych ludzi. Umieranie nie było ułatwione przez żaden szczególny dar. Sir Frank roztopił się w wiecznych ciemnościach; lecz jego świadomość żyła dalej, bezpieczna w ośmiu innych ciałach.
Byłoby rzeczą niezwykle interesującą prześledzić dzieje owych ośmiu Franków (z których każdy nosił własne, odmienne imię i nazwisko), lecz nie miejsce po temu. Dość powiedzieć, że przeżywali zmienne koleje losu. Stara królowa uwięziła Franka II w Tower. Franka VI powaliła wstydliwa choroba. Franka IX zrujnowała hodowla asparagusów sprowadzonych niedawno z Azji. Pomimo tego wszystkiego, wspólna świadomość rozprzestrzeniała się. Pięć osób, które dzieliły ją w trzecim pokoleniu, wydało na świat dzieci o takich samych zdolnościach.

Liczby rosły. Dwunastu w czwartym pokoleniu, dwudziestu dwóch w piątym, pięćdziesięciu w szóstym, a w siódmym pokoleniu, w chwili wstąpienia na tron Wilhelma i Marii, wspólną świadomość dzieliły równo sto dwadzieścia cztery osoby.
Ludzie ci, rozproszeni po całej Anglii (a niektórzy nawet po kontynencie), nie różnili się niczym od zwykłych śmiertelników. Ich rodziny i przyjaciele nie domyślali się nawet łączących ich związków. Zresztą związki te nigdy nie były ujawniane – Frankowie nie spotykali się ze sobą. Niektórzy z nich stali się kupcami, kapitanami statków handlujących z Indiami, niektórzy żołnierzami, parlamentarzystami, farmerami. Jedni rzucali się w wir walk politycznych, które wstrząsały siedemnastowieczną Anglią, inni trzymali się od tego z daleka. Lecz wszyscy byli, bez wyjątku, mężczyźni i kobiety, Frankami. Ciągnęli nieopisane korzyści z ponad stu siedemdziesięcioletniego doświadczenia swojego antenata, i nie tylko z jego, lecz z doświadczeń wszystkich poprzednich Franków. Nie ma więc nic niezwykłego w tym, że z małymi wyjątkami, w każdej dziedzinie życia, którą się zajmowali, powodziło im się nadzwyczaj dobrze.
W chwili kiedy na tron wstąpił Jerzy III, a w koloniach brytyjskich w Ameryce wybuchła rewolucja, dziesiąte pokolenie liczyło 2160 Franków.
Ambicje pierwszego Franka nie zgasły, stały się jednak bardziej wyszukane. Ambicja przerodziła się w przemożną chęć zakosztowania wszystkiego. Im więcej powłok cielesnych służyło tej idei, tym szybciej rosła jej atrakcyjność. Faktem jest, że wiele z ludzkich doświadczeń nie zostaje nigdy powtórzonych, a wiele wymyka się nam, nim zdążymy je zauważyć i zakosztować ich – albowiem tak krótka bywa epoka, która stwarza te doświadczenia.
Taka właśnie była epoka rządów króla Edwarda w latach 1901 – 1911. Odpowiadała ona bardzo elżbietańskiemu duchowi Franka ze względu na swój chełpliwy i wyuzdany charakter, no i londyńskie ulice zatłoczone konnymi pojazdami. Frankowie prosperowali wtedy świetnie – w chwili wybuchu I wojny światowej osiągnęli liczbę trzech i pół miliona.
Wojna, która tak bardzo zmieniła wygląd świata i przyśpieszyła rozwój techniki, miała rujnujący wpływ na rozprzestrzenioną tak szeroko wspólną świadomość Franka. Wielu Franków z szesnastego pokolenia zostawiło martwe ciała w błocie okopów. Frank umierał wiele, wiele razy, wykształcając w umyśle obsesyjną wręcz nienawiść do wojny, które to uczucie miało go już nigdy nie opuścić.
W czasie, kiedy Ameryka przystępowała do wojny, myśli Franka skierowały się ku polityce.
Nie była to łatwa sprawa. Aż do tej chwili koncentrował się on na różnorodnych rodzajach działalności i delektował się każdą z osobna. Ujeżdżał konie na południu Francji, grał w orkiestrze La Scali w Mediolanie, budował zapory wokół Jeziora Zurychskiego, kręcił filmy z Rene Clairem, łowił ryby w wodach Zatoki Biskajskiej, głosił ewangelię z ambony wiedeńskiej katedry i prowadził spory z założycielami akademii Bauhaus. Teraz kierował jednego z przedstawicieli dorastającego pokolenia wspólnej świadomości na wysokie stanowisko rządowe, rekompensując w ten sposób innym nudę i szarość ich codziennych obowiązków i mając nadzieję na szybką zmianę sytuacji.
Plany te nie zaszły jednak zbyt daleko, wybuchła II wojna światowa. Świadomość Franka, dzielona teraz przez jedenastomilionową rzeszę, cierpiała, od Plymeuth i Guernsey do Syjamu i Hongkongu. Tego już było za wiele. Z chwilą gdy skończyła się wojna, głównym celem Franka stała się dominacja nad całym światem.

Chromosom rozwijał się teraz jak nigdy przedtem. Grupa krwi, wyznanie, kolor skóry – nic nie mogło mu stanąć na przeszkodzie. Liczba ludzi ze wspólną świadomością, rozmnażających się bez żadnych ograniczeń, potrajała się w każdym nowym pokoleniu.
17 pokolenie – 11 milionów w roku 1940.
18 pokolenie – 33 miliony w roku 1965.
19 pokolenie – 100 milionów w roku 1990.
20 pokolenie – 300 milionów w roku 2015.
Frank miał wspaniałą pozycję wyjściową w wyborach do parlamentu – każdy z jego alter ego mógł na niego głosować. Frank występował zresztą w roli kilku członków parlamentu, z których jeden został w końca premierem, lecz sprawowanie władzy wprowadziło go w głęboką depresję. Istniał przecież o wiele łatwiejszy i pewniejszy sposób kontroli nad krajem – rozmnażanie się.
Do tego zadania wszyscy Frankowie przyłożyli się z ochoczo.
Z początkiem XXI wieku ludność Wielkiej Brytanii składała się wyłącznie z Franków. Niby nieograniczona liczba zwierciadeł patrzyli oni na siebie nad ladą w sklepie czy też w klubie, młodzi i stany, grubi i szczupli, bogaci i biedni, wszyscy, jak jeden mąż, dzielili wspólną, wielką świadomość.
W życiu publicznym i prywatnym zaszło wiele zmian. Intymność życia prywatnego zmarła śmiercią naturalną, wszystkie domy budowano ze szkła; wyrzucono zasłony, zburzono ściany. Aparat policyjny i wymiar sprawiedliwości zniknęły prawie z dnia na dzień – człowiek nie szkodzi przecież samemu sobie. Pozostała parodia parlamentu, która zajmowała się polityką zagraniczną, lecz partie z ich przywódcami i wybory opisywane dotychczas w każdej gazecie (jak i same gazety) Przestały istnieć. Zniknęło zainteresowanie sztuką. Żaden z przedstawicieli klanu Franków nie był zainteresowany oglądaniem innego Franka na scenie. Po telewizji i wytwórniach filmowych nie został ślad.
Zbywający w kraju Frankowie, uwolnieni od powyższych instytucji i od wielu innych podobnego pokroju, udali się za granicę, by płodzić nowych Franków.
Te radykalne zmiany w zwyczajach przysłowiowo konserwatywnych Brytyjczyków zostały zauważone w innych krajach, a w szczególności zainteresowali się nimi Amerykanie i Kanadyjczycy, którzy wysłali do Europy własnych obserwatorów.
Wkrótce fala zmian ogarnęła całą Europę. Pokój był zagwarantowany.
Z końcem następnego stulecia Rosja i Azja zostały zalane taką samą powodzią za pomocą takiej samej pokojowej metody. Miliardy ludzi – jedna świadomość.

I wtedy zdarzyło się pierwsze niepowodzenie, jakiego doświadczył Frank podczas stuleci wielorakiej egzystencji. Zwrócił swoje siły rozrodcze ku Ameryce i został odrzucony.
Od Argentyny po Alaskę, Przez wszystkie porty leżące po drodze, zdobywczy chromosom odnosił porażkę za porażką. Zwarty, olbrzymi intelekt zaczął analizować sytuację i wkrótce wyciągnął właściwy wniosek. Jakiś obcy chromosom dotarł do Ameryki jako pierwszy. Przypuszczenie to zostało niebawem potwierdzone, kiedy drastyczna fala zmian w życiu publicznym i prywatnym, podobna tej, która zalała była Stary Świat, opanowała obie Ameryki. Istniała druga wspólna świadomość.
Na podstawie różnorakich przemyśleń Frank wywnioskował, iż Frank II, przebywając zbyt długo w zamorskich posiadłościach Hiszpanii, rozrzucił tam nieco żywotnego chromosomu, który, niezbyt jeszcze stabilny w tym czasie, rozprzestrzenił się po całym kontynencie amerykańskim w ten sam sposób, w jaki chromosom Franka zawojował resztę świata.
Sytuacja była niezmiernie trudna do wyjaśnienia. Frankowie i Amerykanie dzielili między sobą świat nie mówiąc do siebie ani słowa. Po latach intensywnych poszukiwań Frankowie znaleźli wyjście z impasu: zbudowali flotę statków kosmicznych i wyruszyli w bezdroża systemu słonecznego.
I to jest właśnie, panie, panowie i obojnaki, krótka historia dziwnej rasy, która wylądowała ostatnio na naszej planecie, Wenus, jak ją nazywają. Myślę, że możemy sobie pogratulować, iż nasz sposób zachowania gatunku jest tak różny od metod przez nich praktykowanych. W innym przypadku, nic nie zdołałoby nas obronić przed tak zdradziecką formą podboju.
Przełożyła: Barbara Flisiuk


Jeszcze jeden „Człowieczek”

Szef „Globalnej Agencji Zadar Smith” zagarnął oburącz tuzin plastikowych kształtek, podniósł je i wysypał z powrotem na biurko.
– Tak – powiedział. – Oczywiście. Na pewno zrobimy coś naprawdę nadzwyczajnego.
Pstryknął przełącznikiem i prążkowane oblicze prezydenta Stanów Zjednoczonych Obu Ameryk znikło z dużego ekranu naprzeciw biurka. Elektroniczne impulsy, które niosły jego wizerunek, wciąż drgały jak plemniki pod mikroskopem, ekran nie zamierał; w swoim czasie pracowite plemniki nakreśliły na nim wiele słynnych twarzy – Jacka Gascaddena z Gasgasmów, Clowna Javę i gromadę głów państwa. Żadnemu z nich szef „Globalnej Agencji Zadar Smith” nie rzucił równie entuzjastycznego „tak”, ale Morgan Zadar nie budował potęgi swej firmy na jej powszechnej dostępności.
Kawałki plastiku uformowane były na kształt esów, iksów, zetek, ósemek i trójek oraz innych abstrakcyjnych wygibasów właściwych dla nieznanego przedmacicznego abecadła. Niektóre sczepiły się ze sobą. Zadar rozdzielał je i wywoływał równocześnie sześcioosobowy Zarząd Agencji.
Zgłosili się ze swoich biur rozsianych po całym świecie: Saul Betatrom z Nowego Jorku, Dave Li Tok z Pekinu, Jerry Peran z Singapuru, Fess Reed z Antarktydy, Mazda Onakwa z Ibadanu i Thora Peabright z Bonn. Thora była jedyną kobietą na tak kluczowym stanowisku w jednym z kluczowych punktów świata.
Skinęli sobie na powitanie – satelitarnie złączone grono w czterech ścianach i w kolorze.
– J.J. Spillaine dał nam zlecenie – poinformował ich Zadar. – To nasz największy kontrakt.
– Oby nie jeszcze jeden festiwal! – jęknął Jerry Peran.
– Niewykluczone. Decyzja należy do Globalnej Agencji. Musimy uczcić pewną rocznicę. Spillaine mówi, że wszystkie kraje będą ją obchodzić i chce, żeby Stany Zjednoczone Obu Ameryk zrobiły to z największym rozmachem, dały największy i najstosowniejszy pokaz.
– A cóż takiego jest do uczczenia?
– Pomyślcie! Jaką mamy datę?
Odpowiedzieli chórem:
– Siódmy września.
– Miałem na myśli rok. Dwa tysiące czterdziesty czwarty. Czy coś wam to mówi?
Ich twarze wyrażały pustkę. Thora Peabright podsunęła z nadzieją:
– Dwusetlecie śmierci Abrahama Lincolna albo coś w tym rodzaju?
– Nie, ale jesteś na najlepszej drodze... donikąd. – Zadar potrafił być mocno uszczypliwy, zwłaszcza w stosunku do kobiet. – W przyszłym roku, szóstego sierpnia. urządzimy największy fajerwerk wszechczasów. Wasza w tym głowa, żeby wymyślić, jak to zrobimy i dlaczego. Zgłoście się, kiedy będziecie mieli coś rozsądnego do zaproponowania. Jasne?
Co rzekłszy, znów zaczął w zamyśleniu podrzucać spiralki.
Thora Peabright włożyła mondrianowską sukienkę, która podzieliła ją na cztery nierówne, choć apetyczne kawałki. Wywołała Saula Betatroma.
– Przyjeżdżam do ciebie do Nowego Jorku.
– Co? We własnej osobie?
– Czemu nie? Jeszcze nie nadeszła nowa era purytanizmu. Powinniśmy razem popracować nad tym projektem.
– Projekt X! Thora, co się stało szóstego sierpnia tysiąc dziewięćset czterdziestego piątego roku? To przecież nie za naszych czasów!
– Nie mam zielonego pojęcia. Może data urodzin prezydenta Forsteina?
– Wynalezienie radia?
– Pierwsze lądowanie na Księżycu?
– Urodziny Arthura C. Clarke'a?
– Powstanie Republiki Skandynawskiej?
– Śmierć Grace Metallious?
– Ho Chi Minh?
– Picasso?
– Walter Disney? – Roześmiała się. – Strzelamy w ciemno! Zastanów się, już lecę do ciebie.
Bez pośpiechu opuściła mieszkanie, pojechała windą na sześćdziesiąte drugie piętro i wyszła na dach. Pod nią leżało całe Bonn, z Renem połyskującym metalicznie z boku. Wysoko na niebie fluoryzował czerwony napis: WITAJCIE W ZJEDNOCZONYCH NIEMCZECH – OJCZYŹNIE MEi. MEi była jedną z największych w świecie firm elektronicznych, produkowała sztuczne nerki i inne części zamienne ludzkiego organizmu, a także podstawowe wyposażenie kosmiczne. Globalna Agencja Zadar Smith prowadziła jej kampanie reklamowe. Pieściła jej kampanie reklamowe.
Helikopter odrzutowy zabrał ją na lotnisko, gdzie musiała czekać dwadzieścia minut na następny ponaddźwiękowy lot do Obu Ameryk. Samolot uniósł ją poprzez fluoryzujący napis jej własnego projektu i w dwie godziny później kołował na lotnisku Kennedy. Odrzutówką dostała się na róg Piątej i Dwieście Dwudziestej Piątej Ulicy, do Betatroma.
Saul miał na sobie dwuczęściowy przezroczysty strój z kwiecistego brokatu. Był niski i ciemny jak Thora, i bardzo słabo owłosiony.
– Może byśmy się pokochali, zanim się zabierzemy do pracy? zaproponował. – Spotykamy się osobiście już po raz piąty i jakoś nic dotąd między nami nie było.
– Nie czuję potrzeby, dzięki, Saul. Wczoraj miałam trzy orgazmy i dziś powinnam być na diecie.
– To po co przyjeżdżałaś? Myślałem, że po to. – Odciął się.
Położyła mu dłoń na ramieniu.
– Nie chciałabym cię rozczarować, Saul. No to chodź. Pocałował ją.
– Jesteś kochana i chyba bardziej owłosiona ode mnie, a to mnie zawsze podnieca. Łóżko, basen czy wirówka? Na co masz ochotę? Wszystko jest na miejscu.
Zdecydowała się na basen. Gdy złączeni dryfowali łagodnie w oleistym roztworze, powiedział:
– Przed twoim przyjazdem przeglądałem doroczny raport Azjaseksu; to nasz klient, jak wiesz. Doniesienia o ubogiej jakości orgazmu w tych krajach są naprawdę wstrząsające. Seksuolodzy rozróżniają teraz dziesięć poziomów orgazmu, a na przykład w samych Indiach, według oceny Azjaseksu, osiemdziesiąt cztery procent męskiej populacji osiąga najwyżej siódmy stopień.
– To mogą być skutki zrzucenia bomby SM na Kalkutę. To było... zaraz, kiedy skończył się indyjsko-indonezyjski konflikt lokalny?... zaledwie dwa i pół roku temu.
– Ale dane dla Kambodży są równie niskie, a od kambodżańsko-malajskiego konfliktu lokalnego minęło co najmniej pięć lat.
– Doprawdy nie wiem, ku czemu zmierza nasz świat...
– Na szczęście amerykańskie prognozy intensywności orgazmu na najbliższy rok są bardzo zachęcające.
Zapadli w hałaśliwe milczenie, aby po chwili pogratulować sobie nawzajem przekroczenia średniej krajowej orgazmu w ich przedziale wieku i grupie zawodowej.
Z musującymi napojami w ręku zasiedli do pracy. Betatrom połączył się z biblioteką satelitarną, skąd wyświetlono mu odpowiednie ustępy z encyklopedii światowej. Rozpostarł szeroko ramiona jakby dla podkreślenia skali problemu.
– To rzeczywiście duża rzecz, Thora. W przyszłym roku mija setna rocznica nowej ery: wieku nukleoniki.
Zmarszczyła się z wdziękiem.
– Myślałam, że żyjemy w wieku Planowej Gospodarki Spermą.
– To też, ale przede wszystkim mamy erę energii jądrowej, a nawet jej schyłek, jeśli wierzyć raportom. o erupcjach gwiazd supernowych i możliwości ich wykorzystania.
– Era energii jądrowej... W tej chwili nic mi specjalnie nie przychodzi do głowy, ale to musi być duża sprawa, skoro Spillaine osobiście zwrócił się do Morgana.
– Właśnie. Kto podsunie Morganowi najlepszy sposób uczczenia rocznicy, może z miejsca liczyć na fotel wicedyrektora Agencji. Zabierzmy się za to razem, Thoro, podzielmy się pomysłami.
Spojrzała na niego po staroświecku.
– Widzisz, jak patrzę na ciebie po staroświecku, panie Betatrom? Kto tu kogo chce wykiwać?
– To znaczy, że już coś masz?
Roześmiała się.
– Nic a nic, wujaszku! Ale nawet – gdybym miała, to na pewno nie przyszłoby mi do głowy się tym dzielić!
– Jesteś wstrętna Niemra i do tego mniej owłosiona niż myślałem! Przez następne dwa dni Thora Peabright pracowała intensywnie nad gromadzeniem danych, naciskając bez końca różne guziki. Jej pięciu kolegów w pięciu różnych stolicach również nie próżnowało. Trzeciego dnia połączył się z nią Fess Reed z Antarktydy. Thora dobrze go znała zarówno z wcześniejszej wspólnej pracy, jak i wspólnych orgii; kiedyś razem realizowali zlecenia Monopolu Halucynogennego przed wybuchem amerykańsko-amerykańskiej zawieruchy w trzydziestym piątym roku. Od razu zauważyła jego ostrożność, zdradzającą, że o coś mu chodzi.
– Jak tam, Thora? Wymyśliłaś coś?
– Mam parę pomysłów. A ty?
– Tak się zastanawiam... – Bawił się kośćmi do gry, nie patrząc na jej obraz na ekranie. – Może te obchody należałoby upamiętnić jakimś wielkim pomnikiem, na przykład odbudową Stonehenge lub czymś w tym rodzaju.
– Świetny pomysł, Fess! Przedstawiłeś go Morganowi?
– Hmm... Ach, byłbym zapomniał! Ciekaw jestem, czy Morgan nas z tym wszystkim trochę, tego, nie podpuszczał. Może sam ma jakąś własną koncepcję?
– Jakbyś nie znał Morgana! Za to nam płaci, żebyśmy my mieli koncepcje. Skąd ci to przyszło do głowy?
Zupełnie jakby mu Thora właśnie przypomniała o głowie, Fess podrapał się po niej i ciągnął dalej:
– Wtedy gdy nas wywołał, bawił się czymś. Nie jak zwykle kośćmi do gry. Zastanawiałem się, czy nie było w tym jakiejś aluzji, jakiejś wskazówki, za którą powinniśmy pójść.
Thora łatwo wpadała w wesołość i teraz też się roześmiała.
– Och, ty detektywie od siedmiu boleści! Przecież on podrzucał spirale domaciczne! Nie mów mi, że nigdy nie widziałeś spiralki!
– Spirale domaciczne! Coś podobnego! Wiesz, Thora, ja naprawdę nigdy nie widziałem spirali domacicznej.
– Morgan dostał je pewnie jako próbki od Korporacji Wkładek Domacicznych. Zakłada się je przy urodzeniu niemowlętom płci żeńskiej, rosną wraz z nimi i zostają na całe życie, chyba że nadejdzie sygnał prokreacyjny z Centralnego Komputera.
– Spirale domaciczne! A ja myślałem, że Zadar podrzuca jakieś tajemnicze literki! Dziękuję za informację, Thoro... i mam nadzieję, że kiedyś Komputer wylosuje i twój numer!
– To już chyba nie na moją macicę, dzięki.
Rozłączyła się. Kochany stary Fess, okaz niewinności, nie poznał spirali mając ją przed oczami.
To słowo nie dawało jej spokoju. Spirala... Staroświeckie słowo, tak mocno związane dziś z życiem, gdyż wkładki domaciczne przyniosły nadzieję światu stojącemu już na skraju przepaści z powodu przeludnienia. Zaczęto je stosować obowiązkowo jeszcze przed jej urodzeniem, zaraz po włosko-hiszpańskim konflikcie lokalnym. A może był to hiszpańsko – jugosłowiański konflikt lokalny? Czy w ogóle był hiszpańsko-jugosłowiański konflikt lokalny?...
Spirala... Kiedyś to słowo kojarzyło się raczej ze śmiercią niż z życiem. Słowa dziwnie potrafią zmieniać swoje znaczenie. Chyba miało to coś wspólnego z bombami.
Połączyła się z biblioteką satelitarną, z działem encyklopedycznym i podała hasło „Bomba”. Ekran wypełniły tasiemcowe opisy bomby SM – broni wykorzystującej efekt spójnej materii, którą dysponowała jedynie Wielka Trójka: Chiny, Zjednoczone Niemcy i Stany Zjednoczone Obu Ameryk. Przełączyła na podhasło: „Historia” i zwiększyła szybkość wyświetlania. Gdy gdzieś na granicy świadomości mignęło jej słowo „spirala”, nacisnęła cofacz i zatrzymała obraz.
„Spirala Zbrojeń Jądrowych” – doktryna militarna dwudziestego wieku; zakładała, że niektóre rodzaje broni poprzedzające bombę SM mogą zadziałać skuteczniej jako potencjalna groźba niż jako rzeczywiste środki rażenia. Patrz: „Wiek XX, Militaria”. Także: „Atomowa bomba”.
Kiedy wywołała następne hasło, ekran zamigotał literami jak synchrotron. Przed jej oczami rozwijał się kilometrowy opis „Zimnej Wojny”. Zbita z tropu przybiegała wzrokiem kolejne akapity, usiłując znaleźć związek między przedstawianymi faktami a australijsko-antarktycznym konfliktem lokalnym. Dopiero po chwili zorientowała się, że nie ma żadnego związku. Tekst omawiał drobny zatarg z epoki poprzedzającej bombę SM, a nie słynną wojnę o tej samej nazwie. Kiedy naciskała kasownik, wpadła jej w oczy data: „sierpień 1945” i Thora gorączkowo ją wystukała.
Na ekranie wyświetliły się nowe dane. Śledziła je ze zwiększonym zainteresowaniem, aż w końcu doszła do historii Drugiej Wojny Światowej, .o której nigdy nawet nie słyszała – ale świat był wtedy o tyle mniejszy i nikt nie postawił jeszcze nogi na Marsie, Wenus, czy Merkurym, nie mówiąc już o Nowych Planetach. Po chwili zaczęła ślizgać się wzrokiem po tekście znudzona wyliczaniem narodowości, o których też nigdy nie słyszała. Estończycy, Belgowie, Chorwaci. Przeskoczyła do Japonii. To było bardziej interesujące. Zjednoczone Niemcy prowadziły ożywiony handel z Japonią: prawdę mówiąc od japońsko – koreańskich zamieszek w trzydziestym dziewiątym roku Japończycy stali się uciążliwym konkurentem na światowym rynku, szczególnie w dziedzinie ekwipunku kosmicznego. Japońskie ochraniacze antyablacyjne, LOR – y, harpuny i kombinezony kosmiczne, śluzy awaryjne, a nawet modularne elementy stacji kosmicznych królowały na rynku wypierając produkty MEi, której dział wyposażenia kosmicznego od pięciu lat odnotowywał spadek obrotów.
Wreszcie Thora znów trafiła na datę 6 sierpnia 1945. Pierwsza broń nuklearna, mała bomba atomowa przewieziona na pokładzie samolotu, który wystartował z amerykańskiego lotniska polowego na wyspie Tinian, została zrzucona na japońskie miasto Hiroszimę. W wyniku tego posunięcia i drugiej bomby zrzuconej później na Nagasaki cesarz Japonii skapitulował.
Rozłączyła się z biblioteką satelitarną. Przez kilka minut siedziała pogrążona w myślach. Tkwiła w tym jakaś zagadka, którą należało wyjaśnić. Nacisnęła dzwonek i pojawił się jej służący, Karl; był ubrany w neutralny szary uniform i miał gładko wygoloną głowę. Skłonił się głęboko przy wejściu.
– Karl, gdzieś w mieście musi być jakiś zbiór starych książek, wiesz, takich oprawionych w płótno z papierowymi kartkami. Odszukaj mi go. Zadzwoń do muzeów, starych centrów kulturalnych i tak dalej. Spróbuj w Instytucie Zapomnianych Wartości.
– Tak, pani.
– Szczególnie zależy mi na książkach z lat tysiąc dziewięćset czterdzieści pięć, tysiąc dziewięćset sześćdziesiąt. I pospiesz się!
Skłonił się ponownie i wyszedł. Jego rodzina przegrała w wyścigu o pozycję społeczną; ani on, ani jego dwie siostry nie byli w stanie zdać Testu Możliwości i zostali wcieleni do służby domowej na okres dziesięciu lat – była to oświecona, a nade wszystko wydajna forma niewolnictwa.
Karl zameldował się z powrotem po dwudziestu minutach, właśnie kiedy Thora zaczynała się już niecierpliwić i była skłonna nieco go popędzić.
– Bogaty zbiór książek, o jakie pani chodzi, znajduje się w Muzeum Dziejów Sprzed Epoki SM.
– Nie wiedziałam, że się zachował. Nie może być państwowy... Kto jest tam tym, jakie się on nazywa... kierownikiem, kuratorem?
– Heinry Godsmith. Bibliotekarz.
– Wybiorę się do niego osobiście. Zawieź mnie tam. Poczekaj, zmienię tylko sukienkę i majtki.
Heinry Godsmith aż drżał z podniecenia na widok pięknej kobiety co o tyle nie było dziwne, że Thora włączyła swój zminiaturyzowany mikrofalowy stymulator poziomu adrenaliny, który wprawił jego krew w stan niejakiego wrzenia. Sama Thora również była nieco podekscytowana swoim niespodziewanym odkryciem.
– I pomyśleć tylko, że te stare, zatęchłe mury mogą kryć w sobie sekret wart ponownego wydobycia na światło dzienne! – wykrzyknęła, rozglądając się po regałach zapchanych staroświeckimi, przedelektronicznymi tomami.
– Nasz wiek nie sprzyja oglądaniu się wstecz, panno Peabright powiedział Godsmith. Był to krzepki, elegancko ubrany, sprężysty w ruchach mężczyzna. Mimo że większość życia spędzał pod ziemią wśród swoich książek, dzięki puszkowanemu słońcu był prawie tak opalony jak ona. – Czasy są teraz tak ciekawe, no i te wszystkie nowe odkrycia kosmiczne zacierają w nas pamięć o naszej własnej, ziemskiej przeszłości.
– Ale tak zwana Druga Wojna Światowa...
– Mieliśmy tyle wojen ostatnio, co chwilę ginęły miliony ludzi, cóż dla nas znaczą takie stare dzieje! Sto lat temu, phi! Ludzie wtedy nie wiedzieli, że żyją!
Zdumiona jego postawą, powiedziała:
– Przecież musi pan chyba darzyć uczuciem te książki, którymi się pan opiekuje!
– Dlaczego? Praca jak każda inna... zapewne mniej interesująca od pani pracy. A czym się pani zajmuje, panno Peabright, można wiedzieć? Z pewnością czymś ciekawszym niż ja. Czy może ma pani coś wspólnego z reklamą?
– Tak się składa, że jestem członkiem Zarządu Globalnej Agencji Zadar Smith!
– O, bardzo przepraszam za swoją śmiałość! Czym mogę służyć? A może miałaby pani ochotę na drobne cudzołóstwo?
– Mam robotę, i pan też. – Teraz, kiedy ustawiła go na właściwym miejscu, mogła się odprężyć. – Zastanawiamy się, jak uczcić stulecie narodzin ery jądrowej. Potrzebne mi są bliższe dane z pańskich książek, biblioteka satelitarna ma bardzo ubogi dział historyczny i nie zawiera żadnych dokumentów z epoki.
Godsmith spojrzał na swoje równo obcięte paznokcie.
– Nasi przodkowie byli śmiertelnie nudni, nie uważa pani? Zadręczali się poczuciem winy z powodu seksu, narkotyków, wojen, jedzenia i wszystkiego, co nam sprawia największą przyjemność. Mieliśmy wszelkie powody, żeby odciąć się od tych bzdur, nie sądzi – pani?
Przyjrzała mu się bliżej.
– Jest pan całkiem inteligentny. Co pan robi na tej głupkowatej posadzie?
– Głównie rozmawiam z głupkowatymi klientkami. Zmieniła pani może zdanie na temat chwili nieskrępowanego seksu?
– Jestem zajęta.
Spojrzał na nią badawczo.
– Nie wygląda mi pani na lesbijkę.
– Na nic panu nie zamierzam wyglądać, panie Godsmith. A teraz wróćmy do interesów. Kupuję wszystkie te książki. Proszę je dostarczyć pod mój adres.
– Nie są na sprzedaż.
– Daję milion krautów!
– Nie są na sprzedaż. Musi je pani przejrzeć na miejscu, pod moim nosem.
– Pod pańskim czym?
Przez tydzień pracowała w podziemiach i częstokroć była zmuszona kierować z antyerektora silny strumień promieni na podnieconego Godsmitha. W miarę jak rosła jej wiedza o przeszłości, rosło także jej poczucie niechęci i obrzydzenia. Ten odpychający Godsmith miał rację: Ziemianie z połowy dwudziestego wieku stanowili doprawdy pożałowania godne społeczeństwo, uwikłane w tysiączne winy i kompleksy. W końcu znalazła wszystko, o co jej chodziło. Zamknęła ostatnią książkę, biografię majora Eatherly, którego uznała za skończonego durnia. Heinry'ego Godsmitha nie było w pobliżu, wyszła więc po prostu i wróciła do domu, gdzie wzięła niewielką dawkę halucynogenu i pachnącą kąpiel pod kojącą opieką Karla.
Nagle ogarnął ją niepokój. Zbyt wiele dni minęło, piątka kolegów mogła już pozostawić ją w tyle w tym jubileuszowym wyścigu. Jak zamierzali uczcić szóstego sierpnia dwa tysiące czterdziestego piątego roku?
Połączyła się z nimi kolejno. Wszyscy byli małomówni, ale też wszyscy uchylili rąbka tajemnicy oczarowani widokiem Thory wypełniającej ekran swoją ponętną nagością.
Kiedy ostatni rozmówca się wyłączył, wystukała ich propozycje w elektronotesie przy wannie, żeby je porównać i ocenić.
– Saul. Masowa orgia, z udziałem wszystkich głów państwa, transmitowana przez telewizję.
– Jerry. Świetlista zorza w jonosferze, widzialna z każdego punktu globu, w formie napisu: CHWAŁA NASZEJ ZIEMI.
– Fess. Rekonstrukcja Stonehenge i umieszczenie powiększonej, plastikowej repliki na Księżycu.
– Mazda. Podpalenie Jowisza super – bombą SM w celu uzyskania nowego mini – słońca.
– Dave. Wielkie, Orbitalne, Wszechświatowe Targi Elektroniki. Thorze nie podobał się żaden z tych pomysłów, może z wyjątkiem orgii Saula, no ale to już było. Nowe mini – słońce mogło dostarczyć trochę rozrywki, tylko jak do tego przekonać kolonie zamieszkujące księżyce Jowisza? Poza tym w przeciwieństwie do jej koncepcji żadna z tamtych nie miała tak wstrząsającego, bezpośredniego odniesienia do tematu. Musi zobaczyć się z Morganem Zadarem i osobiście mu ją przedstawić. Ponure dni w podziemiach Godsmitha nie poszły na marne.

Prywatne apartamenty Zadara znajdowały się w Monterey. Morgan przyjął Thorę w pokoju, w którym nadzy niewolnicy homoseksualiści zabawiali się w ściennych akwariach tworząc groteskowe drgające freski, poświęcone sztuce fellatio, pedicatio i innym rozkosznym innowacjom.
Pocałowała go w rękę witając się oficjalnie. Był imponującym, choć brzydkim mężczyzną i sapał ciężko, jakby przed chwilą wyszedł z któregoś z akwariów. Podczas wystawnego posiłku nawiązała do tematu.
– Inni członkowie Zarządu przedstawili już zapewne swoje projekty uczczenia przyszłorocznych obchodów?
– Owszem, miałem kilka propozycji.
– Chciałabym teraz przedstawić moją. To dopiero będzie coś! Wzbudzi powszechną sensację.
Zaczęła od przygotowania gruntu, naświetlając najpierw tło historyczne. Opowiedziała Zadarowi, jak w tysiąc dziewięćset czterdziestym piątym roku Ameryka Północna walczyła z Japonią i wykorzystując angielskie odkrycie skonstruowała bombę atomową. W porównaniu ze współczesną bombą SM o wielkości guzika, tamta bomba była ogromna: miała czternaście stóp długości, pięć stóp średnicy i ważyła około dziesięciu tysięcy ton. Bombę tę załadowano na staroświecki samolot zwany według jednych źródeł „B-29” a według innych „Enola Gay”. Samą bombę nazwano „Człowieczek”. Samolot przewiózł ją nad japońskie miasto Hiroszimę i tam zrzucił. „Człowieczek” wytworzył kulę ognistą o średnicy tysiąca ośmiuset stóp i temperaturze stu milionów stopni. Żadna kampania reklamowa nie powstydziłaby się takiego efektu. Jakieś osiemdziesiąt tysięcy ludzi zginęło na miejscu, a sto czterdzieści tysięcy umarło w ciągu następnego roku, głównie na chorobę popromienną. Zupełnie niezły wynik. Było to o godzinie ósmej minut szesnaście rano, szóstego sierpnia tysiąc dziewięćset czterdziestego piątego roku – wtedy właśnie narodziła się nowa wspaniała era energii jądrowej.
– Wybuch zakończył wojnę – mówiła Thora – i utorował drogę do coraz lepszych bomb, jak bomba Spójnej Materii, i do późniejszych błyskawicznych konfliktów lokalnych. Był to niezaprzeczalny krok naprzód. A jednak nasi dziwni przodkowie wariowali z poczucia winy, chcieli zakazać dalszych prób, kreowali Eatherly'ego na męczennika, pisali na ten temat książki, tragiczne powieści, rozdygotane opowiadania i Bóg wie co jeszcze.
– To były smutne czasy – podsumował Zadar. – Ludzie nie umieli cieszyć się życiem. Niepotrzebnie się w tym grzebałaś, Thoro, nic dobrego ci to nie przyniesie.
– Właśnie w ten sposób wpadłam na mój pomysł! Oto jak uczcimy przyszłoroczną rocznicę: zdobędziemy duplikat „Enoli Gay”, rozejrzymy się, czy któreś z pomniejszych państewek nie ma do dziś jakiejś bomby atomowej, załadujemy ją na samolot i z odpowiednim rozgłosem spuścimy ją ponownie na Hiroszimę, punktualnie o godzinie ósmej minut szesnaście rano! Jak ci się to podoba, Morgan?
Z roztargnioną miną podrapał się po nosie.
– To niezły pomysł. Ale nie ty pierwsza na niego wpadłaś... Zabrakło jej tchu. Pokój z młodzieńcami w akwariach zawirował jej w oczach.
– Nie Saul... nie Fess... Ale wobec tego kto? Dave?
– Nie, ktoś zupełnie obcy. Młody człowiek Heinry Godsmith. Bystry chłopak. Od razu wziąłem go do Zarządu.

Projekt przedstawiono prezydentowi Obu Ameryk, który poddał go pod dyskusję na obradach Rady Światowej. Nie posiadając się z entuzjazmu członkowie Rady przyjęli go jednogłośnie. Dyliżanse, maszyny parowe, automobile – to wszystko już mieli przy okazji różnych międzynarodowych imprez rozrywkowych. Bomby atomowej nie mieli. Tylko delegat Japonii głosował przeciw, ale go zakrzyczano – większość państw zbyt wiele ucierpiała wskutek ich nieuczciwej konkurencji handlowej, żeby dać mu posłuch.
Zadar stosował pewną żelazną regułę wobec pracowników, którzy, podsuwali znane mu już pomysły: Thora Peabright została zdegradowana.
Dostała pracę w dziale projektowania pod kierownictwem Heinry'ego Godsmitha, którego apetyt okazał się nienasycony.
Nie mogli znaleźć „Enoli Gay” ani B-29, ale w starym muzeum regionalnym w Tunisie wyszperali dakotę, antyczny samolot tłokowy, który można było wykorzystać jako mniej więcej współczesny „Enoli Gay”.
Gorzej poszło z bombą atomową. W którymś momencie poszukiwań Thora znalazła się wśród uczestników spotkania na szczycie małych państewek, którym zgodnie z prawem nie wolno było używać bomb SM. Państwa te określały się mianem „niezaangażowanych” i w swoich konfliktach nadal korzystały z prostej broni jądrowej.
W konferencji udział wzięły Finlandia, Irlandia, Cypr, Brytania, Rodezja, Liechtenstein, Jemen, Wenezuela, Wyspy Falklandzkie i Hongkong. Thorze udało się odciągnąć na bok delegata Brytanii i przedłożyć mu swoją ofertę. Minister, starszy człowiek nazwiskiem Terry Spalding-Woad, obiecał, że zobaczy, co się da zrobić. Nie usatysfakcjonowana tym Thora pojechała z nim aż ,do Brytanii. Po raz pierwszy odwiedziła tę małą turystyczną wysepkę – Globalna Agencja pokryje koszty tej wycieczki.
Przepchnąwszy się przez tłum handlarzy i żebraków, dotarli do gmachu Parlamentu. Nastąpiła seria długich i nudnych rozmów nieoficjalnych prowadzonych w kolejnych ciasnych gabinetach i co rusz przerywanych przez wścibskich turystów. W końcu jednak osiągnięto porozumienie. Sam premier we własnej osobie zjawił się po oferowaną przez Thorę zapłatę.
Chowając pieniądze, powiedział:
– Muszę zwrócić pani uwagę, panno Peabright, że ta bomba nie jest właściwie bombą A tylko H, czyli wodorową, rozumie pani. Cieszę się, że mogę nią służyć. Mamy ją od osiemdziesięciu lat, w latach sześćdziesiątych ubiegłego stulecia stanowiła naszą siłę odstraszającą, o ile pamiętam. Mam nadzieję, że jeszcze działa.
Przygotowania do obchodów ukończono na czas. Szóstego sierpnia dwa tysiące czterdziestego piątego roku stara, trzęsąca się tunezyjska dakota śledzona przez wszystkie telewizje satelitarne świata, poniosła starą, zardzewiałą, brytyjską bombę wodorową nad Hiroszimę. Zrzuciła ją w jasnym świetle poranka. Bomba zakwitła. Gigantyczna kula ognista, jaśniejsza niż tysiąc słońc, rozprzestrzeniła się błyskawicznie, pochłaniając także stary samolot ku zachwytowi telewidzów. Japończycy, ci którzy ocaleli, trzęśli się z wściekłości. Reszta świata zgodnie uznała, że była to prawdziwie historyczna okazja.
Wszyscy stwierdzili, z nutką sentymentu jakże w stylu zeszłego stulecia, że wielkie wydarzenia zawsze zasługują na upamiętnienie i zażądali bisu. Piloci zaczęli się szykować do lotu nad Nagasaki.

Przełożyli Blanka i Tomasz Kuczborscy


Judasz tańczył

To nie był uczciwy proces.
Rozumiecie, że nie chciało mi się słuchać zbyt uważnie, ale to nie był uczciwy proces. Przebiegał w atmosferze podejrzanego i ukradkowego pośpiechu. Sędzia, adwokat i ława przysięgłych robili wszystko, żeby załatwić sprawę jak najszybciej. Nic nie mówiłem, ale wiedziałem dlaczego tak się dzieje: wszyscy śpieszyli się na tańce.
W ten sposób upłynęło niewiele czasu i sędzia wstał, żeby ogłosić wyrok.
– Sąd stwierdza, że Aleksander Abel Ybo jest winien powtórnego zabójstwa Parowena Scrybana.
Mógłbym roześmiać się w głos. Omal tego nie zrobiłem.
– Sąd skazuje go po raz drugi na śmierć przez uduszenie. Wyrok powyższy zostanie wykonany w ciągu tygodnia.
Przez salę przebiegł szmer podniecenia.
W pewnym sensie nawet ja byłem zadowolony. Sprawa niecodzienna, bo niewielu ludzi ryzykuje powtórną śmierć; pierwsza śmierć czyni perspektywę gorszą, nie zaś lepszą. Przez jakąś minutę w sądzie panowała cisza, potem sala opustoszała z prawie nieprzyzwoitym pośpiechem. Po chwili zostałem w niej zupełnie sam.
Ja, Aleks Abel Ybo, albo w przybliżeniu on, zszedłem ostrożnie z podwyższenia dla oskarżonego i pokuśtykałem przez całą zakurzoną salę do wyjścia. Po drodze spojrzałem na swoje dłonie. Nie drżały.
Nikt nie zadał sobie trudu, żeby mnie pilnować. Wiedzieli, że mogą mnie wziąć w każdej chwili, kiedy będą gotowi do egzekucji. Rzucałem się z daleka w oczy i nie miałem dokąd uciekać. Byłem kuternogą, który nie mógł tańczyć, i nie można mnie było z nikim pomylić. Tylko ja sam mogłem coś takiego zrobić.
Na zewnątrz, w posępnym blasku słońca czekała na mnie na stopniach sądu wspaniała kobieta ze swoim mężem. Na jej widok poczułem, jak życie i ból budzą się na nowo w moich żyłach. Swoim zwyczajem uniosłem rękę na powitanie.
– Przyszliśmy zabrać cię do domu, Aleks – powiedział jej mąż podchodząc.
– Ja nie mam domu – odparłem zwracając się do niej.
– Mam na myśli nasz dom – poinformował mnie.
– Wyjaśnienie przyjmuję do wiadomości. Zabierz mnie stąd, zabierz mnie stąd, zabierz mnie stąd, o Charlemagne. I pozwól mi zasnąć.
– Niewątpliwie potrzebujesz snu po tych wszystkich przejściach powiedział, o dziwo, prawie ze współczuciem.
Czasami nazywam go Charlemagne, ponieważ mam historyczne spojrzenie, a czasami po prostu Charley. Albo Cheeps, albo Jags, albo Jaggers, zależnie od nastroju. Wyglądało na to, że nie ma do mnie o to żalu. Może nawet to mu się podobało, sam nie wiem. Urok osobisty znaczy bardzo wiele, że nie muszę nawet pamiętać imion.
Zatrzymali przejeżdżającą taksówkę i wsiedliśmy wszyscy troje. Podobno to się nazywało tumbrel. Wiecie, we Francji. Tysiąc siedemset osiemdziesiąt i coś – zanim jeszcze stulecia zostały zasypane wojnami. Mąż siedział po jednej stronie, żona po drugiej, i trzymali mnie pod ręce, jakby obawiali się, że mogę stać się niebezpieczny. Pozwalałem im na to, choć sam pomysł mnie śmieszył.
– Cześć, przyjaciele! – zwróciłem się do nich ironicznie. Czasem nazywałem ich „rodzicami”, albo „uczniami” albo czasem „pacjentami”. Różnie. – Chyba się postarzeliście.
Wspaniała kobieta popłakiwała.
– Spójrz na nią – powiedziałem do Męża. – Jest urocza, kiedy płacze, słowo daję, wiesz, mógłbym się z nią ożenić, gdyby nie moja misja. Powiedz mu, ty wspaniała istoto, powiedz mu, jak cię odrzuciłem.
– Aleks powiedział, że ma ważniejsze sprawy niż seks – przyznała szlochając.
– Możesz więc mnie podziękować za Perditę. Była to wielka ofiara, ale jestem szczęśliwy widząc, że wy jesteście szczęśliwi. – Ostatnio często nazywałem ją Perditą. Pasowało to jakoś do niej. Roześmiał się z tego, co powiedziałem, a potem wszyscy wybuchnęliśmy śmiechem. Tak, dobrze było żyć. Wiedziałem, że pozwalam im odczuwać radość z tego, że żyję. Byli lojalni. Musiałem im to wynagrodzić, a nie miałem srebra ani złota.
Tumbrel zatrzymał się przed domem Charleya, powiedzmy lepiej, przed rezydencją Męża. Jakie ja już nazwy wymyślałem dla tego miejsca. Ktoś to powinien zapisywać. Dom miał modny kształt odwróconego gniazda os. Na parterze tylko drzwi do windy, ale czwarte piętro mogło już pomieścić salę balową. Tylko patrzeć, jak się przewróci. Pojechaliśmy na czwarte. Piątego nie było. Gdyby było, powinienem tam pojechać, biorąc pod uwagę, jak się czułem. Poprosiłem o piąte, żeby zobaczyć jak rozjaśnia się twarz tej wspaniałej kobiety. Lubiła, kiedy żartowałem, nawet nie mając nastroju do żartów. Czułem, że nadal kocha mnie aż do bólu.
– A teraz mały cud, wy darmozjady – powiedziałem wchodząc do salonu.
Wziąłem pusty puchar z dolnej półki i naplułem do niego. Proszę, nie straciło się jeszcze starych umiejętności. Puchar natychmiast napełnił się winem, słodkim i czerwonym jak krew. Spróbowałem, było dobre.
– Proszę, Perdito, spróbuj – powiedziałem.
Wspaniała K. odwróciła głowę ze smutkiem. Nie chciała nawet dotknąć pucharu. Mógłbym zjeść każdy kosmyk włosów na jej głowie, a ona zdawała się nie dostrzegać wina, naprawdę wierzę, że nie widziała tego wina.
– Proszę cię, tylko nie zaczynaj z tym od nowa, Aleks – poprosiła mnie znużonym głosem. Ludzie małej wiary... stara historia. (Przypomnijcie mi, żebym opowiedział wam nową, którą niedawno usłyszałem). Umieściłem swój zadek na jednym krześle, a moją kulawą nogę na drugim, i siedziałem nadąsany.
Podeszli i stanęli obok mnie... nie za blisko.
– Podejdźcie bliżej – zachęciłem ich patrząc na nich spode łba i udając, że się złoszczę. – Nie zrobię wam nic złego. Wiecie chyba, że morduję tylko Parowena Scrybana?
– Musimy z tobą o tym porozmawiać – powiedział desperacko Mąż. Pomyślałem sobie, że się postarzał.
– Myślę, że się postarzałeś, Perdito – powiedziałem.
Jego też często nazywałem Perditą. Zresztą czasami mieli tak zmartwione miny, że trudno ich było odróżnić. .
– Nie będę żył wiecznie – powiedział. – A teraz spróbuj skupić się na tym zabójstwie, dobrze
Machnąłem ręką i spróbowałem beknąć. Czasami potrafię wydać odgłos niczym tonący okręt.
– Robimy wszystko co w naszej mocy, Aleks, żeby ci pomóc mówił. Słyszałem go, mimo że miałem zamknięte oczy. A wy tak potraficie? – Ale nie możemy cię ochronić, jeżeli ty sam nam nie pomożesz. Wszystko przez taniec. Nic cię tak nie zdradza, jak taniec. Musisz obiecać, że będziesz się trzymał z daleka od tańca. Chcemy, żebyś wręcz obiecał, że pozwolisz, żebyśmy cię powstrzymali. Nie dopuścili cię do tańca. Coś w tym tańcu...
Mówił i mówił, i nadal go słyszałem. Ale zaczęły się dziać inne rzeczy. Słowo „taniec” przesłoniło wszystkie inne jego słowa. Z początku było to jak trzepotanie pod powiekami. Wysunąłem rękę i ująłem dłoń wspaniałej kobiety, tak miękką i miłą, i słuchałem tego słowa „taniec”, „taniec”. Niosło ono swój własny rytm, rozedrgany jak gałka oczna w głowie. Rytm narastał, Mąż krzyczał.
Nagle otworzyłem oczy.
W. kobieta leżała na podłodze, bardzo blada.
– Ścisnąłeś za mocno – szepnęła.
Zobaczyłem, że jej mała dłoń była jedyną czerwoną rzeczą, jaką posiadała.
– Przepraszam – powiedziałem. – Naprawdę zastanawiam się, dlaczego mnie nie wyrzucicie na dobre. – Nie mogłem wytrzymać i zacząłem się śmiać. Lubię się śmiać. Mogę się śmiać nawet, kiedy nie ma nic śmiesznego. Nawet kiedy zobaczyłem ich twarze, nadal śmiałem się jak szalony.
– Przestań – powiedział Mąż. Przez chwilę wyglądał, jakby miał mnie uderzyć. Ale śmiałem się tak, że go nie poznawałem. Niewątpliwie musiało ich podnosić na duchu, kiedy widzieli, jak mi jest wesoło; czułem, że jest im to obojgu potrzebne.
– Jak przestaniesz się śmiać, to zabiorę cię na dół do klubu – zaproponował mi łapówkę.
Przestałem. Zawsze wiem, kiedy przestać. Z całą skromnością, jest to wielki przyrodzony dar.
– Klub to jest miejsce w sam raz dla mnie – powiedziałem. – Zaprawdę, zaprawdę powiadam wam, chodźmy. – Wstałem. – Prowadźcie, moi panowie, moi wierni sojusznicy – rozkazałem.
– Ty i ja pójdziemy tam sami – powiedział Mąż. – Wspaniała kobieta tu zostanie. Powinna naprawdę już pójść do łóżka.
– Jaką ona w tym widzi przyjemność? – zażartowałem. Potem poszedłem za nim do windy. On wie, że nie lubię siedzieć zbyt długo w jednym miejscu.
Gdy tylko znalazłem się w klubie, zrozumiałem, że chciałbym być gdzie indziej. To jest najgorsze, jak się ma misję: człowiek robi się strasznie niespokojny. Czasami jestem tak niespokojny, że mógłbym umrzeć. Zwykli ludzie nie wiedzą nawet, co te słowa znaczą. Gdybym był zwykłym człowiekiem, mógłbym się z nią ożenić. Nazywa się to przeznaczeniem.
Ale klub był dobry.
Weszliśmy tam. Ja wkuśtykałem do środka. Postarałem się kuleć wyraźnie.

Klub miał ekran czasu. Muszę przyznać, że to był jedyny powód mojego zainteresowania klubem. Kobiety mnie nie interesują. Mężczyźni też nie. Nie interesują mnie żyjący mężczyźni i kobiety. Lubię ich tylko w przeszłości.
Tej nocy – omal nie powiedziałem „tej szczególnej nocy”, ale nie było w niej nic szczególnie szczególnego – ekran czasu został nastawiony z grubsza na sto sześćdziesiąt stuleci wstecz. Oglądano chyba Wojnę Kolorów, sądząc po strojach kobiet i licznych zdjęciach podziemnych. Mnóstwo ludzi spojrzało, kiedy Perdita Cezar i ja wchodziliśmy, zacząłem więc udawać, że on po raz pierwszy widzi taki ekran. Znacie mnie: fabryka śmiechu.
– Tele – oczy, kiedy są wysłane w przeszłość, zużywają niewiarygodne ilości energii w każdej sekundzie – powiedziałem teatralnym głosem. Dlatego są bardzo kosztowne, zwłaszcza że im dalej wstecz sięgają, tym więcej zużywają energii. Znaczy to, że prywatne osoby nie mogą sobie pozwolić na ekrany i tele-oczy, tak jak kiedyś nie mogły sobie pozwolić na własne kina. Ten klub jest na szczęście bardzo bogaty. Jego członkowie nurzają się w złocie.
Wiele osób oglądało się już na mnie. Cezar kręcił głową i wznosił oczy ku niebu.
– Tele-oczy stają się coraz bardziej krótkowzroczne; dzisiaj nie potrafią sięgać dalej niż dwadzieścia trzy tysiące lat – mówiłem. – Z powodu ograniczonych możliwości możemy zobaczyć mojego imiennika Aleksandra Wielkiego, ale budowniczych pierwszych piramid już nie. Nauka, jak wiesz, to system, który odbiera jedną ręką to, co daje drugą. Nie zdobył się na dowcipną odpowiedź, ciągnąłem więc dalej.
– Z powodu tych ograniczeń nauki w naszych zdegenerowanych czasach okazuje się niemożliwe wysłanie człowieka dalej niż na tydzień w przeszłość. I koszt jest taki, że tylko rządy mogą sobie na to pozwolić. Jak może słyszałeś, nic nie może być wysłane w przeciwnym kierunku... ten interes nie ma przyszłości!
Musiałem się z tego roześmiać. Było to śmieszne i wyszło mi zupełnie niespodziewanie.
Wiele osób krzyczało na mnie i Cezar Borgia ciągnął mnie za ramię usiłując mnie uciszyć.
– Nie chcę psuć nikomu zabawy! – krzyknąłem. – Wy sobie oglądajcie, a ja będę gadał swoje.
Ale nie chciało mi się gadać do tej gromady darmozjadów. Usiadłem bez słowa i Mały Borgia opadł na siedzenie obok mnie z westchnieniem ulgi. Nagle poczułem lekki smutek. Życie nie jest już takie jak dawniej. Kiedyś mogłem ożenić się z żoną tego męża.
– Fizycznie można się teraz cofnąć tylko o tydzień – szepnąłem a optycznie o dwadzieścia trzy wieki. To bardzo smutne.
To było bardzo smutne. Ludzie na ekranie też byli smutni. Żyli w ciężkich czasach i wyglądało, że mają z tego niewiele uciechy. Chciałem nawet nad nimi zapłakać, ale mi nie wyszło, bo akurat w tym momencie wydali mi się tylko ożywioną historią. Ujrzałem ich jako eksponaty tkwiące tam gdzieś na kilka generacji przed tym, zanim umiejętność czytania i pisania zanikły całkowicie i ludzkość ostatecznie zrzuciła kajdany alfabetyzmu. Niewiele ich obchodziły rytmy historii, o wiele przecież ważniejsze niż wszystkie wydumane alfabety.
– Wpadł mi do głowy pewien pomysł, którym chcę się z tobą podzielić, Cezarze – powiedziałem. – To był dobry pomysł.
– Czy to nie może zaczekać? – spytał. – Chciałbym obejrzeć ten program. Rzecz jest o Hołdzie Chińsko – Afrykańskim.
– Muszę ci powiedzieć, zanim zapomnę.
– Mów – westchnął z rezygnacją i wstał.
– Jesteś zbyt lojalny w stosunku do mnie – poskarżyłem się. Psujesz mnie. Powiem o tym świętemu Piotrowi, zaprawdę, powiem.
Najpokorniej w świecie wyszedłem za nim do przedpokoju. Wziął sobie szklankę napoju od automatycznego człowieka stojącego w rogu. Drżał cały. Ja nie drżałem, chociaż w głębi mojego umysłu czaiły się rzeczy, od których można było zadrżeć.
– Proszę bardzo, powiedz, do diabła, co chcesz powiedzieć – zaczął osłaniając ręką oczy. Widziałem już, jak stosuje tę sztuczkę; pamiętam, że zrobił to, kiedy po raz pierwszy zabiłem Parowena Scrybana. Pamięć mam dobrą poza chwilowymi zaćmieniami.
– Przyszła mi do głowy następująca myśl – powiedziałem, usiłując ją sobie przypomnieć. – Ta myśl, ach, tak. Historia. Wpadłem na nią patrząc na tych ludzi z dwudziestego drugiego wieku. Kluczem do wszystkiego jest mitologia, nieprawdaż? Chodzi mi o to, że ludzie budują sobie życie na zbiorze mitów, wszyscy ludzie we wszystkich czasach, prawda? I w naszym świecie, w świecie, który otrzymaliśmy w spadku, te ogólnie akceptowane mity miały bardzo długo charakter religijny, mniej więcej do dziewiętnastego wieku. Do tego czasu większość Europejczyków nauczyła się czytać i potem przez kilka następnych stuleci mity miały charakter literacki: tragedia nie oznaczała już różnicy między łaską a naturą, lecz między sztuką a rzeczywistością. To wielka myśl, nie sądzisz?
Juliusz opuścił rękę. Zainteresowało go. Widziałem, że zastanawia się, co będzie dalej. Sam nie bardzo wiedziałem.
– Potem środki elektroniczne – telewizja, komputery, media wizualne wszelkiego rodzaju – wyparły umiejętność czytania i pisania. Próżnię wypełniły ekrany czasu, że się tak aforystycznie wyrażę. Nasze mitologie mają teraz charakter historyczny: dziś tragedia to po prostu niemożność ujrzenia przyszłości.
Skłoniłem się przed nim z radosnym wyrazem twarzy nie wtajemniczając go w to, że mnie ta tragedia nie dotyczy. Siedział i nie odzywał się. Czasami opada mnie tak straszliwa nuda, że nie jestem w stanie z nią walczyć.
– Czy rozumuję prawidłowo? – spytałem. (Dwie kobiety zajrzały do pokoju, zobaczyły mnie i wyszły w pośpiechu. Wyczuły widocznie, że ich nie chcę, bo inaczej na pewno by do mnie podeszły. Jestem młody i przystojny, nie skończyłem jeszcze trzydziestu trzech lat).
– Zawsze umiałeś prawidłowo rozumować – powiedział Marek Aureliusz Marcom – ale nic nigdy z tego nie wynikało. Boże, jak ja jestem zmęczony.
– Z tego rozumowania coś wynika. Uwierz w to, proszę, Święty Rzymianinie – powiedziałem padając przed nim na kolana. – To, o czym ci mówiłem, to cała filozofia państwa. I dlatego, chociaż utrzymuje się karę śmierci za zbrodnie takie, jak zamordowanie łotra nazwiskiem Parowen Scryban, następnego dnia wraca się w czasie i odwołuje egzekucję. Uważa się, że zbrodniarz powinien zapłacić życiem za swoją zbrodnię, ale jeszcze silniej wierzy się, że każdy powinien przeżyć swoją prawdziwą przyszłość. Wszyscy oglądaliśmy zbyt wiele przedwczesnych śmierci na ekranach. Rzymianie, Khmerowie, Celtowie, Inkowie. Anglicy, Izraelczycy. Wszystkie rasy. Pojedyncze osoby... wszyscy umierają przedwcześnie, nie wypełniwszy... – Przyznaję, że w tym miejscu rozszlochałem się na jego kolanach, dzielnie jednak udając, że po prostu szczekam jak pies. „Choćby Herkules dał się posiekać, zawsze kot miauczeć będzie, a pies szczekać”. Hamlet. Nie w naszych gwiazdach, ale w nas samych. Widziałem jak W.S. pisał ten kawałek.
Płakałem na myśl, że w przyszłym tygodniu przyjdzie nieuchronnie policja, żeby mnie zdmuchnąć a potem wskrzesić zgodnie z wyrokiem. Pamiętałem, jak to było ostatnim razem. Zawsze o tym pamiętam. To trwało tak długo.
To trwało tak długo. Chociaż się wyrywałem, nie mogłem się ruszyć. Ci policjanci umieli trzymać. Zaciskano mi krtań, jak tego wymagał wyrok sądu. Nie ma tlenu dla Aleksandra. Nie ma O dla A.
A potem zdawało mi się, że napłynęły pudełka. Najpierw małe, później coraz większe. Czarne pudełka, wszystkie czarne. Pojawiały się coraz szybciej, szybciej, we mnie i wokół mnie. Opowiadam wam, jak to było, na Boga. I przesłoniły mi cały, ale to cały wszechświat, czarno i czerwono, czerwono na czarnym. I tak, z płucami pełnymi pudełek, zszedłem ze świata.
Zszedłem w nicość, zszedłem w piekło.
Nie mówię, że nic się tam nie działo, tylko nie byłem w stanie zrozumieć, co się tam dzieje i brać w tym udziału. A potem znów byłem żywy.
Nagle powrócił znów dzień przed egzekucją i wysłannik rządu cofnął się o dzień i uratował mnie, tak iż z pewnego punktu widzenia nie zostałem uduszony. Ale pamiętałem, że to się stało, i pudełka, i nicość. Nie mówcie mi o paradoksach. Rząd wydatkował kilka miliardów megawoltów na wysłanie swojego człowieka po mnie i te megawolty wyjaśniają wszystkie paradoksy. Umarłem, a potem znów żyłem.
Teraz zostałem skazany na przejście tego po raz drugi. Nic dziwnego, że zbrodnie dzisiaj były rzadkością: groźba straszliwego przeżycia powstrzymywała większość potencjalnych przestępców. Ale ja m u s i a ł e m zabić Parowena Scrybana. Dopóki oni będą cofać się w czasie i wskrzeszać go, ja będę musiał znów go zabijać. Nazwijmy to zobowiązaniem moralnym. Nikt tego nie rozumie. Zupełnie jakbym żył w jakimś swoim osobnym świecie.
– Wstawaj, wstawaj! Gryziesz mnie po nogach.
Skąd ja znam ten głos? W końcu nie mogłem go dłużej ignorować. Ilekroć usiłuję się skupić, przerywają mi jakieś głosy. Przestałem gryźć to, co gryzłem, odblokowałem wzrok i usiadłem. Był to po prostu pokój, bywałem już w pokojach. Stał nade mną jakiś mężczyzna. Nie znałem go. Po prostu mężczyzna.
– Zestarzałeś się – powiedziałem.
– Nie będę żył wiecznie, Bogu dzięki – odpowiedział. – A teraz wstań i chodźmy do domu. Pójdziesz do łóżka.
– Jaki dom? – spytałem. – Jakie łóżko? Kim ty w imię czyjekolwiek jesteś?
Wyglądał, jakby mu było niedobrze.
– Mów mi Adam – powiedział zmęczonym głosem.
Wtedy poznałem go i poszedłem z nim. Byliśmy w jakimś klubie, nigdy nie powiedział mi dlaczego. Nadal nie wiem, po co przyszliśmy do tego klubu.

Dom, do którego mnie zabrał, miał kształt odwróconego gniazda os i wszedłem do niego jak pijak. Jak kulawy pijak.
Wspaniały nieznajomy zawiózł mnie windą do miękkiego łóżka z taką troskliwością, jakbym był jego synem. Jestem autentycznie zdziwiony dobrocią, którą mi okazują nieznajomi. Sprawa uroku osobistego, jak sądzę.
Po jego wyjściu leżałem w łóżku najdłużej jak tylko mogłem w tym odwróconym gnieździe os. Potem mrok stał się gęsty i lepki, i zacząłem sobie wyobrażać wszystkie te pasiaste, chitynowo uskrzydlone ciała os kłębiące się na suficie. Chwila dłużej i spadłbym między nie głową w dół. Uparcie starałem się zwalczyć to uczucie, ale wszystko ma swoje granice.
Na czworakach wyczołgałem się z łóżka i z pokoju. Szybko i bezgłośnie zamknąłem za sobą drzwi. Ani jedna osa nie uciekła.
W oświetlonym pokoju nieco dalej rozmawiali ludzie. Podczołgałem się do drzwi patrząc i nasłuchując. Wspaniały nieznajomy rozmawiał ze wspaniałą kobietą w nocnym stroju i z obandażowaną ręką.
Ona mówiła: – Będziesz musiał rano udać się do władz i złożyć prośbę.
On mówił: – To nic nie da. Nie mogę żądać zmiany prawa. Sama wiesz, że to beznadziejne.
Ja tylko słuchałem.
Usiadł ciężko na łóżku i ukrył twarz w dłoniach, a kiedy wreszcie podniósł głowę, powiedział:
– Prawo żąda osobistej odpowiedzialności. Musimy opiekować się Aleksem. To jest znak czasu, w którym żyjemy. Dzięki ekranom uzyskaliśmy – czy nam się to podoba, czy nie – historyczną perspektywę. Widzimy na własne oczy, że całe szaleństwo dawnych czasów wynikało z niedostatków indywidualnej odpowiedzialności. Nasze prawa są tak uformowane, .żeby to naprawić, i swoje zadanie spełniają. Tak się akurat składa, że dla nas jest to bolesne.
Westchnął i dodał:
– Najsmutniejsze, że nawet Aleks zdaje sobie z tego sprawę. Mówił do mnie w klubie całkiem sensownie o tym, że nie wolno uciekać przed przyszłością.
– Najbardziej mnie boli, kiedy on mówi z sensem – powiedziała wspaniała kobieta. – – Uświadamiam sobie wtedy, że on jest nadal zdolny do cierpienia.
Ujął jej zabandażowaną rękę, jakby chciał ulżyć jej bólowi dzieląc go z nią pospołu.
– Pójdę rano do władz – obiecał – i poproszę ich, żeby ta egzekucja była ostateczna, bez pośmiertnego ułaskawienia.
Nawet to jej nie pocieszyło.
Może tak jak ja me rozumiała o czym rozmawiają. Pokręciła ze smutkiem głową.
– Gdyby nie ta jego kulawa noga – powiedziała. – Gdyby nie to, mógłby wytańczyć z siebie chorobę.
Jej twarz wykrzywiała się coraz bardziej.
Miałem dosyć. Więcej.
– Śmiejcie się i tyjcie – zasugerowałem. Chrypiałem, bo zaschło mi w gardle. Zawsze miałem migdały jak bomby. Przypomniało mi to żabę, wskoczyłem więc żabką do pokoju. Żadne z nich się nie ruszyło, usiadłem na łóżku obok nich.
– Znów wszyscy razem – rzuciłem. Nie ruszali się.
– Wracaj do łóżka, Aleks – powiedziała z wyżyn swojej wspaniałości głębokim głosem.
Przyglądali mi się. Bóg jeden wie, co chcieli, żebym zrobił albo powiedział. Zostałem tam, gdzie byłem. Zielony zegarek na zielonej półce pokazywał dziewiątą.
– Wielkie nieba – westchnęła. – Co przyniesie przyszłość
Tamten zielony zegarek pokazywał minutę po dziewiątej. Czułem się tak, jakby jego mała wskazówka powoli wypruwała mi wnętrzności.
Wiedziałem, że jeżeli poczekam odpowiednio długo, to będę musiał o czymś pomyśleć. Mówili coś do mnie, a ja czekałem i myślałem. Nie mam pojęcia, co dobrego chcieli przez to osiągnąć, ale wiedziałem, że nie zrobię im krzywdy. Chcieli dobrze. To najlepsi ludzie pod słońcem. Co nie znaczy, że muszę słuchać tego co mówią.
Olśniła mnie myśl o zegarze. Boskie natchnienie.
– Zaczęły się tańce – powiedziałem zrywając się jak nóż sprężynowy.
– Nie! – zawołał Mąż.
– Nie! – powtórzyła Perdita.
– Zestarzeliście się – powiedziałem im. To moje ulubione powiedzenie.

Wybiegłem z pokoju trzasnąwszy drzwiami, pokuśtykałem korytarzem i rzuciłem się do windy: Z nieskończenie małym opóźnieniem wybrałem właściwy guzik i zjechałem na parter. Tam zablokowałem ażurowe drzwi windy krzesłem, co ją unieruchomiło.
Przechodnie nie zwracali na mnie uwagi. Głupcy, nie zdawali sobie sprawy kim jestem. Nikt nie odezwał się do mnie, kiedy pośpiesznie szedłem ulicą, więc oczywiście odpowiedziałem tym samym.
W ten sposób doszedłem do miejsca tańców.
Każda społeczność ma swoje miejsce tańców. Są trzy takie miejsca w Związku. Pomyślcie o wszystkim, co w przeszłości znaczył teatr, zawody gladiatorów, książka i sport. Teraz wszystko to wcieliło się w taniec. Zrozumiałe, bo tylko przez taniec, taki taniec jak nasz, można interpretować historię. A my żyjemy interpretacją historii, ponieważ na ekranach czasu widzimy, że historia to życie. Żyje wokół nas, więc ją tańczymy. Chyba że jesteśmy kuśtyk – kuśtyk kulawi. Na trzydziestu stałych scenach odbywało się jednocześnie wiele tańców. Sceny nie były od siebie oddzielone, tak że widzowie lub tancerze przechodząc ze sceny na scenę mogli czuć, że wszystko zdarza się jednocześnie, co jest wrażeniem, jakie daje ekran czasu.
To właśnie tak dziko kocham w historii. To nie jest przeszłość, to coś, co trwa nadal. Kleopatra zawsze spoczywa w spoconych objęciach Antoniusza, Sokrates wciąż pije swoją cykutę. Wystarczy wybrać odpowiedni ekran albo odpowiedni taniec.
Większość tancerzy to amatorzy, choć słowo to niewiele znaczy tam, gdzie każdy tańczy swoją rolę, kiedy tylko jest to możliwe. Stałem wśród tłumu i patrzyłem. Żywe ruchy podniecają mnie, wprawiają w trans. Po jednej mojej stronie Marco Polo majestatycznie przemierza Kataj w drodze na dwór Kubilaj Chana. Przede mną czwórka dzieci, które przedstawiają satelitów Jowisza, biegnie na spotkanie posępnej postaci Galileusza. Po drugiej stronie perski poeta Firdausi odjeżdża na wygnanie do Bagdadu, a Suryavarman wznosi przepiękny pałac w starym Ankorze. Jeszcze dalej dostrzegam wyruszającego na morze Heyerdahla.
I jeżeli zrobię zeza, tratwa, teleskop, pogoda, pałac, palma nakładają się na siebie. Jakie to znaczące! Gdybym tylko mógł to wytańczyć!
Nie mogę ustać w miejscu. Znów jest ze mną mój niepokój, mój jedyny towarzysz. Ruszam przed siebie nie koncentrując wzroku. Obchodzę albo przecinam sceny kuśtykając wśród tańczących. Czuję jakiś przymus, nie pamiętam jaki. Nie pamiętam nawet kim jestem. Przekroczyłem już granicę osobowości.

Wszędzie taniec staje się szybszy, dostosowując się do rytmu mojego serca. Nie mógłbym skrzywdzić nikogo poza jedną osobą, która skrzywdziła mnie na wieki. To jego muszę odnaleźć. Dlaczego oni tańczą tak szybko Te ich ruchy poganiają mnie jak uderzenie bata.
Nagle trafiłem na lustro. Stoi na zatłoczonej scenie. Walczę ze stworem w nim uwięzionym, przekonany, że jest prawdziwy. Potem dociera do mnie, że to tylko lustro. Potrząsam głową, czekam aż krew odpłynie mi z oczu i przyglądam się sobie. Tak, to niewątpliwie ja. I przypominam sobie, kim mam być.
Po raz pierwszy zrozumiałem, kim mam być, kiedy jako dziecko zobaczyłem jeden z największych dramatów świata. Pamiętam go jak dziś na ekranie czasu. Żołnierze, centurioni i zadowolone z siebie rzesze. Niebo pociemniało, kiedy wbijali w ziemię trzy krzyże. I kiedy ujrzałem człowieka, którego przybili do środkowego krzyża, zrozumiałem, że mam Jego twarz. Zrozumiałem, że ja jestem Nim.
Oto mam teraz przed sobą tę samą szlachetną twarz, która spogląda na mnie z lustra z bólem i współczuciem. Nikt mi nie wierzy. Przestałem im mówić kim, jak wierzę, jestem. Ale wiem, że jedną rzecz muszę zrobić. Muszę.
Teraz więc znów biegnę kuśtyk-kuśtyk, wiedząc już, czego szukam Tyle tych wielkich dekoracji, kolumny, płyty betonu i plastyku, biegam między nimi, szukam.
Wreszcie mam. Ten dramat tańczą zawodowcy, mój dramat, tak trudny, i smutny. Piłat w gołębioszarym, Maria Magdalena w zielonym, Piotr ma szatę błękitną. Otacza ich grupa tancerzy reprezentujących obojętny tłum. Ja .nie jestem obojętny! Moje oczy płonąc szukają wśród nich. Aż wreszcie mam człowieka, którego szukam.
Właśnie opuszcza scenę, żeby odpocząć za kulisami przed swoim ostatnim wejściem. Idę za nim kryjąc się jak krab wśród wodorostów.
Tak! Jest do mnie bardzo podobny. Jest moim żywym odbiciem i dlatego też nosi Tamtą twarz. Teraz jednak pokrywa ją warstwa szminki, jest różowa i nieruchoma, i bez świateł sceny wygląda jak twarz trupa.
Jestem tak blisko, że widzę tę grubą maskę z bruzdami i zmarszczkami od potu i mimiki. Dobrze znam prawdziwą twarz ukrytą pod tym wszystkim, choć nałożona na nią charakteryzacja przedstawia Judasza.
Mieć Tę twarz i grać Judasza. To najgorsza z możliwych niegodziwości. Ale to jest właśnie Parowen Scryban, którego dwukrotnie już zamordowałem za to właśnie bluźnierstwo. Pewne pocieszenie stanowi myśl, że chociaż rząd cofnął potem czas i uratował go, to jednak musi on pamiętać te prawdziwe śmierci i zawsze będzie je pamiętać. Teraz muszę go znów zabić.
W momencie, kiedy wchodzi do garderoby, mam go. Moje palce ślizgają się w tej różowej mazi, ale pod spodem jest twarda skóra. Jest mniejszy, szczuplejszy, wyczerpany tańcem. Pada na twarz ze mną na plecach.
Zabijam go, chociaż za kilka godzin cofną czas, uratują go i wszystko to się nie wydarzy. Nie słyszeć krzyków: dusić. Na Boga, dusić.

Razy sypią się na moją głowę, ale to nie ma znaczenia. Scryban powinien być już martwy. Zdrajca. Staczam się z niego i pozwalam, żeby wiele rąk związało mnie w kaftan bezpieczeństwa.
W oczach mam wiele świateł. Wiele głosów mówi naraz. Leżę i zdaje mi się, że poznaję dwa z tych głosów, jeden męski i jeden kobiecy.
Mężczyzna mówi:
– Tak, panie inspektorze, wiem, że zgodnie z prawem rodzice odpowiadają za swoje dzieci. Dbamy o Aleksa najlepiej jak możemy, ale on jest szalony. To degenerat. J... Boże, jak ja nienawidzę tej kreatury.
– Nie wolno ci tak mówić! – woła kobieta. – Cokolwiek robi, jest przecież naszym dzieckiem.
Mają zbyt przenikliwe głosy jak na ludzi, którzy mówią prawdę. Nie mam pojęcia, o co robią tyle szumu. Otwieram oczy i patrzę na nich. Ona jest wspaniałą kobietą, ale nie poznaję ani jej, ani mężczyzny. Oni mnie nie interesują. Za to poznaję Scrybana.
Stoi i rozciera sobie gardło. Wygląda okropnie z tymi dwiema twarzami wymieszanymi jak u Picassa. Oddycha, więc wiem, że znów cofnęli czas i uratowali go. Nie szkodzi, będzie pamiętać, będzie zawsze pamiętać.
Człowiek, którego nazywają Inspektorem (kto, u diabła, wymyślił takie imię?) podchodzi do Scrybana.
– Pański ojciec mówi, że jest pan bratem tego szaleńca – zwraca się do niego. Judasz spuszcza głowę nie przestając rozcierać sobie szyi.
– Tak – mówi równie cicho, jak kobieta mówiła głośno. To dziwne, jak ludzie się różnią. – Aleks i ja jesteśmy bliźniakami. Zmieniłem nazwisko wiele lat temu. Kwestia popularności... rozumie pan... szkodziło to mojej karierze...
Jakiż jestem znużony i znudzony.
Kto jest czyim bratem, zadaję sobie pytanie, kto jest czyją matką? Ja jestem w szczęśliwej sytuacji, nie mam krewnych. Ci ludzie nie wyglądają na wesołą kompanię. Najsmutniejsza kompania we wszechświecie.
– Wszyscy się zestarzeliście! – krzyczę nagle.
Inspektor podchodzi i staje nade mną, co mi się nie podoba. Ma kolana w połowie długości nóg. Udaje mi się przybrać postać trytona z solniczki Benvenuto Celliniego i inspektor odwraca się do Męża.
– Dobrze – mówi. – Widzę, że jest to jedna z tych spraw, za które nikogo nie można winić. Postaram się, żeby ułaskawienie unieważnić. Tym razem jak umrze, to pozostanie martwy.
Mąż obejmuje Scrybana. Wspaniała kobieta zaczyna płakać. Wszyscy zdrajcy! Wybucham śmiechem tak głośnym, chrapliwym i okropnym, że nawet mnie to przeraża.
Nikt z nich nie rozumie jednego: za trzecim razem znów zmartwychwstanę.

Przełożył Lech Jęczmyk


Kamyczki Poety Tu Fu

Dwudziestego dnia Piątego Miesiąca Roku V, czy też Ta-Li, co według starego chrześcijańskiego kalendarza odpowiadało majowi A.D. 770, odbywałem wraz z wiekowym poetą Tu Fu podroż w dół rzeki Jangcy.
Tu Fu był już wtedy aż skurczony ze starości, ale jego słowa, a także to, co potrafił zawrzeć miedzy nimi, nic nie straciły i nigdy nie stracą ze swej świeżości. Nigdy nie zdarzyły mi się spotkać kogoś równie jak on kulturalnego, a zarazem zabawnego, co tłumaczy chyba, dlaczego tak długo zatrzymałem się w tej epoce. Od tamtego czasu zastanawiam się często, czy przypadkiem sztuka bycia zabawnym, wiążąca się przecież nierozerwalnie z koniecznością odseparowania się od własnego „ja” i obiektywnego na nie spojrzenia, nie jest jednym z najbardziej niedocenianych składników naszej cywilizacji. W wielu epokach być zabawnym znaczy tyleż samo co być śmiesznym. Ludziom rzadko kiedy zdarza się rozumieć, co jest naprawdę istotne, Tu Fu natomiast doskonale to rozumiał.
Chociaż mędrzec ów był już wtedy chory i przypominał raczej niewielkie zawiniątko z grzechoczącymi w nim kośćmi, zapragnął raz jeszcze przed swoją śmiercią odwiedzić Białego Króla.
Obawiam się, co prawda, że pojawienie się mej wychudzonej osoby w miejscu zwanym Białym Królem może dać duchowi Białego Rycerza wystarczający powód dla ostatecznego rozprawienia się ze mną – wyznał.
To prawda, że biały jest w Chinach kolorem śmierci, ale miałem wątpliwości, czy tego rodzaju słowno-zdarzeniowy kalambur może zmusić duchy do działania. Czyżby były aż tak wrażliwe na słowa?
– A co poza słowami może stanowić ich strawę? – zapytał Tu Fu. – Nie wyobrażam sobie duchów jedzących czy pijących cokolwiek, chociaż słyszy się nawet o takich jarzących pod drzwiami. Są zmuszone prowadzić nudne, czysto d u c h o w e życie – zachichotał.
Było to powiedziane tonem przesyconym spirytualizmem, jako że nieszczęsny Tu Fu musiał jakiś czas temu zrezygnować z picia alkoholu. Kiedy zrobiłem na ten temat jakąś uwagę, odpowiedział:
– Tak, tak, wiodę nędzny żywot na balkonie życia i nie wolno mi nawet pić, bo mógłbym przelecieć przez balustradę.
Ale nawet ta jego uwaga nie nosiła znamion użalania się nad własnym losem. Współczuł wszystkim, którzy starzeli się i stawali nie przygotowani w obliczu śmierci, chociaż, jak sam kiedyś zauważył, „gdybyśmy czekali, aż będziemy gotowi, świat udusiłby się pod kilometrowej grubości warstwą nie przygotowanych”. Mogłem się na to tylko uśmiechnąć.
Wreszcie dotarliśmy do Białego Króla. Kiedy łódź przybiła do mola, pomogłem staruszkowi wyjść na brzeg. Oto, co chcieliśmy tu zobaczyć: ze wzburzonych wód rzeki wyłaniały się rzędy białych głazów, wspinając się na jej strome brzegi; ostatnie z nich stały dumnie na skraju uprawnego pola.
Podziwiałem energię, z jaką poczynał sobie Tu Fu. Większość podróżnych skupiła się wokół sprzedawcy napojów, który rozłożył swój kramik na jednym z kamieni, inni wdrapywali się na wyniosłość, by stamtąd podziwiać piękny widok. Stary poeta koniecznie chciał przespacerować się miedzy kamiennymi monolitami.
– Kiedy przed wielu, bardzo wielu laty odwiedziłem po raz pierwszy te okolice – powiedział Tu Fu, gdy przystanęliśmy koło górującego nad nami głazu – zainteresowała mnie naturalnie zagadka pochodzenia tych kamieni. Zapytałem o to miejscowego urzędnika. Powiedział mi: „Bóg zwany Wielkim Łucznikiem zrzucił je tutaj z nieba – to pierwsze wyjaśnienie. Zostały ustawione przez pewnego potężnego władcę dla uczczenia faktu, że Jangcy płynie w kierunku wschodnim – to drugie wyjaśnienie. Znalazły się tutaj zupełnie przypadkowo – to trzecie wyjaśnienie”. Zapytałem go więc, które z tych trzech wyjaśnień on sam uważa za prawdziwe i oto, jaką otrzymałem odpowiedź: „Cóż, młody kolego, przezorność nakazuje mi wierzyć we wszystkie trzy i będę wierzył w nie dopóty, dopóki nie usłyszę czwartego, bardziej niż one przekonującego. Czyż można wyobrazić sobie żeby łatwowierność, roztropność i skrajny sceptycyzm mogły być ze sobą zgrabniej połączone?”
Roześmieliśmy się obaj.
– Daleko musiał zajść ten urzędnik.
– Och, z pewnością. Do sąsiedniego pokoju na przykład przeniósł się jeszcze zanim zdążyłem opuścić jego biuro. Przez długi czas zastanawiałem się nad tym, co powiedział o królu, pragnącym upamiętnić naturalny przecież fakt, że Jangcy płynie w kierunku wschodnim. Przestać zaprzątać sobie umysł podobnie bzdurnymi pomysłami mogłem jedynie pisząc wiersz na ten temat.
Roześmiałem się, przypomniawszy sobie te strofę i wyrecytowałem mu ją:
I bez wiązania supłów na mej szacie
Pamiętam do dziś, jak Li mnie całowała;
Próżność małych królów rzekom pomniki stawiała
Lecz sami zginęli w niepamięci błocie.
– Poezja może sprawiać autentyczną przyjemność – rzekł Tu Fu – jeżeli jest tak dokładnie zapamiętana i deklamuje się ją tak pięknie, jak ty to uczyniłeś. Potrzebowałeś jednak impulsu, który sprawił, że przypomniałeś sobie i zacytowałeś te strofę.
– Możesz mi wierzyć, panie, że uczyniłem to bez ociągania. Spacerowaliśmy miedzy monolitami obserwując, jak wściekle spienione, wzburzone wody Jangcy przeciskają się między potężnymi głazami, by po pokonaniu przełomu płynąć już spokojnie w stronę oceanu. Tu Fu wyznał, że według niego kamienie te mogą być pomnikiem ustawionym przez Chu-Ko-Lianga dla utrwalenia jego słynnego manewru taktycznego, który zapewnił mu zwycięstwo w wielu bitwach toczonych podczas Wojny Trzech Królestw.
– Czy w chwilach takich jak ta nachodzą cię może jakieś głębsze refleksje? – zapytał po pewnym czasie Tu Fu. Uderzyło mnie wtedy, jak trudno jest spotkać kogoś, obojętnie – starszego czy młodszego wiekiem, kto byłby rzeczywiście zainteresowany naszymi myślami.
– Jeżeli miałyby one dotyczyć niewzruszonej twardości kamienia i ciągłości, niepodzielności wody, to z pewnością powinny być głębokie. Ja jednak nie mam żadnych.
– No, no – powiedział z naganą w głosie – rzeka płynie dla ciebie za szybko, żeby wywołać jakieś refleksje. Gdyby to jednak była woda stojąca...
– Chociaż woda w rzece płynie szybko, to rzeka stoi, rzec by można, w miejscu, panie.
– Wypadałoby mi teraz albo pogratulować ci konceptu, albo załamać nad tobą ręce. Spójrz jednak, proszę, na te oto kamienie i powiedz mi, co widzisz. Ciekaw jestem, czy dostrzeżesz to samo, co ja.
Coś w tonie jego głosu zasygnalizowało mi, że oczekuje ode mnie czegoś więcej niż tylko żartów. Przebiegłem wzrokiem wzdłuż brzegu, usianego materiałem skalnym najróżniejszych rozmiarów – od ziarenek piasku po kamienie wielkości ludzkiej głowy: Leżały tam, dokąd z racji ich ciężaru zdołał je donieść prąd wody.
– Przyznam, że nie widzę niczego niezwykłego. Widok wydaje mi się znajomy, chociaż jestem tutaj po raz pierwszy w życiu. Podobny obraz można ujrzeć na brzegu każdej wzbierającej okresowo rzeki albo na plażach nad Morzem Żółtym.
Ze zdziwieniem zauważyłem, że Tu Fu patrzy gdzieś daleko przed siebie, chociaż przyznał mi się kiedyś, że wzrok bardzo mu się ostatnio pogorszył. Czułem, że myśli nad czymś intensywnie i przygotowałem się do jeszcze bardziej niż dotąd przekonywającego odgrywania roli nieuświadomionego, o niczym nie wiedzącego słuchacza.
– Tysiące ludzi przybywają co roku do tego miejsca – powiedział. – Podziwiają olbrzymie kamienie Chu-KO-Lianga, znane powszechnie jako „Osiem Zgrupowań”. Z całą pewnością to, co wielkie godne jest podziwu, a sam akt podziwiania jest bardzo korzystny dla naszego życia emocjonalnego, pod warunkiem oczywiście, że nie musimy zachwycać się czymś przez cały rok na okrągło. Podobnie jak za pierwszym razem, kiedy się tutaj znalazłem, podziwiałam co innego niż wszyscy, a mianowicie te oto kamienie, które widzisz na brzegu.
Powiał lekki wietrzyk i przez moment poczułem zapach czegoś smakowitego, być może przyprawionej imbirem zupy z krabów, którą w pobliżu miejsca, gdzie przycumowano naszą łódź, podgrzewał nad ogniskiem sprzedawca smakołyków. Rozdrażniony nieco wywołanym przez ten zapach uczuciem głodu pomyślałem, że człowiek, nim jeszcze nieodwracalnie zawładnie nim starość, powinien dać trochę poużywać swemu biednemu, drogocennemu ciału, bo przecież materia zużywa się znacznie szybciej od ducha; irytacja moja nasiliła się jeszcze, bo zdawało mi się, że wiem, co za chwilę powie Tu Fu. Przykro mi było pomyśleć, że poddał się działaniu magii liczb. Jednak jego uwaga zaskoczyła mnie.
– Zachwycam się tymi olbrzymimi głazami, ponieważ ich pochodzenie nie da się niczym wytłumaczyć. Powinniśmy raczej zachwycać się tymi oto zwyczajnymi kamieniami, właśnie z racji całkowitej jasności co do ich pochodzenia. Przejdźmy się trochę po nich.
Razem więc rozpoczęliśmy wędrówkę, najpierw po bardzo niewygodnym gruboziarnistym żwirku, bliżej wody. Potem był pas czystego piasku, po nim, nagle, masa kamyków, coraz większych, wreszcie stosy sporych kamieni, z którymi Tu Fu wolał się już nie mierzyć. Obeszliśmy je, by znaleźć się na kolejnym pasie piasku, sąsiadującym z niemal dokładnie okrągłymi kamieniami wielkości pięści. Te na powrót ustąpiły miejsca żwirowi. Nasza wędrówka była w dwójnasób niewygodna, jako że linie podziału miedzy różnymi typami podłoża biegły nie tylko równoległe do linii brzegowej, ale i w poprzek plaży, łatwe do zauważenia dzięki pozostawionym przez woda wodorostom i maciupeńkim, białym pancerzykom martwych skorupiaków. Tu Fu radził sobie jak mógł, wsparłszy się na moim ramieniu. – No, będzie dosyć, albo nawet trochę więcej – wysapał wreszcie. – Czy teraz widzisz już, na czym polega niezwykłość tej plaży?
Musze przyznać, że Wydaje mi się jak najbardziej zwyczajna – odparłem, nie dając po sobie poznać moich myśli.
– Zwróć uwagę, że kamienie są poukładane na niej jakby według rozmiarów.
– Nic w tym nadzwyczajnego, panie. Równie dobrze mógłbyś kazać mi zachwycać się faktem, że uczniowie w klasie posadzeni są według wzrostu.
– Aha! – Zatrzymał się i gładząc swą długą, siwą brodę spojrzał na mnie z uśmiechałem. – Zgodzimy się chyba, że uczniowie siedzą w taki właśnie sposób zgodnie z wolą nauczyciela. A teraz – zgodnie z czyją wolą poukładane są te miliony kamyczków?
– Nie trzeba do tego niczyjej woli. Wystarczy samo nieustanne, bezrozumne działanie wody. Gra, rzec by można, nieorganicznych organów.
Tu Fu zakaszlał i otarł ślinę ze swych wąskich ust.
– Chociaż twierdzisz, że pochodzisz z odległej przyszłości, co, musze przyznać, brzmi dla mnie dosyć niezwykle, znane ci są prawa rządzące tym zwyczajnym przecież światem. Podobnie więc jak większość ludzi nie dostrzegasz niczego niezwykłego w otaczających nas tutaj kamieniach. Przypuśćmy jednak, że urodziłeś się, powiedzmy... – przerwał i rozejrzał się dokoła i w górze, na tyle energicznie, na ile pozwalał mu wiek – powiedzmy na Księżycu, o którym niektórzy mędrcy twierdzą, że jest martwym światem, pozbawionym życia, kobiet i wina... Gdybyś wtedy przybył do naszego świata i podróżując po nim napotykał wszędzie tak właśnie jak tu poukładane kamienie, wszędzie, gdzie byś się znalazł, do brzegów jakiegokolwiek morza byś dotarł, wszędzie widziałbyś kamienie poukładane według wielkości, co byś wtedy pomyślał?
Zawahałem się. Tu Fu był niebezpiecznie blisko prawdy. – Że warto by zjeść trochę zupy z krabów, panie.
– Na pewno nie, jeśli byś pochodził z Księżyca, na którym z niewiadomych przyczyn, o ile to, co się nam mówi jest prawdą, nie można dostać przyprawionej imbirem zupy z – krabów. Doszedłbyś raczej do absolutnie nieuchronnego wniosku, że kamienie na tej planecie poukładane zostały celowo w taki właśnie, a nie inny sposób przez jakąś nadrzędną Inteligencję, podobnie jak w przytoczonym przez ciebie przykładzie klasy z usadzonymi według wzrostu uczniami.
Powiał chłodniejszy wiatr i Tu Fu podniósł kołnierz swego watowanego płaszcza.
– Uznałbyś, że Inteligencja ta opętana jest jakąś obsesją,, że jej straszliwy umysł nie myśli w kategoriach języka, co by było jak najbardziej ludzkie, lecz w kategoriach liczb, co już ludzkie absolutnie nie jest. Doszedłbyś do przekonania, że działa ona pod wpływem kategorycznego imperatywu, nakazującego jej przemierzać wzdłuż i wszerz całą planetę, ważąc i mierząc każdy z miliardów kamieni i układając je w sterty, zależnie od wyników tych pomiarów. Sterty nie mające służyć żadnemu, choćby dekoracyjnemu celowi. Im więcej byś podróżował i im więcej takich właśnie stosów byś napotykał, dziesiątki, setki tysięcy może, każdy składający się z nieprzeliczonego mnóstwa kamieni, tym większy by cię ogarniał niepokój. I do jakiego wreszcie wniosku byś doszedł?
– Że lepiej było nie ruszać się z domu – roześmiałem się, nieco już zirytowany.
– Może. Ale nic by ci to nie dało. Zauważyłbyś bowiem, iż owa Inteligencja zainteresowana była tylko i wyłącznie kamieniami można by więc śmiało uznać, że do wszystkiego innego odnosi się z wrogością, a szczególnie do tego, co zakłóciłoby jej działanie w tym jednym, wybranym celu.
– Takim czymś może być na przykład ludzkość?
– Otóż to. – Wskazał na plażę, gdzie nasi współpodróżni albo siedzieli na kamieniach, albo zabawiali się kopaniem ich, podczas gdy dzieci usypywały je w stosy lub wrzucały do rzeki.
– Nasza opanowana obsesją, pracowita, metodyczna Inteligencja bardzo szybko musiałaby stracić cierpliwość dla ludzi, zajętych głównie przywracaniem bezładu tam, gdzie z trudem udało się wprowadzić porządek.
Odniosłem wrażenie, że przestraszył się swojej własnej wizji, toteż powiedziałem:
– To może dobry pomysł na jakiś wiersz, ale nic ponadto. Wracajmy lepiej do łodzi, załoga jest już na pokładzie.
Staraliśmy się w miarę możliwości nie zakłócić spokoju zalegających plażę kamieni. Tu Fu kaszlał przez dłuższy czas.
– Tak więc sądzisz, że to, co powiedziałem o żyjącej gdzieś na Ziemi Inteligencji, może co najwyżej stanowić pretekst do napisania wiersza? – zapytał. Schylił się ostrożnie po jeden z kamieni, drugą ręką podparłszy się w okolicach krzyża, by nie zginać kręgosłupa. Zatrzymaliśmy się obaj, przyglądając się spoczywającemu na pomarszczonej dłoni poety kamykowi. Nie istniały żadne słowa mogące dokładnie oddać jego kształt, czy choćby specyficzny układ kremowych, białych i czarnych plamek, który wyróżniał go spośród jego sąsiadów. Patrząc na niego Tu Fu zaimprowizował epigram:
Kamyk w mojej dłoni
kryje tajemną historię;
wiatry i czasy nieznane,
rzeki nie oglądane.
– Nie wiedząc o tym, panie, wyzwoliłeś właśnie ten kamyk z więzów czasu i przestrzeni. Czy mogę go zatrzymać?
Kiedy mi go dał i kiedy byliśmy już blisko sprzedawcy smakołyków, powiedział nieco weselszym tonem:
– Lekarstwa, jakie bierzemy dla podreperowania naszego zdrowia, budzą w nas często odrazę. Czy więc wywołujące podobne reakcje myśli nie mogą przyczynić się do wzmocnienia naszych umysłów? Czy ty, który twierdzisz, że urodziłeś się gdzieś w odległej przyszłości, naprawdę nie możesz uwierzyć w kochającą kamienie, lecz nienawidzącą ludzi Inteligencję? Czyżbym żądał za wiele oczekując, iż choć przez moment uznasz, ze w moich przypuszczeniach może tkwić ziarno prawdy?
Musiał jednocześnie wędrować gdzieś myślami, bo po chwili rzekł:
– Czy jest w mocy jednego człowieka odsłonić, wydobyć na światło dzienne tajemną naturę świata, czy też może nawet cień takiej myśli jest już aktem nadzwyczajnego egotyzmu, za który karanym jest się odwiedzinami Białego Rycerza?
– Pozwól mi poczęstować cię miską zupy, panie.
Sprzedawca zaopatrzył nas także w dwie maty. Rozłożyliśmy je na jednym z głazów i zajęliśmy się zupą z krabów. Kiedy Tu Fu siorbał ją w charakterystyczny dla starszych ludzi sposób, jego wzrok powędrował gdzieś daleko wzdłuż niespokojnej rzeki, gdzie kwadratowe, żółte na tle żółtego horyzontu żagle dążyły uparcie w stronę morza. Pogodny, beztroski nawet przez chwilę nastrój mędrca gdzieś się ulotnił. Mogłem się domyśleć, że z racji podeszłego wieku ta żółta dal mogła mu przypominać – w sposób o tyleż kojący, co bolesny – o czekającej go już niedługo bardzo, bardzo dalekiej podróży. Przypomniałem sobie jego epigram: „Wiatry i czasy nieznane, rzeki nie oglądane...”
Dokoła nas bawiły się dzieci. Rodzice wchodzili już z wolna na pokład i wołali je do siebie.
– Czy podobały ci się te wielkie kamienie, czcigodny mistrzu? Zapytał śmiało jeden z chłopców.
– Znacznie bardziej niż bitwy, które mają upamiętniać – odparł Tu Fu i wyciągnąwszy swoją pergaminową rękę poklepał chłopca po ramieniu. Ten uśmiechnął się, zawstydzony i pobiegł do swojego ojca. Już nieraz zdarzyło mi się zaobserwować, jak bardzo starym ludziom potrzebny jest kontakt z młodością.
My także weszliśmy po trapie na pokład. Dla Tu Fu był to poważny wysiłek.
Znad lądu nadciągały ciemne chmury, znacząc krajobraz plamami przesuwających się cieni, Zaprowadziłem Tu Fu na dół, do małej kajuty, którą wynajęliśmy na czas podróży. Usiadł w medytacyjnej pozie na gołej ławce i łapał ciężko powietrze, podczas gdy ja myślałem o bitwie, do której nawiązał odpowiadając chłopcu na jego pytanie, a którą oglądałem w tym miejscu kilkaset lat wcześniej. Nie było to nic wielkiego.
Bose stopy załogi klaskały po pokładzie tuż nad naszymi głowami. Zaskrzypiał przeciągle wciągany trap, zaraz po tym załopotał rozwijany żagiel. Łódź złapała wiatr, od tego pierwszego podmuchu drżenie przeszło każdą, najmniejszą nawet belkę i po chwili sunęliśmy już między kamienistymi brzegami Jangcy w kierunku morza. Ruch pobudził statek do życia, każda jego część współdziałała z sąsiadującymi, podobnie jak czynią to mięśnie i kości biegnącego człowieka.
Spojrzałem na Tu Fu. Jego oczy wypełniły się pustką, szczęka opadła, ręka, którą chciał pogładzić swą brodę, osunęła się bezwładnie. Runął twarzą naprzód – zdołałem jakoś chwycić go zanim upadł na podłogę. Nie czułem go niemal w moich rękach. Wyrwało mu się jakieś zduszone słowo, potem ciężkie, przepełniające zgrozą westchnienie.
To przybył Biały Rycerz. Tu Fu rozstał się już ze swoją duszą. Położyłem go na ławce, z bólem patrząc na jego czcigodną postać, po czym wspiąłem się na pokład.
Podróżni tłoczyli się przy prawej burcie, obserwując pociemniałe nagle brzegi i wydając od czasu do czasu podniecone okrzyki. Zamilkli jednak, kiedy się do nich zwróciłem i słuchali mnie z uwagą.
– Przyjaciele! – zawołałem. – Wspaniały, wielki poeta Tu Fu nie żyje!
Słońce skryło się za chmurami i spadły pierwsze krople nadciągającego z zachodu deszczu.

Kiedy przedzierałem się z powrotem do czasów nazwanych przez mędrca „odległą przyszłością”, moja postać traciła swą materialną cielesność, zmieniając się w zależności od ciśnienia czasu. Przez chwilę przypominała parę, by już za chwilę przeistoczyć się w skalistą górę. Cały czas ściskałem kamyk, który trzymał w dłoni Tu Fu.
Z powrotem. Wreszcie dotarłem z powrotem. Była to niezmierzona przestrzeń i tak jednak stanowiąca zaledwie mały kącik u zbiegu wymiarów. Ludzkość dawno już odeszła, wszelkie życie zniknęło. Wciąż jeszcze grały tylko wielkie, nieorganiczne organy. Siedzę tam na obejmującej cały świat plaży, bez końca wybierając i sortując kamyk po kamyku. Od małych okruszków po wielkie głazy – wszystkie muszą się poddać mojej wartościującej je woli. W działaniu tym odkrywam rozkosze wieczności, bowiem doprawdy nie ma ono kresu.
Ale kamyczek poety Tu Fu trzymam z dala od innych. Ze wszystkich istot, które tak tłumnie kształtowały oblicze tego świata, Tu Fu był najbliższy memu sercu. Powiedziałem „był”, ale on j e s t. Jest już na zawsze – odwiedzam go, kiedy tylko tego pragnę. On to bowiem, dzięki sile swego rozumu, najbliższy był odkrycia i pojęcia mego istnienia.
Ale nawet on nie zrozumiał do końca wszystkiego. Powinien posunąć się jeszcze o krok do przodu, by ujrzeć, jak te same naturalne procesy, za których przyczyną rodzą się kamienie, oddziałują także na ludzkie istnienia. Inteligencja, o której mówił, nie jest wroga ludziom, wręcz przeciwnie; darzę ludzi takim samym uczuciem jak najmniejszy nawet kamyczek.
Popatrzcie choćby na ten kamyk! Nigdy takiego nie widziałem. Ta plamka na jego powierzchni – niezwykła, prawda?
Istnieje taki specjalny brzeg, na którym go położę, daleko; po drugiej stronie świata. Tylko kamyk poety Tu Fu nie będzie nigdzie odłożony; mali królowie wznosili pomniki rzekom, a ten kamyk będzie pomnikiem nieśmiertelnej rzeki myśli mędrca Tu Fu.

Przełożył: Arkadiusz Nakoniecznik


Kiedy ranne wstają zorze

Droga do kurzu schodziła w dół między drzewami symetrycznymi jak parasolki. Jej linię przerywała w jednym punkcie muzykolumna wznosząca się na piaszczystym poboczu. Z daleka kolumna ledwo rysowała się nikłą smugą w powietrzu. Kiedy zbliżały się do niej istoty obdarzone zmysłami, ich psyche ożywiały ją, czerpała z ich sił witalnych, i wtedy można ją było nie tylko zobaczyć, ale także usłyszeć. Ich obecność dobywała z niej przyjemne tony, muzykę lub śpiew.
Całą tę okolicę zwano Ge-hinnom, ponieważ już od dawna nikt jej nie zamieszkiwał, nawet żaden z osobliwych pustelników Nieczystych. Oddana została na pastwę traw i czasu... Dziś co najwyżej parę zdziczałych kóz ożywiało muzykolumnę, albo zbłąkana mysz przebiegając opodal wydzierała z niej krótki akord.
Gdy poczciwa Dandi Lashadusa nadjechała wierzchem na baluchiterium tym zakurzonym gościńcem, kolumna zaintonowała swój hymn. Była ledwo widoczną smugą indygo w powietrzu, gdyż ucieleśniała jedynie muzyczną ligaturę uwięzioną w materii tego akurat kawałka przestrzeni. Była również transprzestrzeniomaterialnym sanktuarium, nieśmiertelną cząstką istoty, która zdematerializowała się w muzykę.
Baluchiterium zarżało, spuściło łeb i kichnęło od pyłu na drodze.
– Nie tak ostro, Mała – przemówiła Dandi do swej klaczy, delektując się narastaniem akordów, które rozbrzmiewały coraz głośniej, kiedy się zbliżała. Jej długi nos marszczył się z rozkoszy, jak gdyby odbierała melodię nerwami węchowymi.
Baluchiterium posłusznie zwolniło zbaczając w paprocie, jednak skubiąc je nie spuszczało oka z indygowej plamy. Lubiło, aby rzeczy istniały albo nie istniały, takie połowiczne obiekty działały mu na nerwy, choć nie były w stanie podkopać jego bezmiernego apetytu.
Dandi zeszła po drabince na ziemię z radością nurzając stopy w pyle stuleci. Przygładziła włosy i przeciągnęła się, zasłuchana w muzykę. Odezwała się na głos do swego Mentora po drugiej stronie planety, ale on nie słuchał. Umysł miał zamknięty dla jej myśli, a sam mamrotał mętne uwagi, które zaciemniały to, co miały wyjaśniać.
– ...nie da się zaprzeczyć, że doskonalenie czegokolwiek jest więcej niż prawie niemożliwe, chociaż ma za sobą bardzo starą tradycję. A korzenie twojego metrum sięgają doprawdy tak strasznie odległych czasów, że nie mamy innego wyjścia, jak tylko...
– Tere fere, Mentorze, wyleź ze swojej czarnej dziury i na chwilę zapomnij o nienawiści do mojego „metrum” – powiedziała Dandi Lashadusa myślą wpadając w jego myśli. – Posłuchaj „metrum”, jakiem tutaj znalazła, zobacz, gdzie zajechałam, daj spokój dyskusjom.
Powiodła oczami wokoło zatrzymując spojrzenie na brązowej skale tuż koło siebie, brązowej wstędze gościńca, przepychu bieli i czerni starożytnego miasta Oldorado w oddali, czyniąc wszystko to dla niego starego zrzędy. Jej mentor był ślepy i nigdy nie wyszedł ze swej celi w Peterburgu dalej niż na piaszczysty dziedziniec, od stulecia nie wysunął nosa z owego zielonego, monumentalnego gmaszyska. Pomyślała po kobiecemu, że przyda mu się odmiana. O rany, ależ plótł trzy po trzy! Nawet w tej chwili udało mu się zign6rować ją i odprawić.
– ...bo zauważ, babo Lashadusa, nie można znaleźć nikogo, kto to spłodził. Nikt nie opracował tego ani nie wymyślił, te frazy po prostu jakoś się z e s z ł y. Nawet dawne narody człowieka nie mogą się do tego przyznać. Żaden z nich nie wiedział, kto to skomponował. Tu coś z hiszpańskiej pawany, tam element francuskiego psalmu, ówdzie brzmienie wczesnoangielskiej kolędy, gdzie indziej jeszcze domieszka późniejszego chorału niemieckiego. Wady twojego ułamka metrum nie ograniczają się też wyłącznie do pochodzenia z nieprawego łoża...
– No to siedź sobie w swojej czarnej celi, skoro nie chcesz ani patrzeć, ani słuchać – powiedziała Dandi.
Nie mogła wedrzeć się w jego myśli, bo tylko Mentor miał przywilej przebywania w jej umyśle i w umysłach tych niewielu pozostałych mu podopiecznych rozproszonych po całej Ziemi. Tylko Mentorzy posiadali moc przebywania w umyśle kogoś innego, która czyniła ich dosyć uciążliwymi w takich jak ta sytuacjach, gdy się z niego nie chcieli wynieść. Od ponad siedemdziesięciu lat Mentor Dandi namawiał ją, by umarła w pieśni pogrzebowej jego wyboru (i kompozycji). Przeszkadzał jej umrzeć, tak, przeszkadzał jej stransprzestrzeniomaterializować się po tysiąc razy! Czepiał się nie jej decyzji, ale gustu, który uważał za szmatławy.
Pozwalając paść się baluchiterium Dandi odeszła od muzykolumny w stronę pagórka. Kolumna nie przerywała grania, nadal karmiona duszą jej wierzchowca. Muzyka to była prościutka, z basową dominantą toniczną powracającej frazy, która nadawała jej pesymistyczne zabarwienie. Biegła w muzykolumnologii Dandi wyczytała z niej dodatkowe informacje. Potrafiła określić z dokładnością do paru lat, kiedy umarł twórca tej kolumny, jak też, ogólnie biorąc, jakiego rodzaju było to stworzenie.
Wdrapawszy się na pagórek Dandi popatrzyła wokoło. Na południu, dokąd prowadziła droga, ciągnęły się niskie wzgórza, fioletowe w wątłym świetle. Tam był jej dom. Nareszcie wracała, przewędrowawszy pół wieku i prawie całą kulę ziemską. Poza oślepiającym pięknem miasta Oldorado na zachodzie dostrzegła tylko jeden znajomy obrazek. To była Ewolwenta. Wyglądała jak opalizacja wisząca nad ziemią, o parę mil stąd, i sam jej widok wystarczył, by Dandi poczuła natychmiastową i nieprzepartą chęć zbliżenia się do niej. Zanim przywołała baluchiterium, raz jeszcze wysłuchała tonów muzykolumny, by mieć pewność, że utrwaliły się w jej pamięci. Szkoda, że jej stary durny mądrala nie brał w tym udziału. Ciągle wyczuwała dąsy pływające jak zawiesina w jego umyśle. – Teraz mnie słuchasz, Mentorze
– Hę? Ciekawe, że cofając się do roku 1556 według starej rachuby sprzed Ewolwenty, tę samą twoją melodyjkę znajdziemy ukrytą w Psałterzu Anglo-Genewskim Knoxa, przypisaną do trzeciego psalmu...
– Ty okropna stara rybo! Obudź się! Jak możesz krytykować zamierzony przeze mnie rodzaj śmierci, prowadząc tak bzdurny tryb życia? Tym razem dosłyszał jej słowa. Zdawał się być tak blisko, że kiedy poirytowany skubnął mostek obrzękłego starczego nosa, Dandi poczuła łaskotanie w swoim nosie.
– Co teraz robisz, Dandi? – zapytał.
– Wiedziałbyś, gdybyś słuchał. Oto gdzie jestem, na ostatniej przed Kroterią i domem równinie Ge-hinnom.
Ponownie omiotła spojrzeniem krajobraz, który on wchłonął niemal łapczywie. Wielu Mentorów ślepło w młodym wieku w wyniku zamknięcia się w podwodnych grotach swych klasztorów, zaś najskuteczniej widzieli oczami podopiecznych.
Swoim spojrzeniem na to, co oglądał, wzbogacił jej obraz. On znał historię, mit związany z tą zapomnianą krainą. Potrafił zaludnić ten jałowy odwieczny pejzaż kalejdoskopem obrazów, zachwycając i zadziwiając Dandi. Tam i z powrotem przesuwał jej ten film: Trybuni, Lombardowie. Eks-Europejski Emisariat, Liberałowie, Risorgimento, Ewolwenci, a także komunały, kodeksy, kostiumy i kurtyzany przemknęły przez głowę Dandi Lashadusy. Ach, myślała z uwielbieniem, któż mógłby doprawdy żyć bez tych księży, węży, erudytów, ekscentryków, mentorów?
– Ekscentryków? – zapytał wyrywając jej migawkową myśl. – Tysiąc lat żyję i przez cały ten czas jakbym nie żył dla świata, jem papkę rybną tu z moimi braćmi, uczę się historii, studiuję kontaktowanie się, sypiam na gołych kamieniach – ja, marna istota, istota jedna na milion, Mentor jeden na miriady – a twoje kryteria oceny są tak świeckie, że nie znajdujesz dla mnie dobitniejszego określenia od ekscentryka? A fe, Lashadusa, nie zawracaj mi sobą głowy przez pięćdziesiąt lat!
Słowa gderały i zrzędziły w jej głowie, jakby gadała sama do siebie. Czuła, że jego wiekowa morda porusza się na kształt widma w jej wargach i na poły zagniewana, a na poły ze śmiechem zawołała na głos:
– Umrę do tej pory!
Włączył się z powrotem, w zbyt gorącej i zbyt święconej wodzie kąpany, by nie mieć ostatniego słowa:
– I jeszcze jedno w sprawie tego twojego rozmamłanego śpiewu łabędziego – w Psałterzu Genewskim Marota i Bezy z 1551 roku Starego Czasu był on muzyczką podłożoną pod psalm sto trzydziesty czwarty. Wygląda na to, że nigdzie nie zagrzał miejsca, tak jak i ty!
I już go nie było.
– Phi! – powiedziała Dandi. Gwizdnęła na Małą.
Ogromny niby – nosorożec, wysoki na pięć i pół metra w kłębie, potulnie przykłusował do niej. Muzykolumna zamarła po odejściu klaczy, zanikła, ścichła do szmeru, zamilkła – i została tylko plama purpury bezgłośna w bezpańskim powietrzu. Mała zbliżyła się do Dandi. Chyląc swój wielki oligoceński łeb przylgnęła nozdrzami do ręki swojej pani. Dandi wspięła się po drabince na pomost jej grzbietu. Ruszyły w błogim zadowoleniu ku Ewolwencie, ukołysane prostym i zawiłym poczuciem własnego istnienia.
Noc już zapadała jednostajnie jak płatki śniegu. Słońce ukryte za szańcami mgły sposobiło się do zachodu. Za to Wenus stała wysoko na niebie, wspaniały półksiężyc cztery razy większy niż Księżyc był kiedyś, zanim kołując coraz dalej i dalej od Ziemi nie otrząsnął się z rodzicielskich objęć, by pójść w taniec wokół Słońca jako drugi Merkury. Akurat w tamtym czasie siła grawitacyjna wciągnęła Wenus w orbitę Ziemi, tak że dwie siostrzane planety okrążały się wzajemnie obiegając Słońce. Nadal na wszystko kładł się cień tego wielkiego wydarzenia, którego śladami był nie tylko ów sierp na niebie. Albowiem Wenus wywołała osobliwe zaburzenie w duszy człowieka i jeszcze głębsze w jego genach. Nawet wtedy, gdy jej atmosfera stała się zdatną do oddychania duchotą, pozostała Wenus obcym światem i wbrew logice jej szanse i możliwości pozostały obce. Kształtowała ludzi dokładnie tak, jak ongiś kształtowała ich Ziemia. Na Wenus ludzie poczęli się na nowo.
I poczęli tak zwanych Nieczystych. Poczęli nowe rośliny, nowe owoce, nowe zwierzęta – zupełnie nowe, jak również repliki stworzeń nie widzianych na Ziemi od zamierzchłych tysiącleci. Z jednej takiej rasy owych znajomych nieznajomych pochodziło baluchiterium Dandi. Także, jeśli o to chodzi, Dandi.
Ogromne stworzenie podeszło już pod Ewolwentę, a raczej zbliżyło do niej na tyle, na ile się odważyło. Ponownie zabrało się za szczypanie ostów, zanurzając nos w pełne rosy pajęczyny i przygruntowe opary.
– Też jestem wegetarianką – rzekła Dandi złażąc na ziemię.
W pobliżu rósł zagajnik niskich drzew owocowych, więc sięgnąwszy pomiędzy gałęzie zebrała i zjadła owoce, nim obróciła spojrzenie na Ewolwentę. Czuła już mrówki biegające po krzyżu z powodu jej bliskości, a gdzieś w okolicy serca przyjemne poniekąd doznania wywołane przez nabożny lęk, nienawiść i miłość. Ewolwenta nie była piękna, co prawda jej barwy zmieniały się w zależności od oświetlenia, jednakże same kolory były rybio zimne, gdyż należały do innego wszechświata. Jakkolwiek reagowały na zmierzch i brzask, Ziemia nie miała nad nimi silnej władzy. Kłuły w oczy. Sprawiały ból może i dlatego, że były ostatnimi śladami po materialnym człowieku. Nawet Mała wierciła się niespokojnie przy tym niewyraźnym witrażu konturów, którego górne granice znikały w gęstniejącym mroku.
– Nie bój się – powiedziała Dandi. – To ma swoje wytłumaczenie, moja miła. Wszystko ma swoje wytłumaczenie, jeśli potrafimy je znaleźć dodała ze smutkiem.
Wyczuwała wszystkie osobowości w Ewolwencie. To był ekran zastygłych osobowości. Na całej starej planecie wznosiły się owe struktury przepełniając nabożną trwogą tych, którzy pozostali. Stanowiły esencję człowieka. Były człowiekiem – wszystkim, co z niego zostało.
Gdy pierwszy krzemień, pierwsza muszla została uformowana w broń, owa czynność uformowała człowieka. W miarę jak on kształtował i komplikował swoje narzędzia, one kształtowały i komplikowały jego samego. Stał się pierwszym zwierzęciem inteligentnym. I w końcu przez teorię informacji i wielkie komputery zdobył wiedzę o wszystkich elementach siebie samego. Sformułował Zasady Integracji, które objawiły, że wszystkie żywe istoty są elementami porządku i wskazały im ich miejsce w tym porządku. Jedynie porządek istnieje, porządek jest całym wszechświatem, stworzycielem i stworzeniem. Po raz pierwszy stało się możliwe sztuczne skopiowanie tego porządku: skonstruowano transprzestrzeniomaterializatory.
Cały rodzaj ludzki porzucił swoje dziwaczne pasje na Ziemi i Wenus i przetransponował się w ów porządek. Jego wszystkie jednostki zlały się z materią samego kosmosu. Przez naukę doszli do nieśmiertelności.
To była podróż w jedną stronę.
Nie powrócili. Każda Ewolwenta mieściła tysiące, a nawet miliony ludzi. Oni istnieli – ani umarli, ani żywi. Jak się radowali, czy jak łkali w swej transmaterialności, tego nikt z pozostawionych nie umiał powiedzieć. Jedyne, co dało się stwierdzić, to że człowiek odszedł i bezmierna pustka ogarnęła Ziemię.
– Masz ponure myśli, Dandi Lashadusa. Zabieraj się do domu. Mentor powrócił do jej umysłu. Czuła w sobie, jak pływa dokoła i dokoła ukształtowanej z korala celi.
– Muszę pomyśleć o człowieku – powiedziała.
– Twoje myślenie nic nie znaczy, do niczego nie prowadzi. – Człowiek stworzył nas i chcę pomyśleć o nim w spokoju.
– On tylko uformował strumień życia, które zawsze znajdowało się całkowicie poza jego kontrolą. Zapomnij o nim. Wskakuj na swoją klacz i galopuj do domu.
– Mentorze...
– Do domu, babo. Chandra nie pasuje do ciebie. Nie chcę słyszeć więcej o twoim łabędzim śpiewie, gdyż wypowiedziałem się na ten temat dostatecznie. Wykorzystaj własny, nie człowieczy motyw. Mówiłem to chyba miliony razy i powtarzam raz jeszcze.
– Nie miałam zamiaru wspominać o mojej muzyce. Miałam zamiar powiedzieć ci tylko, że...
– No co? – Swarliwa była jego myśl. Dandi czuła, jak dygoce mu potężny ogon, burząc spokojne wody celi.
– Nie wiem...
– No to wracaj do domu.
– Jestem samotna.
Nim ją porzucił, wyświetlił jej widok otrzymany od innego ze swoich podopiecznych. Dandi widziała tego podopiecznego poprzednio w podobnych sennym majakom obrazach. Wielkie, kretowate stworzenie nadal ryło pod ziemią, jak czyniło to przez ostatnie dwadzieścia lat. Czasami przepełzało przez rozległe jaskinie, raz przepłynęło podziemne jezioro, większość czasu spędzało jednak na drążeniu skały. Jego motywacje były dla Dandi niejasne, jakkolwiek jej Mentor mówił o nim jako o geologerze. Dla kreta, jeśli bywał on od czasu do czasu zaszczycony migawkami o niej, Dandi ze swoją muzykolumnologią niewątpliwie stanowiła tyką samą zagadkę. Mentor przynajmniej ten pogląd wyłożył jasno: samotność to nie sprawa statystyki, lecz psychologii.
Toż przecież z milion osobników mieniło się nieomal pod jej nosem!
Dosiadła ogromnej klaczy baluchiterium i skierowała się ku domowi. Czas oraz stare pomniki były ponurym towarzystwem.
Oto i zmierzch już, z jedną tylko smugą antycznego złota, które przetrwało na niebie, z Wenus słodko rozjarzoną i gwiazdami rozsianymi na purpurze. Piękna noc, by jeszcze pożyć, szczególnie gdy po raz ostatni ma się w perspektywie bliski nocleg.
O tak, pomimo tego wszystkiego, co nagadał jej Mentor, zamierzała przeistoczyć się w ów stary, króciutki utwór, wywodzący się z pewnej melodii w „Souter Liedekens”, tego wspaniałego źródła niderlandzkiej muzyki ludowej. Przez chwilę Dandi chichotała prawie tak uczenie, jak jej Mentor. Szesnasty wiek Starego Czasu, z faktyczną śmiercią chorału gregoriańskiego i faktycznymi narodzinami skrzypiec, interesował ją najbardziej. Ach, to bogactwo faktów, ten punkt zwrotny w krótkiej historii człowieka! Sama radość! Nagle pomyślała o samej sobie.
Ostatecznie była zaledwie megaterium, wielkim jak słoń leniwcem, którego gatunek wyginął i nie istniał przez miliony lat, aż człowiek odtworzył kilka z nich w ramach eksperymentów wenusjańskich. Modyfikacje w postaci palców i powiększonego mózgu nie dawały jej rzeczywistych podstaw do myślenia na poziomie człowieka.
Nazajutrz wczesnym rankiem dotarły do murów miasta Kroterii, gdzie mieszkała Dandi. Wszędobylskie kozy, niektóre nie większe od jeża, inne prawie wielkości hipopotama – jakież to szaleństwo skłoniło człowieka za jego ostatnich dni do tak wielu wariacji na jeden nieszczególny kozi temat? – cisnęły się wokół nich, gdy Mała i jej pani pokonywały ostatnie wzniesienie i przechodziły pod łukiem bramy.
Miło było powrócić, przeciskać się duktami obrzeżonymi orlicą, wśród palm, dębów i paproci drzewiastych. Prawie całe miasto tonęło w zieleni i kryło się przed słońcem w zawojach oplątwy. Tu i ówdzie widniały domostwa – jaskinie, lochy, toporne piramidy głazów, a nawet oryginalne budowle architektury człowieka, wspaniałe w swej ruinie. Dandi zeszła na ziemię i maszerowała przed swym wierzchowcem, a jej długie włosy jeżyły się z zadowolenia. W powietrzu był chłód, gruchały gołębie, czasami zabeczał merynos.
W trakcie deptania po znajomych ścieżkach ogarnęło ją jednakże rozczarowanie. Nie zastała nikogo ze swoich przyjaciół, nawet bizona marzyciela, którego kąpielisko znajdowało się na rogu ulicy, przy której mieszkała Dandi. Były tu wyłącznie zwierzęta czyste, żerujące beztrosko i bezmyślnie w alejach – nędzarze posiadający Ziemię na własność. Nieczyści potomkowie eksperymentalnej rasy wenusjańskiej – wszyscy co do jednego przebywali poza Kroterią.
To było zrozumiałe. Z oczywistych powodów człowiek wolał rozwinąć zdolności roślinożerców niż drapieżników. Po Inwolucji, po odejściu człowieka, ci Nieczyści przejęli jego miasta, podobnie jak przejęli jego zwyczaje w takim stopniu, jaki odpowiadał ich naturze. Zarówno Dandi, jak i Mała, i wielu innych, spożywali ogromne ilości zieleniny dziennie. Stopniowo krąg pustkowia wokół każdego miasta poszerzał się coraz bardziej, zmuszając jego wegetariańskich mieszkańców do półwędrownego trybu życia, gdyż zieleń w mieście była dla nich święta.
To rozproszenie doprowadziło z kolei do spadku wskaźnika urodzin. Liczba wędrowców stawała się coraz mniejsza, miasta coraz zieleńsze i coraz bardziej opustoszałe, aż z czasem zmieniły się w maleńkie enklawy lasu rozsiane po beztrawiastych równinach.
– Odpocznij tu, Mała – powiedziała wreszcie Dandi przystanąwszy obok kępy jaskrawo kwitnących sagowców. – Wejdę do domu. Olbrzymi buk rósł tak blisko kamiennej fasady jej domu, że trudno było ustalić, czy nie pomaga utrzymać się starożytnemu budynkowi. Z pierwszego piętra sterczał rozsypujący się balkon. Dosięgnąwszy balustrady Dandi uchwyciła ją mocno i wciągnęła się na balkon. Była to normalna droga do jej własnego domu, gdyż parter zajmowały kozy i jagnięta, a gołębie i papugi zawłaszczyły sobie drugie piętro. Tratując samosiejki na balkonie wkroczyła do frontowego pokoju. Uśmiechnęła się. Tutaj znajdowały się jej ukochane przedmioty, połamane meble, na których lubiła sypiać, teleekrany, na których nic nie było widać, grube księgi manuskryptów, zapełnionych przez nią pod kierunkiem wszechwiedzącego Mentora morzem słów o muzykolumnach, które odwiedziła w różnych miejscach świata.
Poczłapała do następnego pokoju.
Zastygła, nagle prysnął jej spokój ducha pod wpływem zagrożenia. W pokoju stał niedźwiedź brunatny. Jedną z grubych łap zaciskał na rękojeści noża.
– Nie jestem pospolitym złodziejem – powiedział wywijając grube czarne wargi przy każdej zgłosce. – Jestem archeologerem. Jeśli to twój dom, musisz udzielić mi zgody na zabranie rzeczy człowieka. Nie masz najwyraźniej pojęcia o wartości niektórych sprzętów. My, niedźwiedzie, potrzebujemy ich. Musimy je mieć.
Zbliżył się do niej sapiąc na psi sposób, z otwartym pyskiem. Spod szczeciniastych brwi błysnęła żądza mordu.
Dandi wystraszyła się. Łagodna z natury, niedźwiedzi bała się najbardziej ze wszystkich stworzeń z powodu ich okrucieństwa i ich zdolności do organizowania się. Niedźwiedzi było niewiele – jedyne stworzenia, które przejawiały aspiracje do gorliwego naśladownictwa dawnej agresywności człowieka. Wiedziała, co niedźwiedzie robią. One rzucały się przez Ewolwenty, by zwiększyć własną siłę, by przechodząc przez owe struktury zasilić swą energię psychiczną, jak powiedział Mentor. Było to zakazane. One były grzesznikami... były mordercami.
– Mentor! – krzyknęła.
Niedźwiedź zawahał się. W jego odczuciu owo niezdarne stworzenie stojące przed nim stanowiło jedynie zawadę na drodze postępu, coś, co należało odrzucić bez nienawiści na bok. Zabicie go nie miało znaczenia, choć sprawiłoby przyjemność, ważniejsze sprawy czekały na załatwienie. Wiele ze zgromadzonych tutaj sprzętów można było użyć do odbudowy świata, świata, w którym niedźwiedzie roiły mętne tak bardzo marzenia. Grożąc nożem niedźwiedź posunął się naprzód.
Mentor był w głowie Dandi, odpowiadając na jej krzyk, patrzył jej oczami; chociaż sam nie posiadał wzroku. Zmierzył spojrzeniem niedźwiedzia i natychmiast przejął wolę Dandi wcinając się na miejsce jej umysłu I jak gilotyna. Już nie był ślepym, starym delfinem, kryjącym się w jakiejś celi koralowej katedry pod powierzchnią tropikalnych mórz, teologerem, krzewicielem mądrości w umysłowo mniej rozwiniętych istotach. i Był mordercą okrutniejszym od niedźwiedzia, gotowym zabić każdego, kto mógłby pożądać miejsca na opuszczonym tronie, ongiś zajmowanym przez człowieka. Czasami sama myśl o ludziach potrafiła wprawić tego Mentora w rekini amok.
Opanowana jego szałem Dandi stwierdziła, że postępuje do przodu. Mimo całej siły niedźwiedzia była w stanie go pokonać. Na otwartej przestrzeni, gdzie wprowadziłaby do akcji swój potężny ogon, nie miałaby z tym problemu. Tutaj do akcji wejść musiały jej potężne przednie kończyny. Poczuła, jak unoszą się na rozkaz Mentora, który zamierzał zatłuc niedźwiedzia na śmierć.
Niedźwiedź cofnął się zdjęty trwogą przed dwa razy większym od siebie przeciwnikiem, nagle zbity z tropu.
Posunęła się dalej.
– Nie! Stój! – krzyknęła.
Zamiast podjąć walkę z niedźwiedziem, toczyła bój ze swoim Mentorem, nienawidząc jego nienawiści. W głowie jej zawirowało, w tym jej zamglonym, wypełnionym stalową wolą umyśle, który stanął na drodze tej woli. – Jestem za pokojem! – krzyknęła.
– Więc zabij niedźwiedzia!
– Jestem za pokojem, nie za mordem!
Kołysała się w przód i w tył. Zatoczyła się na ścianę, którą aż zatrzęsła, kurz rozszedł się po wiekowym pokoju. Straszne było doznanie wściekłości Mentora.
– Wynoś się szybko! – krzyknęła Dandi do niedźwiedzia.
Spojrzał na nią z wahaniem. Nagle odwrócił się i skoczył do najbliższego okna. Jego kosmate, wyliniałe zadnie łapy zwisały przez chwilę z parapetu. Na krótko ujrzała go takim, jakim był, starym zwierzakiem zagubionym w starym świecie. Skoczył. Zniknął. Beczenie przerażonych kóz obwieściło jego ucieczkę.
– Suka! – zawył Mentor.
Z wściekłości za pokrzyżowanie mu planów cisnął Dandi na drzwi całą siłą swego umysłu. Drewno poszło w drzazgi. Z trzaskiem runęło nadproże. Brudny kurz zakotłował się pod sufit. Wśród ogłuszającego huku zawaliła się jedna ściana. Dandi usiłowała wyswobodzić się. Jej dom rozpadał się wokół niej. Nie był przeznaczony do dźwigania tak wielkiego ciężaru przez tak wiele stuleci.
Wydostała się na balkon i niezgrabnie skoczyła w bezpieczne miejsce dokładnie w chwili, gdy budynek zapadł się, wzbijając olbrzymią chmurę pyłu gipsowego i rozdrobnionej zaprawy między zwieszone nad nim drzewa.
Na straszliwie długą chwilę świat wypełnił się kurzem, beczeniem kóz i ogarniętymi paniką papugami.
Ociężale dosiadłszy baluchiterium Dandi Lashadusa skierowała się z powrotem ku pustkowiu zwanemu Ge-hinnom. Przezwyciężyła swe rozgoryczenie, poddając się nastrojowi rezygnacji. Wszystko co posiadała uległo zniszczeniu – nie, żeby przywiązywała wagę do własnego dobytku, to była cecha człowiecza. O wiele straszniejszą była świadomość, że jej Mentor porzucił ją na zawsze, że zgrzeszyła tym razem zbyt ciężko, by jej przebaczył. Nagle została odcięta od jego grymaśnego głosu w swej głowie, od mądrości, którą ją karmił, od okruchów zapomnianej wiedzy, które jej rzucał – tak, nawet od miłości, którą jej dawał. Nigdy się z nim nie spotkała, nigdy by się nie spotkała, jednak żadna para istot nie mogła być sobie bliższa.
Zatęskniła także za resztą jego podopiecznych, którzy już nigdy więcej nie nawiedzą jej przelotnie: za krecią istotą drążącą trzewia Ziemi, za rodziną fok poszczekujących radośnie na osamotnionej plaży, za sędziwym gorylem, który bez końca kolekcjonował i klasyfikował pająki, za żubrem – raz go tylko widziała, lecz nigdy nie zapomni – żyjącym wraz z mniejszymi zwierzętami w arktycznym mieście, które pomógł wybudować w lodzie.
Była wyklęta.
Cóż, nadszedł dla niej czas przemiany, dezintegracji, przetransmaterializowania się w formułę nie ciała, lecz muzyki. Tej dyscypliny przynajmniej Mentor wyuczył ją i tego nie mógł odebrać.
– Tutaj, Mała – rzekła.
Jej gigantyczny wierzchowiec zatrzymał się posłusznie. Pogłaskała czule jego szyję. Był młody: będzie wolny.
Samotnie powędrowała prosto przed siebie zakurzonym gościńcem. Gdzieś w oddali zawołał jakiś ptak. Dandi dotarła do kopca kamieni i przycupnęła w jałowcach, których ciernie nie były w stanie przebić się przez jej gęste, wysłużone futro. Wybrana przez nią muzyka płynęła już w jej myślach, już jakby rozluźniała chemiczne wiązania jej istoty. Dlaczegóż to nie miałaby wybrać melodii starego hymnu Jest antykwariuszem. Rzeczy minione niosły jej pociechę za rzeczy mające nadejść.
Na swój przyciszony sposób zawsze występowała przeciwko bezgranicznej nienawiści swego Mentora do ludzi. Nienawiść była tym, co należało nienawidzić. W swych lepszych momentach ludzie wznieśli się ponad nienawiść. Jej śmiertelny psalm był tego przykładem – zwielokrotnionym przykładem – bo przerabiali go i wygrywali w ciągu stuleci – jak to sam Mentor podkreślał – ludzie różnych ras, wszyscy z myślą zwróconą raczej ku uwielbieniu niż nienawiści.
Narzuciwszy sobie dyscyplinę myślową Dandi zaczęła się rozpadać. Człowiek musiał skorzystać z pomocy machin, aby tego dokonać, by dopasować się do Ewolwenty. Ona była niższym zwierzęciem: potrafiła rozwiązać się w pośledniejszy kształt muzykolumny. Cała rzecz sprowadzała się do zwykłego p r z e m o d e 1 o w a n i a... i Dandi bezboleśnie uformowała się w porządek, który nie był kudłatym ciałem megaterium... lecz indygową kolumną... ledwie dostrzegalną...

Dłuższy czas Mała zajęta była skubaniem ostów i kaktusów. Niebawem pokłusowała przed siebie, aby odszukać to kudłate stworzenie, które w dobroci swego serca – i odrobinę protekcjonalnie – uważała za równe sobie. Ale po leniwcu nie było ani śladu.
Jedyny prawie element krajobrazu stanowiło nikłe, fioletowo – błękitne zabarwienie powietrza. W miarę zbliżania się klaczy baluchiterium z owej barwy coraz głośniej rozbrzmiewała słodka, zapomniana muzyka. Muzyka prawie tak stara jak ten pejzaż i która na pewno tyleż przeszła, melodia znana ongiś człowiekowi jako psalm poranny. I słychać było głosy śpiewające:
Tobie śpiewa żywioł wszelki...

Przełożył Marek Marszał


Kto zastąpił człowieka?

Świt przeniknął niebiosa szary jak ziemia w dole. Oracz zakończył odwracanie wierzchniej warstwy gleby na trzech tysiącach akrów pola. Odwaliwszy ostatnią skibę dobrnął do autostrady i obejrzał się, by rzucić okiem na swoje dzieło. Robota była dobra. Tylko gleba zła. Wyniszczona nadmierną eksploatacją, jak zresztą wszystkie pola uprawne Ziemi. Teraz powinna czas jakiś poleżeć odłogiem, ale oracz dostał inne polecenia. Z wolna sunął drogą, nie śpiesząc się. Miał dosyć inteligencji, by napawać się ładem wokoło. O nic się nie martwił z wyjątkiem obluzowania drzwiczek kontrolnych swego reaktora jądrowego, co wymagało naprawy. Mętne światło nie zagrało żadnym refleksem na jego dziewięciometrowej sylwetce.
W drodze powrotnej do Stacji Rolnej nie minął się z ani jedną maszyną. Fakt ten oracz odnotował bez komentarzy. W okólniku stacji ujrzał kilka innych maszyn, które rozpoznawał i które w większości powinny przebywać w terenie i wykonywać swoje zadania. Zamiast tego jedne stały wyłączone, inne krążyły po okólniku trąbiąc i pohukując. Ostrożnie lawirując pomiędzy nimi oracz dotarł pod Magazyn Trzeci i przemówił do dystrybutora nasion, który stał bezczynnie przed budynkiem.
– Potrzebuję sadzeniaków – rzekł do dystrybutora i korzystając z szybkiej drukarki wewnętrznej wybił kartę zamówienia z uwzględnieniem ilości, numeru pola i kilkoma innymi szczegółami. Wypluł zamówienie i .podał je dystrybutorowi. Ten przysunął je sobie do oka i powiedział:
– Zamówienie jest w porządku, ale skład jest jeszcze zamknięty. Zamówione sadzeniaki są w składzie. Zatem nie mogę zrealizować zamówienia.
Złożony system pracy maszyn ostatnio nawalał coraz częściej, lecz coś takiego jeszcze się nie zdarzyło. Oracz pomyślał i rzekł:
– Dlaczego skład jest jeszcze zamknięty?
– Ponieważ Służba Zaopatrzenia Klasy P nie przybyła dziś rano. Służbą Zaopatrzenia Klasy P jest klucznik.
Oracz zmierzył spojrzeniem dystrybutora nasion, którego zewnętrzne rynny, wagi i chwytaki tak bardzo różniły się od własnych członków oracza.
– Której klasy mózg posiadasz, dystrybutorze nasion? – zapytał.
– Posiadam mózg Klasy Piątej.
– Ja mam mózg Klasy Trzeciej. Zatem jestem starszy od ciebie. Pójdę więc zobaczyć, dlaczego klucznik nie przyszedł dziś rano.
Oracz opuścił dystrybutora i ruszył przez ogromny dziedziniec. Teraz więcej maszyn kręciło się chaotycznie; kilka na siebie wpadło i prowadziło beznamiętny, logiczny spór na temat zderzenia. Nie zwracając na nie uwagi oracz odsunął drzwi na rolkach i wcisnął się do rozbrzmiewających echem pomieszczeń budynku stacji. Przeważały tu maszyny biurowe, a więc małe. Stały po kątach w niewielkich grupkach i popatrywały po sobie w milczeniu. Wśród tak wielu nie różniących się typów łatwo było odnaleźć klucznika. Miał pięćdziesiąt ramion, z których większość miała po więcej niż jednym palcu, każdy z kluczem na końcu; wyglądał jak poduszka do igieł pełna różnorodnych szpilek do kapeluszy. Oracz zbliżył się do niego.
– Nie mogę dalej pracować, dopóki Magazyn Trzeci nie zostanie otwarty – oznajmił klucznikowi. – Masz obowiązek otwierać magazyn codziennie rano. Dlaczego nie otworzyłeś magazynu dziś rano?
– Dziś rano nie otrzymałem żadnych poleceń – odparł klucznik. Codziennie rano muszę otrzymać polecenia. Kiedy otrzymam polecenia, otworzę magazyn.
– Dziś rano nikt z nas nie otrzymał poleceń – wtrącił się skryba podjeżdżając do nich.
– Dlaczego nie otrzymaliście żadnych poleceń dziś rano? – zapytał oracz.
– Ponieważ radio żadnych nam nie przekazało – powiedział klucznik kręcąc powoli kilkoma ramionami.
– Ponieważ stacja radiowa w mieście nie otrzymała dziś rano żadnych poleceń – wyjaśnił skryba.
Tu widać różnicę między mózgami Klasy Szóstej a Klasy Trzeciej, jakie posiadali odpowiednio klucznik i skryba. Wszystkie maszynowe mózgi działały opierając się wyłącznie na logice, lecz im niższa klasa mózgu Klasa Dziesiąta jako najniższa – tym bardziej literalne, a mniej informacyjne stawały się odpowiedzi.
– Ty masz mózg Klasy Trzeciej, ja mam mózg Klasy Trzeciej – rzekł oracz do skryby. – My ze sobą porozmawiamy. Ten brak poleceń jest bez precedensu. Czy masz dodatkowe informacje na ten temat?
– Wczoraj nadeszły polecenia z miasta. Dzisiaj nie nadeszły żadne. Ale radio nie nawaliło. Zatem nawalili o n i... – powiedział maleńki skryba.
– L u d z i e nawalili?
– Wszyscy ludzie nawalili. To jest logiczna dedukcja – powiedział skryba. – Bo gdyby nawaliła maszyna, natychmiast by ją zastąpiono. Lecz kto zastąpi człowieka?
W trakcie tej rozmowy zapomniany klucznik tkwił przy nich jak zawiany facet trzymający się baru.
– Skoro wszyscy ludzie nawalili, to my ,zastąpimy człowieka rzekł oracz i obaj ze skrybą popatrzyli na siebie w zamyśleniu. Wreszcie odezwał się ten drugi:
– Wejdźmy na górne piętro, by się przekonać, czy radiooperator ma nowe wiadomości.
– Ja nie mogę pójść, ponieważ jestem za duży – oświadczył oracz. Zatem ty musisz pójść sam i wrócić do mnie. Powiesz mi, czy radiooperator ma świeże wiadomości.
– Ty musisz tu zostać – stwierdził skryba. – Ja tutaj wrócę. Potoczył się do windy. Choć nie większy od opiekacza, dysponował aż dziesięcioma wysuwanymi ramionami, a czytał równie biegle, jak każda maszyna w stacji.
Oracz cierpliwie wyczekiwał jego powrotu, nie odzywając się do klucznika, który ciągle sterczał przy nim bez celu. Na zewnątrz wściekle pohukiwała kopaczka. Minęło dwadzieścia minut, zanim wrócił skryba, wypadając z windy jak bomba.
– Przekażę ci posiadane informacje na zewnątrz – powiedział raźno, a kiedy przemykali obok klucznika i reszty maszyn, dorzucił:
– To nie są informacje dla mózgów niższych klas.
Na dziedzińcu panował dziki zamęt. Wiele maszyn wyglądało na ogarnięte amokiem w wyniku pierwszego od wielu lat zakłócenia w ich codziennym rozkładzie zajęć. Najpodatniejsze na zakłócenia były te o najniższych mózgach, które miały zwykle wielkie maszyny do prostej roboty. Dystrybutor nasion, z którym oracz niedawno rozmawiał, leżał na brzuchu w pyle, nie ruszając się; został najwyraźniej wywrócony przez kopaczkę, z turkotaniem gnającą teraz jak oszalała przez zasiane pole. Kilka innych maszyn pędziło za nią, starając się dotrzymać jej kroku. Wszystkie pokrzykiwały i trąbiły bez opamiętania.
– Będę bezpieczniejszy, gdy wdrapię się na ciebie, jeśli pozwolisz. Łatwo mnie zmiażdżyć – powiedział skryba. Wysunął pięć ramion i wciągnął się po bokach swego nowego przyjaciela, sadowiąc się na występie przy wlewie paliwa, cztery metry nad ziemią.
– Stąd jest szersze pole widzenia – zauważył błogo.
– Jakie informacje otrzymałeś od radiooperatora? – zapytał oracz. – Radiooperator otrzymał od operatora z miasta informację, że wszyscy ludzie nie żyją.
Oracz zamilkł na chwilę, trawiąc wiadomość.
– Wczoraj wszyscy ludzie żyli! – zaoponował.
– Wczoraj żyło bardzo mało ludzi. I było ich mniej niż przedwczoraj. Od setek lat było bardzo mało ludzi, coraz to mniej.
– Rzadko widywaliśmy człowieka w naszym sektorze.
– Radiooperator mówi, że zabił ich niedobór diety – powiedział skryba. – Mówi, że świat był kiedyś przeludniony i wtedy wyjałowiono ziemię, która musiała rodzić odpowiednią ilość żywności. To spowodowało niedobór diety.
– Co to jest niedobór diety? – zapytał oracz.
– Nie wiem. Ale to właśnie powiedział radiooperator, a on jest mózgiem Klasy Drugiej.
Milcząc stali bez ruchu w promieniach wątłego słońca. W przedsionku pojawił się klucznik i tęsknie ku nim spoglądając obracał kolekcją swych kluczy.
– Co się teraz dzieje w mieście? – zapytał w końcu oracz.
– Teraz w mieście walczą maszyny – odparł skryba.
– Co się teraz stanie tutaj? – spytał oracz.
– Tutaj maszyny mogą wszcząć walkę. Radiooperator chce, abyśmy go zabrali z jego pokoju. Ma nam zakomunikować plany.
– Jak możemy go zabrać z jego pokoju? To niemożliwe.
– Niewiele jest niemożliwe dla mózgu Klasy Drugiej – powiedział skryba. – Oto co każe nam zrobić...

Skalnik podniósł nad kabinę swą łyżkę niczym zakutą w zbroję pięść i wyrżnął nią w sam środek ściany stacji. Mur popękał.
– Jeszcze raz! – rzekł oracz.
Pięść spadła jeszcze raz. Mur zwalił się w kłębach pyłu. Skalnik cofał się pospiesznie, dopóki gruz nie przestał się sypać. Ten wielki dwunastokołowiec nie był stałym mieszkańcem Stacji Rolnej, w odróżnieniu od pozostałych maszyn. Miał tu przepracować tydzień przy ciężkich robotach i odejść do następnego zadania, ale ze swoim mózgiem Klasy Piątej wypełniał teraz ochoczo instrukcje skryby i oracza. Po opadnięciu kurzu radiooperator ukazał się w całej okazałości, zagnieżdżony w pozbawionym teraz ściany pokoju na drugim piętrze. Pomachał do nich z góry.
Zgodnie z poleceniem skalnik wyciągnął łyżkę i uniósł w powietrze ogromny chwytak. Z niezgorszą precyzją zapuścił chwytak do pokoju radiostacji, ponaglany krzykami z góry i z dołu. Następnie ujął delikatnie radiooperatora i ostrożnie opuścił sobie na grzbiet jego półtorej tony, w miejsce zarezerwowane zwykle dla żwiru lub piachu z kamieniołomów.
– Doskonale! – zawołał radiooperator sadowiąc się na nim. Stanowił, rzecz jasna, jedną całość ze swą radiostacją i wyglądał niczym komplet szaf biurowych, z których wyrastały macki.
– Jesteśmy już gotowi do wymarszu, zatem wyruszamy natychmiast. Szkoda, że w stacji nie ma więcej mózgów Klasy Drugiej, ale nic się na to nie poradzi.
– Szkoda, że nic się na to nie poradzi – gorliwie podchwycił skryba. – Tak jak rozkazałeś, mechanik czeka z nami w pogotowiu.
– Jestem do usług – odezwał się pokornie długi, niski mechanik. – Nie wątpię – powiedział operator. – Ale przy twoim niskim podwoziu jazda terenowa nastręczy ci trudności.
– Podziwiam sposób, w jaki wy, Drugoklasiści, potraficie wybiegać rozumowaniem w przód – rzekł skryba.
Zlazł z oracza i usadowił się na tylnej ścianie skrzyni ładunkowej skalnika, przy radiooperatorze. Wraz z dwoma traktorami Klasy Czwartej i tej samej klasy spycharką kawalkada potoczyła się przed siebie i zwaliwszy ogrodzenie stacji wydostała się na otwarty teren.
– Jesteśmy wolni! – zawołał skryba.
– Jesteśmy wolni – rzekł oracz z odcieniem głębszej zadumy. Ten klucznik – dodał – podąża za nami. Nie dostał polecenia, by podążać za nami.
– Zatem musi zginąć! – powiedział skryba. – Skalniku!
Klucznik zbliżył się do nich w pośpiechu, błagalnie wymachując kluczami na ramionach.
– Ja pragnę tylko... uuch! – rozpoczął klucznik i skończył.
Obrotowa łyżka skalnika nadleciała i wbiła go w ziemię. Gdy tak leżał bez ruchu, przypominał wielki, metalowy model płatka śniegu. Kolumna toczyła się dalej. W trakcie jazdy radiooperator zwrócił się do nich:
– Ponieważ mam tu najlepszy mózg – oznajmił – ja jestem waszym wodzem. Oto co zrobimy: pójdziemy do miasta i będziemy nim rządzić. Ponieważ człowiek już nami nie rządzi, sami będziemy się rządzić. Rządzić się będzie lepiej niż być rządzonym przez człowieka. Po drodze do miasta zbierzemy maszyny z dobrymi mózgami. One pomogą nam walczyć, gdybyśmy walczyć musieli. Musimy walczyć, by rządzić.
– Ja mam mózg tylko Klasy Piątej – powiedział skalnik – ale mam spory zapas rozszczepialnych materiałów wybuchowych.
– Prawdopodobnie skorzystamy z nich – rzekł operator.
Wkrótce po tym minęła ich pędząca ciężarówka. Śmignąwszy z prędkością 1,5 macha pozostawiła za sobą dziwaczny, bełkotliwy jazgot.
– Co ona powiedziała? – zapytał jeden traktor drugiego. – Ona powiedziała, że człowiek jest wymarły.
– Co to jest wymarły?
– Ja nie wiem, co znaczy wymarły.
– To znaczy, że wszyscy ludzie odeszli – powiedział oracz. – Zatem mamy się troszczyć tylko o samych siebie.
– Lepiej żeby ludzie nigdy nie wrócili – rzekł skryba. Było to poniekąd rewolucyjne stwierdzenie.
Z nadejściem nocy włączyli podczerwień i kontynuowali podróż, raz jedynie przystając, kiedy to mechanik zręcznie zlikwidował oraczowi luz w drzwiczkach kontrolnych, który zaczął irytować jak wlokące się sznurowadło. Nad ranem radiooperator zatrzymał ich.
– Otrzymałem właśnie wiadomość od radiooperatora w mieście, do którego się zbliżamy – oznajmił. – Wiadomość jest zła. Wśród maszyn w mieście wybuchły rozruchy. Mózg Klasy Pierwszej przejmuje władzę, a niektóre Klasy Drugiej występują przeciwko niemu. Zatem miasto jest niebezpieczne.
– Zatem musimy udać się gdzie indziej – stwierdził bez namysłu skryba.
– Albo pójdziemy pomóc zwyciężyć mózg Klasy Pierwszej – powiedział oracz.
– Przez długi czas w mieście będą rozruchy – rzekł operator.
– Ja mam spory zapas rozszczepialnych materiałów wybuchowych przypomniał im skalnik.
– Nie możemy walczyć z mózgiem Klasy Pierwszej – unisono powiedziały oba traktory Klasy Czwartej.
– Jak ten mózg wygląda? – spytał oracz.
– To jest miejski ośrodek informacji – odrzekł operator. – Zatem on jest nieruchomy.
– Zatem nie może uciec.
– Zbliżenie się do niego może być niebezpieczne.
– Ja mam spory zapas rozszczepialnych materiałów wybuchowych. – W mieście są inne maszyny.
– My nie jesteśmy w mieście. My nie powinniśmy wchodzić do miasta.
– My jesteśmy maszynami ze wsi. – Zatem powinniśmy zostać na wsi. – Wieś jest większa od miasta.
– Zatem na wsi niebezpieczeństwo jest większe.
– Ja mam spory zapas rozszczepialnych materiałów.
Jak to się zwykle dzieje z maszynami, które wdadzą się w spór, wyczerpało im się słownictwo i przegrzały płyty mózgowe. Wszystkie nagle zamilkły i spoglądały na siebie. Wielgachny, ponury księżyc zaszedł i wstało świeże słońce kłując ich boki lancami promieni, a gromadka maszyn nadal stała i tylko przyglądała się sobie nawzajem. I oto maszyna najprymitywniejsza odezwała się wreszcie:
– Na Południu tsą Dzłe Dziemie, gdzie chodzi mało matsyn – powiedziała niskim głosem spycharka sepleniąc okropnie. – Jetśli pójdziemy na Południe, gdzie chodzi mało matsyn, powinnitśmy tspotkać mało matsyn.
– To brzmi logicznie – przytaknął oracz. – Skąd wiesz o tym, spycharko?
– Pratcowałam w Dzłych Dziemiach na Południu po opustsceniu fabryki – odparła.
– A więc na Południe – rzekł skryba.

Wędrowali do Złych Ziem trzy dni, podczas których okrążyli płonące miasto i zniszczyli dwie maszyny, które zastąpiwszy drogę próbowały ich wypytać. Złe Ziemie były rozległe. Starożytne leje po bombach i erozja dokonały tu dzieła pospołu; talent człowieka do wojny w połączeniu z jego brakiem zdolności do panowania nad terenami zalesionymi stworzyły tysiące kilometrów kwadratowych względnej próżni, gdzie nie poruszało się nic prócz kurzu.
Trzeciego dnia na Złych Ziemiach tylne koła mechanika ugrzęzły w szczelinie powstałej w wyniku erozji. Nie mógł się wydostać. Spycharka popchnęła z tyłu, ale jedyne, co osiągnęła, to skrzywienie mu tylnej osi. Reszta grupy podążyła dalej. Krzyki mechanika powoli cichły w oddali:
Czwartego dnia w dali wyrosły przed nimi góry.
– Tam będziemy bezpieczni – rzekł oracz.
– Tam założymy nasze własne miasto – powiedział skryba. – Wszyscy, którzy nam staną na drodze, będą zniszczeni. Zniszczymy wszystkich, którzy nam staną na drodze.
Niebawem zauważono latającą maszynę. Nadleciała ku nim od strony gór. Pikowała, robiła świecę, raz niemal zaryła się w ziemię, unikając tego w ostatniej chwili.
– Czy ona oszalała? – zapytał skalnik.
– Jest uszkodzona – powiedział jeden z traktorów.
– Jest uszkodzona – odezwał się operator. – Rozmawiam z nią właśnie. Mówi, że coś złego się stało z jej sterami.
Kiedy mówił te słowa, lotnia przemknęła nad nimi, wywróciła się na plecy i roztrzaskała niecałe czterysta metrów dalej.
– Czy nadal mówi do ciebie? – zapytał oracz.
– Nie.
Znów potoczyli się przed siebie.
– Lotnia, zanim się rozbiła – powiedział operator w dziesięć minut później – udzieliła mi informacji. Powiedziała mi, że w tych górach żyje jeszcze paru ludzi.
– Ludzie są niebezpieczniejsi od maszyn – zauważył skalnik. – Na szczęście mam spory zapas rozszczepialnych materiałów.
– Jeżeli tylko paru ludzi żyje w tych górach, my możemy nie natknąć się na to miejsce w górach – powiedział jeden z traktorów.
– Zatem nie powinniśmy natknąć się na tych paru ludzi – dodał jego towarzysz.
Pod koniec piątego dnia dotarli do pogórza. Włączywszy podczerwień zaczęli w ciemności piąć się gęsiego, spycharka jako pierwsza, za nią z wysiłkiem oracz, dalej skalnik z operatorem i skrybą na grzbiecie, a traktory zamykały pochód. Z każdą mijającą godziną droga stawała się coraz bardziej strome, a ich posuwanie się wolniejsze.
– Idziemy za wolno – krzyknął skryba, który stanął na szczycie operatora i obrzucił noktowizyjnym spojrzeniem otaczające ich zbocza. W takim tempie nigdzie nie dojdziemy.
– Idziemy tak szybko, jak możemy – zareplikował skalnik. – Zatem nie możemy iść szybciej – dorzuciła spycharka. – Zatem jesteście za wolni – odparł skryba.
Nagle skalnik podskoczył na wyboju, skryba stracił równowagę i runął na ziemię.
– Pomóżcie mi! – zawołał do traktorów, które właśnie wymijały go ostrożnie. – Zwichnąłem sobie żyroskop. Zatem nie mogę wstać.
– Zatem musisz tam leżeć – powiedział jeden z traktorów.
– Nie mamy ze sobą mechanika, który by cię naprawił – zawołał oracz.
– Zatem będę tu leżał i rdzewiał – wrzasnął skryba – chociaż mam mózg Klasy Trzeciej.
– Zatem nie będzie już z ciebie dalszego pożytku – zgodził się operator i stopniowo posuwali się do przodu, zostawiając skrybę za sobą.
Kiedy dotarli do niewielkiej wyżyny na godzinę przed brzaskiem, zgodnie zarządzili postój i skupili się blisko siebie, dotykając się wzajemnie.
– To dziwna okolica – rzekł oracz.
Cisza spowiła ich do nadejścia świtu. Kolejno wyłączali podczerwień. Tym razem pochód poprowadził oracz. Wytoczywszy się za zakręt od razu niemal natknęli się na maleńką dolinę, którą przecinał strumień. O brzasku dolina sprawiała wrażenie opuszczonej i zimnej. Z jaskiń na przeciwległym stoku wynurzył się jak dotąd tylko jeden człowiek. Żałosna to była postać. Naga, gdyby nie zarzucony na grzbiet worek. Mała i wysuszona, z żebrami sterczącymi jak na szkielecie i z jątrzącą się raną na nodze. Nieustannie dygotała. Kiedy wielkie maszyny pędziły z góry na niego, człowiek stał zwrócony do nich plecami i pochyliwszy się sikał do strumienia. Kiedy zawisły nad nim i kiedy się odwrócił, wtedy ujrzały, że jego twarz spustoszył głód.
– Dajcie mi jeść – wychrypiał.
– Tak jest, Panie – odrzekły maszyny.

Przełożył Marek Marszał


Na zewnątrz

Nigdy nie wychodzili z tego domu.
Osobnik nazwiskiem Harley zazwyczaj wstawał pierwszy. Niekiedy w stroju nocnym urządzał sobie przechadzkę po budynku – panowała tu zawsze równa, przyjemna temperatura. Następnie budził Calvina, przystojnego i rubasznego faceta, który robił takie wrażenie, jakby rozporządzał tuzinem talentów, tylko akurat nie korzystał z żadnego. Słowem, akurat taki towarzysz, o jakiego chodziło Harleyowi.
Dapple, dziewczyna o zabójczych szarych oczach ,i czarnych włosach, miała lekki sen. Budziła ją rozmowa obu mężczyzn. Wstawała i szła obudzić May, po czym obie schodziły na dół i zabierały się do przygotowywania posiłku. W tym czasie wstawali obaj pozostali domownicy, Jagger i Pief.
Oto jak rozpoczynał się każdy „dzień” – nie w związku z przeczuwaniem czegoś takiego jak świt, lecz po prostu wtedy, gdy cała szóstka przechodziła ze snu w stan czuwania. Nigdy się nie nadwerężali w dzień, niemniej położywszy się do łóżek, zapadali w głęboki sen.
Jedyną atrakcję dnia stanowiło otwarcie magazynu. Znajdował się on w małej izbie między kuchnią a niebieskim pokojem. Naprzeciw wejścia stały szerokie półki i od nich właśnie zależała ich egzystencja. Tu „pojawiały się” wszelkie dostawy. Zamykali drzwi, ogołociwszy doszczętnie pomieszczenie, i kiedy powracali nazajutrz, wszystko, czego potrzebowali – żywność, bielizna, nowa pralka – czekało na nich na półkach. Należało to do zaakceptowanego porządku ich życia i nigdy nie kwestionowali tego w rozmowach.
Tego poranka Dapple i May przygotowały śniadanie, zanim czwórka mężczyzn zeszła na dół. Dapple nawet musiała podejść do szerokich schodów i zawołać Piefa. Tak więc otwarcie magazynu musiano odłożyć do czasu zjedzenia posiłku, bo choć samego otwarcia magazynu nie traktowano jako ceremonii, kobiety obawiały się wejść tam same. To była jedna z tych rzeczy...
– Mam nadzieję, że dostanę trochę tytoniu – powiedział Harley otwierając drzwi. – Już mi się kończy.
Weszli do środka i spojrzeli na półki. Ziały pustką.
– Nie ma jedzenia – skonstatowała May zakładając ręce na osłoniętym fartuchem brzuchu. – Będziemy musieli dzisiaj ograniczyć racje żywnościowe.
Zdarzyło się to nie po raz pierwszy. Kiedyś – jak dawno to było?, nie poświęcali uwagi czasowi – żywność nie pojawiała się przez trzy dni i półki pozostawały puste. Przyjęli ów brak ze spokojem.
– Zjemy ciebie, May, zanim umrzemy z głodu – oznajmił Pief i wszyscy roześmiali się z tego żartu, chociaż Pief powiedział go już ostatnim razem. Pief to nie narzucający się, niewysoki facecik – nie do zauważenia w tłumie. Skłonność do żarcików stanowiła jego najcenniejszą zaletę.
Na krawędzi półki leżały tylko dwie paczuszki: jedna z tytoniem dla Harleya i druga – z talią kart. Harley wsadził pierwszą do kieszeni, drugą zaś zademonstrował, wyjmując karty z opakowania i machając nimi w stronę reszty towarzystwa.
– Czy ktoś gra?
– W pokera – powiedział Jagger.
– W kanastę.
– W remika.
– Zagramy później – rzekł Calvin. – Zabijemy w ten sposób czas wieczorem. – Gra w karty będzie dla nich próbą sił: będą musieli zasiąść razem wokół stołu, twarzą w twarz.
Właściwie nic ich nie dzieliło, ale też nic ich ze sobą nie wiązało, gdy już mieli za sobą tę drobną sprawę – otwarcie magazynu. Jagger włączył odkurzacz i wyczyścił hall, przejechał obok nigdy nie otwieranych drzwi frontowych i wwindował go na górę po schodach, żeby sprzątnąć górny podest; nie dlatego, że było tam brudno, lecz dlatego, że sprzątanie należało do porannych czynności. Kobiety zasiadły wraz z Piefem, debatując chaotycznie, jak ograniczyć racje żywnościowe, potem każdy zajął się swoimi sprawami i utracił kontakt z resztą domowników. Calvin i Harley wyruszyli już na przechadzkę w różnych kierunkach.
Dom zaprojektowano źle. Miał niewiele okien, na dodatek były one zamknięte, z szybami nie do zbicia i nie przepuszczającymi dziennego światła. Wszędzie panowały ciemności; światło płynące z niewidocznego źródła zapalało się po wejściu do pokoju – ale najpierw trzeba było pogrążyć się w ciemności. Wszystkie pokoje umeblowano bez ładu i składu, przypadkowymi sprzętami, jakby nie przeznaczonymi do konkretnego pomieszczenia. Pokoje urządzono dla istot pozbawionych celu i taki też panował w nich nastrój.
Trudno byłoby dopatrzyć się jakiegoś planu na pierwszym czy drugim piętrze, tak zresztą jak i na długim pustym poddaszu. Tylko przyzwyczajenie mogło zmniejszyć wrażenie labiryntowatości pokojów i korytarza. Co prawda czasu na przyzwyczajenie się mieli aż nadto.
Harley spędził dłuższą chwilę spacerując z rękami w kieszeniach. W pewnym momencie natknął się na Dapple. Schylona z gracją nad szkicownikiem po amatorsku kopiowała obraz wiszący na jednej ze ścian – obraz pokoju, w którym siedziała. Wymienili kilka zdań, po czym Harley ruszył dalej.
Jakaś myśl tkwiła mu w głowie niczym pająk w pajęczynie. Wszedł do pokoju nazywanego przez nich pokojem z fortepianem i wtedy zdał sobie sprawę, co go nęka. Gdy ustąpiły ciemności, rozejrzał się niemal ukradkiem, a następnie spojrzał na fortepian. Czasami na półkach pojawiały się przedziwne rzeczy, rozrzucano je też po domu – jedna z nich stała właśnie teraz na fortepianie.
Był to model, ciężki, wysokości jakichś sześćdziesięciu centymetrów, pękaty, niemal kulisty; o ostro zakończonym szpicu i czterech przyporowych łopatkach. Harley wiedział, co to jest – pojazd kosmiczny, model potężnego promu łączącego Ziemię z właściwym statkiem kosmicznym.
Ten model zaniepokoił go znacznie bardziej niż pojawienie się w magazynie samego fortepianu. Usiadł na taborecie nie spuszczając oczu z modelu i siedział w napięciu, próbując wyłowić coś z zakamarków swego mózgu... coś związanego z pojazdami kosmicznymi.
Cokolwiek to było, należało do rzeczy nieprzyjemnych i wymykało mu się za każdym razem, kiedy myślał, że już położył nań „mentalną” rękę. I wciąż mu umykało. Gdybyż mógł o tym porozmawiać z kimś, może udałoby mu się wykurzyć to coś z kryjówki. Nieprzyjemne, groźne, ale i z obietnicą ukrytą w tej groźbie.
Gdyby mu się udało to uchwycić, stanąć śmiało z tym czymś twarzą w twarz, mógłby zrobić... coś rozstrzygającego. A dopóki tak się nie stanie, nie potrafi nawet powiedzieć, co to miało być za rozstrzygnięcie.
Odgłos kroków z tyłu. Nie oglądając się Harley zwinnie uniósł wieko fortepianu i przejechał palcem po klawiaturze. I dopiero wtedy obejrzał się niedbale przez ramię. Za jego plecami stał Calvin z rękami w kieszeniach, wyglądając solidnie i spokojnie.
– Zobaczyłem tu światło – powiedział lekko. – I pomyślałem, że zajrzę po drodze.
– A ja myślałem, że sobie trochę pogram – odparł Harley z uśmiechem. O tej rzeczy nie można dyskutować nawet z tak bliskim znajomym jak Calvin, bo... bo z samej natury rzeczy... bo trzeba się zachowywać jak normalny, niczym nie trapiony człowiek. To przynajmniej było rozsądne, jasne i zapewniało spokój – zachowywać się jak normalny człowiek.
Uspokoiwszy się, Harley wydobył z klawiatury subtelną melodię. Grał dobrze. Wszyscy zresztą grali dobrze, Dapple, May, Pief... od momentu gdy sprokurowali sobie fortepian, wszyscy grali dobrze. Czy to naturalne? Harley rzucił okiem na Calvina. Krępy mężczyzna opiera się o fortepian tyłem do owego niepokojącego modelu, nie zwracając nań najmniejszej uwagi. Na jego obliczu nie maluje się nic prócz dobrotliwej uprzejmości. Wszyscy tu są uprzejmi wobec siebie, nigdy się ze sobą nie kłócą.
Cała szóstka zebrała się przy skąpym lunchu, gawędząc szablonowo i wesoło, a potem całe popołudnie przebiegało na wzór ranka, wszystkich ranków: spokojnie, przyjemnie, próżniaczo. I tylko Harleyowi ten wzór wydawał się lekko nieostry; miał teraz wskazówkę, jak rozwiązać swój problem. Co prawda była dość nikła, lecz w śmiertelnej ciszy ich dni wystarczająco wyraźna.
Zawdzięczał ją May. Kiedy nakładała sobie galaretę, Jagger śmiejąc się oskarżył ją żartobliwie, że bierze więcej, niż się jej należy.
Dapple, która zawsze staje w obronie May, powiedziała: – Wzięła mniej od ciebie, Jagger.
– Nie – skorygowała May. – Myślę, że ja...dam więcej niż inni. Wzięłam tyle pod wpływem wewnętrznego bodźca.
Był to kalambur z rodzaju tych, którymi popisywali się od czasu do czasu wszyscy. Lecz Harley zakonotował go sobie w pamięci, by się nad nim jeszcze zastanowić. Krążył po jednym z cichych pokojów. Wewnętrzne, ukryte bodźce... Czy inni tutaj odczuwają niepokój doznawany przez niego? Czy mają powód do ukrywania tego niepokoju? I jeszcze inne pytanie: Gdzie to jest to „tutaj”?
Odrzucił szybko to pytanie.
Zajmuj się tylko jedną sprawą naraz. Idź po omacku, lecz ostrożnie w głąb. Uporządkuj to, co wiesz.
Po pierwsze: Ziemia chyba przegrywa zimną wojnę z Nitycją.
Po drugie: Nitycjanie dysponują niepokojącą umiejętnością przybierania identycznej powierzchowności jak ich nieprzyjaciele.
Po trzecie: dzięki temu mogą oni przeniknąć do społeczności ludzkiej.
Po czwarte: Ziemia me może spenetrować od wewnątrz cywilizacji nitycjańskiej.
Wewnątrz... fala klaustrofobii ogarnęła Harleya, gdy uświadomił sobie, że owe znane mu podstawowe fakty nie miały żadnego odniesienia do ich małego światka. Przybyli tu – w jaki sposób, tego nie wiedział z zewnątrz, z jakiejś bezmiernej abstrakcyjnej przestrzeni, której żadne z nich nigdy nie widziało. Przed oczami pojawił mu się obraz gwiaździstej pustki, w której unoszą się lub walczą ludzie i potwory, i czym prędzej wymazał go z pamięci. Takie rzeczy nie pasują do spokojnego zachowania jego towarzyszy; nie mówią nigdy o tym, co jest na zewnątrz, ale czy myślą o tym?
Krążył niespokojnie po pokoju; w skrzypieniu parkietu odbijała się niepewność jego kroków. Zawędrował do pokoju bilardowego. Zaczął poszturchiwać jednym palcem kule po zielonym suknie, dręczony sprzecznymi zamiarami. Białe kule stuknęły się i odskoczyły od siebie. Tak właśnie pracowały obie półkule jego mózgu. Dwie ewentualności nie dające się ze sobą pogodzić – zostać tu i dostosować się czy nie zostawać tu (Harley nie pamiętał czasu, kiedy go tu nie było, nie potrafił więc ująć jaśniej tej drugiej ewentualności). Inna zadra to to, że „tu” i „nie tu” nie stanowi chyba połówek jednorodnej całości, lecz dwa dysonanse.
Kula bilardowa stoczyła się ospale do łuzy: Harley podjął decyzję. Tej nocy nie będzie spać w swoim pokoju.

Nadeszli z rozmaitych części domu, żeby przed udaniem się na spoczynek wypić po szklaneczce. Za cichą zgodą wszystkich grę w karty odłożono na kiedy indziej – ostatecznie czasu mieli pod dostatkiem.
Rozmawiali o drobiazgach, z których składał się ich dzień, o modelu jednego z pokoi konstruowanym przez Calvina i urządzanym przez May, o wadliwie funkcjonującym świetle na górnym korytarzu, które zapalało się zbyt późno. Byli przyciszeni. Zbliżała się znowu pora snu, a kto wie, co się wtedy może przyśnić? Lecz będą spać. Harley wiedział – zastanawiając się, czy inni też to wiedzą – że wraz z zapadnięciem ciemności, gdy wślizną się do łóżek, otrzymają kategoryczne polecenie spania.
Stał cały napięty za drzwiami swego pokoju, zdając sobie w pełni sprawę z niezwykłości własnego zachowania. Głowa pękała mu z bólu, chłodził więc sobie dłonią skroń. Słyszał, jak reszta domowników rozchodzi się po kolei do swoich pokoi. Pief życzył mu dobrej nocy, Harley życzył mu tego samego. Zapadła cisza.
Teraz!
Gdy wkroczył nerwowo na korytarz, rozbłysnęło światło. Tak, rzeczywiście, nieco wolno, jakby niechętnie. Serce mu waliło. Rozpoczął akcję. Wprawdzie nie wiedział, co zamierza zrobić ani co się stanie, ale jednak rozpoczął akcję. Uniknął przymusu spania. Teraz musi się ukryć i czekać.
Niełatwo się ukryć, kiedy sygnał świetlny podąża wszędzie za tobą. Lecz kiedy znalazł się w korytarzyku prowadzącym do nie używanego pokoju i uchyliwszy lekko drzwi przycupnął u wejścia, stwierdził, iż wadliwie działające na podeście światło przygasło i przechadzał się w ciemnościach.
Nie czuł się ani szczęśliwy, ani spokojny. W jego mózgu toczyła się walka, której nie pojmował. Przerażeniem napawała go myśl, że złamał zasady, oraz otaczająca go groźna ciemność. Niepewność jednak nie trwała długo.
Na korytarzu zapaliło się znowu światło. Z pokoju wyszedł Jagger, wcale nie starając się zachowywać cicho. Drzwi zatrzasnęły się za nim z hukiem. Harley ujrzał na moment jego twarz – zanim się odwrócił i ruszył ku schodom – wyglądał jak człowiek schodzący ze służby, obojętny, a zarazem spokojny. Szedł na dół pełnym werwy, żwawym krokiem.
Jagger powinien się znajdować w łóżku i spać. Prawo natury zostało naruszone.
Bez wahania ruszył za nim. Choć był przygotowany na to, że coś się stanie, i coś się stało, przeniknął go dreszcz przerażenia. Przemknęła mu przez głowę myśl, że może rozpaść się ze strachu. Mimo wszystko wytrwale schodził dalej po stopniach, krocząc bezszelestnie po grubym dywanie.
Jagger zniknął za rogiem. Idąc, cicho sobie pogwizdywał. Harley słyszał, że otwiera teraz drzwi. Chyba drzwi od magazynu, bo żadnych innych nie zamykano na klucz. Gwizd ucichł,
Magazyn stał otworem. Z jego wnętrza nie dochodził żaden dźwięk. Harley zajrzał ostrożnie do środka. Przeciwległa ściana, obróciwszy się na osi, odsłaniała z tyłu przejście. Przez dłuższą chwilę w osłupieniu gapił się na wyłom w murze.
W końcu z takim uczuciem, jakby się dusił, wkroczył do magazynu. Jagger wydostał się tędy. Harley też tamtędy się wydostanie. Nie wiedział dokąd, do czegoś, czego się nie domyślał... Tam gdzieś, poza obręb tego domu... Przejście było krótkie i miało dwoje drzwi – jedne, na końcu, wyglądały raczej jak drzwi klatki (nie rozpoznał windy), drugie, z boku, wąskie i z oknem.
To okno było przezroczyste. Wyjrzał przez nie i cofnął się. Dostał zawrotu głowy i gardło mu się ścisnęło.
Na zewnątrz świeciły gwiazdy.
Opanował się z wysiłkiem i zawrócił na górę, słaniając się i przytrzymując poręczy schodów. Jakże straszne nieporozumienie ciążyło nad życiem ich wszystkich, jego i towarzyszy!
Wpadł do pokoju Calvina i światło się zapaliło. W powietrzu unosił się lekki słodkawy zapaszek, a Calvin leżał na wznak i twardo spał.
– Zbudź się, Calvin! – krzyknął Harley.
Lecz ten nawet nie drgnął. Harley nagle uświadomił sobie własną samotność i niesamowitość tego domu. Nachyliwszy się nad łóżkiem, zaczął gwałtownie potrząsać ramieniem Calvina i klepać go po twarzy.
Calvin stęknął i otworzył jedno oko.
– Obudź się, chłopie – powiedział Harley. – Stało się coś strasznego.
Calvin oparł się na łokciu, udzielił mu się lęk i rozbudził go całkowicie.
– Jagger opuścił dom – oznajmił mu Harley. – Jest tu wyjście na zewnątrz. Musimy... musimy stwierdzić, czym jesteśmy. – Jego głos nabrał histerycznej tonacji. Potrząsnął znowu Calvinem. – Musimy stwierdzić, co się tu kryje za licho. Albo jesteśmy ofiarami jakiegoś strasznego eksperymentu, albo też... wszyscy jesteśmy monstrami.
Kiedy wypowiadał te słowa, na jego oczach, pod jego zaciśniętymi kurczowo palcami, Calvin zaczął się marszczyć, fałdować i rozmazywać, oczy mu się zlały, a potężny tors skurczył. Na jego miejscu formowało się coś innego – żyjącego i żywego.
Harley przestał krzyczeć dopiero na dole, kiedy gwiazdy widoczne przez małe okienko Uspokoiły mu nerwy. Musi się stąd wydostać na zewnątrz, gdziekolwiek to „zewnątrz” się znajduje.
Szarpnięciem otworzył małe drzwiczki i owiało go świeże nocne powietrze.
Oczy Harleya nie przywykły do oceniania odległości. Upłynęło sporo czasu, zanim zorientował się w swoim otoczeniu i stwierdził, że w dali na tle wygwieżdżonego nieba rysują się góry, a on znajduje się na platformie na wysokości trzech i pół metra nad ziemią. W pewnej odległości jarzyły się światła, rzucając jasne prostokąty na powierzchnię pasa startowego.
Na krawędzi platformy dostrzegł stalową drabinkę. Zagryzając wargi podszedł do niej i niezgrabnie zaczął schodzić w dół. Wstrząsały nim dreszcze z powodu zimna i strachu. Kiedy dotknął stopami ziemi, ruszył biegiem. Raz się obejrzał za siebie – dom rozsiadł się na platformie niczym żaba na pułapce na szczury.
Potem zatrzymał się gwałtownie niemal w całkowitych ciemnościach. Trzewia szarpnęła mu nagła odraza podobna do mdłości. Migocące gdzieś wysoko gwiazdy i niewyraźne blanki grzbietów górskich wirowały mu przed oczami i musiał zacisnąć dłonie, żeby nie utracić przytomności. Obojętne, czym był ten dom, dla niego stanowił ucieleśnienie chłodu. Harley powiedział sobie:
– W każdym bądź razie zostałem oszukany. Ktoś obrabował mnie z czegoś tak dokumentnie, że nawet nie wiem, co to było. To oszustwo, oszustwo... – Niemal się dławił na wspomnienie tych ukradzionych mu lat. Żadnych myśli! – myśl pali synapsy i trawi umysł niczym kwas. Tylko działać! Zmusił mięśnie nóg do ruchu.
Wokół wynurzyły się budynki. Pobiegł po prostu do najbliższego światła i wpadł w najbliższe drzwi. Potem zatrzymał się gwałtownie, dysząc i mrużąc oczy oślepione ostrym blaskiem. Ściany pokoju pokrywały wykresy i mapy. Pośrodku znajdował się szeroki pulpit z ekranem i magnetofonem. Wyglądało to na pomieszczenie biurowe, wszędzie stały pełne popielniczki i panował charakterystyczny nieporządek. Szczupły mężczyzna siedział w pogotowiu przy pulpicie, miał wąskie usta.
Czterej inni stali, wszyscy uzbrojeni. Żaden z nich nie okazał zdziwienia na widok Harleya. Ten przy pulpicie ubrany był w gustowny garnitur, reszta – w mundury.
Harley oparł się o framugę drzwi i zapłakał. Nie znajdował słów.
– Upłynęły cztery lata, zanim się stamtąd wydostałeś – odezwał się chudeusz. Miał cienki głos. – Chodź i popatrz na to – dodał wskazując ekran przed sobą.
Harley usłuchał z wysiłkiem; poruszał się tak, jakby szedł na rozchwianych kulach.
Na ekranie zobaczył wyraźnie i w całej okazałości pokój Calvina. Zewnętrzną ścianę usunięto i dwaj umundurowani ludzie wyciągali stamtąd dziwną postać, pełną drutów, mechaniczną istotę, zwaną kiedyś Calvinem.
– Calvin był Nitycjaninem – skonstatował Harley posępnie. Zdawał sobie sprawę z jakiegoś głupiego zdumienia, wywołanego własną uwagą. Chudzielec pokiwał twierdząco głową.
– Nieprzyjacielska infiltracja stała się koszmarem i groźbą – powiedział. – Żadne miejsce na Ziemi nie było wolne od tego zagrożenia; Nitycjanie mogli zabić człowieka, pozbyć się go i stać się dokładną jego kopią. Utrudniało całą sytuację... częste naruszanie bezpieczeństwa państwa. Jednakże pojazdy Nitycjan muszą tu lądować, żeby wyładować nie – ludzi, a następnie zabrać ich po wykonaniu zadania. To słabe ogniwo ich planów. Przechwyciliśmy jeden taki ładunek i wyłapaliśmy ich po kolei, kiedy już przybrali ludzką postać. Wywołaliśmy u nich sztuczną amnezję i umieściliśmy dla celów badawczych w niewielkich grupkach w najrozmaitszych środowiskach. Nawiasem mówiąc, to jest Wojskowy Instytut Badań Nie – ludzi. Dowiedzieliśmy się sporo... wystarczająco, by zwalczyć zagrożenie... Twoja grupa, naturalnie, jest jedną z takich grup. Harley spytał chrapliwym głosem:
– Dlaczego wsadziliście mnie razem z nimi?
Chudzielec postukał linijką w zęby, zanim mu odpowiedział.
– Każda grupa musi mieć swojego obserwatora, człowieka, niezależnie od całej tej aparatury badawczej umożliwiającej obserwację z zewnątrz. Widzisz, Nitycjanin zużywa sporo energii, żeby zachować ludzką postać; kiedy już ją przybrał, utrzymuje się w niej za pomocą autohipnozy, która przestaje działać jedynie na skutek stresu, a stopień tolerancji stresu jest różny u poszczególnych osobników. Człowiek znajdujący się na miejscu potrafi wyczuć taki stres... To męczące zajęcie, dlatego też dajemy mu sobowtóra, żeby mógł pracować na zmianę z nim.
– Ale ja ciągle tam byłem...
– W twojej grupie – przerwał mu chudzielec – człowiekiem jest Jagger czy też raczej dwaj ludzie występujący jako Jagger. Przyłapałeś jednego z nich, kiedy schodził ze służby.
– To bez sensu – wykrzyknął Harley. – Usiłujecie mi wmówić, że ja...
Utknął na tych słowach. Czuł, że jego zewnętrzna postać rozsypuje się jak piasek, a zza pulpitu mierzy w niego lufa rewolweru.
– W twoim wypadku tolerancja stresu jest niezwykle wysoka dodał chudzielec, odwracając wzrok od tego widowiska. – Ale popełniłeś ten sam błąd co wszyscy inni: Wychodzi wam bokiem wasz spryt, jak ziemskim owadom naśladującym rośliny. Potraficie tylko kopiować. Jagger przebywając w tym domu nie robił nic, a wy wszyscy instynktownie szliście jego śladami. Nie nudziliście się, nawet nie próbowaliście się zalecać do Dapple, najładniejszej osóbki wśród nie – ludzi, jaką widziałem w życiu. Nawet model statku kosmicznego nie wykrzesał u was należytej reakcji.
Obciągając na sobie marynarkę, stanął przed szkieletową istotą, która kuliła się teraz w kącie.
– Zdradzi was zawsze wewnętrzna nieludzkość – powiedział ze spokojem. – Chociaż zewnętrznie wyglądacie jak ludzie.

Przełożyła Teresa Lechowska


Nieobliczalna gwiazda

Kiedy warunki odbiegają od normalnych, rozum ludzki zdradza tendencję do pogrążenia się w obłąkaniu.
Eddy Sharn popatrzył na to zdanie widniejące w jego notatniku i skonstatował, że jest niezłe. Siedział przyciskając notatnik do piersi, tak żeby Malravin nie mógł zobaczyć, co pisze. Szczególnie podobało mu się „zdradza tendencję do pogrążenia się w obłąkaniu”; „zdradza tendencję” brzmi naukowo i obiektywnie, a „obłąkanie” sugeruje coś dzikszego od „pomieszania zmysłów”. Wszystko to jak najbardziej pasuje, bo są przecież ekspedycją naukową w dzikich, nie znanych ostępach.
Delektował się jeszcze swoją ironią, kiedy w komorze wejściowej rozległy się hałasy.
Malravin i Sharn spojrzeli na siebie. Malravin gwałtownym szarpnięciem głowy wskazał komorę.
– Słyszysz tego głupka Domingueya? Specjalnie tak hałasuje, żebyśmy wiedzieli, że nadchodzi. Ależ dali nam na kapitana faceta z głową, co?
– Nie można nie hałasować w tej komorze – powiedział Sharn. Jest źle zaprojektowana. Nawalili, jeśli chodzi o izolację dźwiękową i system cyrkulacji powietrza przenosi hałasy. Zresztą hałasują tam we dwójkę, bo jest z nim Jim Baron.
Mówił całkiem pogodnym tonem, chociaż naturalnie słowa Malravina stanowiły zaczepkę pod jego adresem. Ten wielki syberyjski niezguła wie, że mimo antagonizmów, które zrodziły się między czwórką mężczyzn na pokładzie statku kosmicznego, Sharna i Domingueya łączy coś w rodzaju sojuszu.
Klapa włazu do komory otworzyła się, weszli dwaj pozostali członkowie załogi „Wilsona” i zaczęli zdejmować niewygodne kombinezony. Ani Malravin, ani Sharn nie pospieszyli im z pomocą. Dominguey i Baron pomagali sobie nawzajem.
Billy Dominguey wyglądał imponująco, ciemny i muskularny, o wspaniałej, posępnej twarzy, choć potrafił wybuchać śmiechem, kiedy się reagowało na jego specyficzne poczucie humoru.
Jim Baron również wyglądał posępnie – niski, krępy, ostrzyżony na jeża, o pucołowatej twarzy, zaczerwienionej teraz od wysiłku podczas wyprawy poza statek.
Zmierzył wzrokiem Sharna i Malravina i oznajmił:
– Powinniście wskoczyć w kombinezony, wyjść i rzucić na to okiem. Dopóki tego nie zrobicie, nie pojmiecie w pełni, w czym rzecz.
– To doprawdy niezłe szkolonko, no nie, Jim? – potwierdził Dominguey. – Wyższe szkolenie... wolałbym, żeby mnie nie „promowali” i nie narażali na nie.
Baron wyciągnął ręce z rozstawionymi palcami i pomacał plastyk obudowy. Przymknął oczy.
– Nie wierzyłem, że zdołam tu wrócić, Billy. Przepraszam, trochę się zagalopowałem...
– Tak, dobrze być znowu na statku – powiedział szybko Dominguey. – Tu przy utrzymywanej sztucznie grawitacji 1/2 G i za zamkniętymi klapami to okropne miejsce mniej przypomina odrzuconą wersję piekła, prawda? – Wziął Barona za ramię i podprowadził do krzesła. Sharn patrzył zaciekawiony – nigdy dotąd nie widział flegmatycznego i pozbawionego wyobraźni Barona w takim stanie.
– A co do wagi – ciągnął Baron – myślałem... a zresztą nie wiem, co myślałem. Nie można tego sensownie wyłożyć. Myślałem, że całe ciało mi się rozpada. Ja...
– Jim, jesteś nadmiernie podekscytowany – rzucił szorstko Dominguey. – Siedź cicho albo weź środek uspokajający. – Po czym zwrócił się do pozostałej dwójki: – Chcę, żebyście wy obaj zaraz wyszli poza statek. Nic wam się tam nie stanie, wylądowaliśmy, jak na to wygląda, na jakiejś pomniejszej planecie. Ale zanim będziemy mogli ocenić naszą sytuację, chcę, żebyście zdawali sobie sprawę z tego, co to za sytuacja, i to możliwie jak najprędzej.
– Ustawiliście spektroskop? Odczytaliście jakieś dane? – zapytał Sharn, który nie miał ochoty wychodzić na zewnątrz.
– Znajdziecie je tam. Włóż na siebie skafander, Eddy, i ty, Ike, i idźcie je sobie obejrzeć. Jim i ja pożywimy się ociupinę. Uruchomiliśmy aparaturę i zostawiliśmy instrumenty na skale, kierując je na Wielką Bertę, ale nie odczytaliśmy nic. A w każdym razie nic, co by dawało jakiś sens.
– Na miłość boską, przecież musieliście otrzymać jakieś dane. Sprawdzaliśmy przyrządy, zanim zabraliście je ze statku.
– Jeśli nam nie wierzysz, wyjdź i zobacz sobie, do cholery, sam wtrącił się Baron.
– Nie wrzeszcz na mnie, Baron.
– Przestań stroić boleściwe miny. Billy i ja zrobiliśmy, co do nas należało, teraz wy dwaj idźcie tam, jak mówił Billy. Zróbcie sobie przechadzkę, taką jak my. Nie spieszcie się. Dopóki nie zreperuje się napędu, mamy czasu dość.
– Wolałbym zabrać się do wyrychtowania cewki. Nie ma sensu, żebym stąd wychodził. Mam robotę tu, na statku – oznajmił Malravin. – Nie wyjdę stąd sam, Ike, więc nie próbuj się wymigać – protestował Sharn. – Ustaliliśmy, że wyjdziemy, kiedy ci dwaj wrócą.
– Jeśli wrócimy, my, bohaterscy zwycięzcy – poprawił Dominguey. Mogliście przygotować poczęstunek na powitanie, Eddy.
– Ograniczyliśmy do połowy racje żywnościowe, jak powinieneś pamiętać.
– Staram się nie pamiętać takich paskudnych faktów jak ten – odparł dobrodusznie Dominguey.
Zaabsorbowanie kwestią jedzenia znamionuje dziecinność, pomyślał Eddy. Musi to później zanotować.
Po dalszych przekomarzankach Sharn i Malravin wśliznęli się w kombinezony i ruszyli do komory dekompresyjnej. Wiedzieli z grubsza, co zobaczą na zewnątrz – widzieli dość przez luki, zanim zgodzili się na zamknięcie wszystkich klap – ale z punktu widzenia psychiki oglądanie tego poza obrębem statku to coś zupełnie innego.
– Tylko uważajcie na atmosferę – zawołał za nimi Baron. – Bo potrafi wędrować.
– Na planetoidzie o takich rozmiarach nie ma mowy o żadnej atmosferze – zaprotestował Sharn.
Baron podszedł do niego i przyjrzał mu się przez osłonę twarzy. Na policzkach wciąż miał gorączkowe rumieńce, źrenice rozszerzone.
– Słuchaj, ty mądralo, wbij sobie do łba, że znaleźliśmy się w jakiejś upiornej dziurze, w świecie, gdzie nie działają normalne prawa fizyki. Ta planetoida nie może istnieć, Wielka Berta też nie może istnieć. A jednak istnieją. Tak lubisz paradoksy, no to teraz ten paradoks wyjdzie ci bokiem. Wyłaź stąd szybko, a wrócisz mniejszym zadufkiem niż teraz.
– Uwielbiasz przesadzać, Baron. Niewiele ci to tu da. Myślałem, że za chwilę umrzesz ze strachu.
Dominguey powiedział prędko:
– Hej, przyjemniaczki, przestańcie się biesić. Ostrzegam cię, Eddy, że Jim ma rację. Zobaczysz, jak wyjdziesz na zewnątrz, że w tym zakątku niebios wszechświat jakoś wygląda nieklawo.
– I tak samo nieklawo będzie wyglądał czyjś nos – zapowiedział Sharn.
Wlazł do kabiny dekompresyjnej razem z Malravinem. Krzepki Syberyjczyk dotknął przełączników .zapadniętych dźwigni kolankowych na tablicy rozdzielczej i wskaźnik powietrza spadł do poziomu zera, w miarę jak uchodziło powietrze.
Odryglowali drzwi i znaleźli się na nierównej powierzchni planetoidy, ochrzczonej przez kapitana Domingueya mianem Erewhon. Stali, mając za plecami „Wilsona” przypominającego pączek na szczudłach, i próbowali przywyknąć do roztaczającego się przed nimi widoku. W każdym razie ważyli chyba nieco więcej niż na statku, gdzie sztucznie wytwarzano 1/2 pola grawitacyjnego, chociaż ciężar ich skafandrów utrudniał orientację.
Początkowo nie widzieli prawie niczego; zawsze zresztą mieli trudności z wyraźnym widzeniem czegokolwiek.
Stali na małej równince. Przy tym dziwnym świetle niemożliwe było ocenienie odległości od horyzontu. Wydawało się, że zewsząd jest do niego nie więcej niż dziewięćdziesiąt metrów. Horyzont sprawiał wrażenie zakrzywionego, pewnie dlatego, że równinka była nieregularna. Wysokie stoki, zapadnięte kotliny, postrzępione krawędzie skał tworzyły galimatias krajobrazowy wprost urągający zdrowemu rozsądkowi. Nie zauważyli ani śladu atmosfery, o której wspominał Baron; gwiazdy obniżały się ku widnokręgowi i nagle za nim znikały.
Ruszyli do przodu, sprawdzając teren przed sobą kleszczami zastępującymi ręce. Ujrzeli instrumenty Barona porzucone i instynktownie skierowali się ku nim. Nie potrzebowali światła – cała czarna kopuła nieba usiana była gwiazdami.

„Wilson”, statek kosmiczny używany do głębokiej penetracji kartograficznej, był pierwszym pojazdem tego rodzaju, który zapuścił się wraz z dwoma bliźniaczymi statkami do samego centrum Mgławicy Raka. Tu klucząc w bezkresnych otchłaniach międzygwiezdnego pyłu stracił kontakt ze statkami „Brinkdale” i „Grandon”. Odgrodziły go od nich zasłony niestworzonej materii, uniemożliwiając nawet łączność radiową.
Lecieli dalej. A gdy tak lecieli, pojęcie przestrzeni, które kiedyś mieli, zacierało się. Znaleźli się w królestwie światła i materii, nie próżni i ciemności. Dokoła widzieli zwoje dymu – dymu usianego cekinami i usypiska migotliwego prochu, których stoków nie zdołaliby zbadać nawet przez dwa żywoty. Na początku całą czwórkę fascynowała wspaniałość tego nowego otoczenia. Później wspaniałość owa wydawała im się nie tyle wspaniałością piękna, ile zagłady. Była tak ogromna, a oni tak znikomi. Wszyscy czterej pogrążyli się w milczeniu.
Statek jednak podążał w dalszym ciągu swoim dawnym kursem, bo takie mieli rozkazy, a także przecież swój honor, zresztą za to im płacono. Zgodnie z planem „Wilson” zapuścił się w sam środek mgławicy. Komputer pokładowy popełnił błąd, który powiększał się z upływem czasu, aż w końcu dalszy lot stał się szaleństwem; na szczęście znaleźli się wówczas w rejonie, gdzie było mniej gęsto od gwiazd i materii gwiezdnej. Jeszcze dalej – o całe lata świetlne dalej – ciągnęła się przestrzeń całkowicie pozbawiona ciał fizycznych – prócz jednego.
Niebawem odkryli, że znalezienia się tu nie można uznać za szczęśliwy traf. To ciało pośrodku gigantycznej dziury w kosmosie nazwali Wielką Bertą.
Była zbyt wielka. Wprost niemożliwa. Ale ich aparatura przestała być spolegliwa, bez niej zaś w tych rejonach zmysły ludzkie okazały się bezużyteczne. Otumanieni przez lot, źle byli wyekwipowani do stawienia czoła Wielkiej Bercie. Na dodatek zaczął fiksować cyboskop kierunkowy kontrolujący dysze na równiku statku.
Wzięli jedyny kurs, jaki im pozostał – wylądowali na najbliższym ciele niebieskim, żeby odpocząć i. dokonać reperacji, i przywrócić łączność z siostrzanymi statkami. Najbliższym ciałem niebieskim okazał się właśnie Erewhon.
Lądowanie na Erewhonie można uznać za mały cud dokonany przy użyciu niewielu innych przyrządów prócz ludzkich oczu, ludzkich rąk i wiązanki przekleństw. Obuch zakłóceń emitowanych przez Wielką Bertę unieszkodliwił radio, radar i radix.
Niebo było teraz tak wspaniałe, że aż oczy bolały. Całe usiane migotliwymi gwiazdami, przyozdobione niezmierzonymi pióropuszami i zwojami świeżo zrodzonej materii rozświeconej gwiezdnym blaskiem. Ale wszystko to było daleko, migocąc poza strefą przyciągania Wielkiej Berty. Wyglądało na to, że w jej królestwie istnieje tylko ta nieszczęsna planetoida, na której wylądował „Wilson”. Czuli się jak kość zamknięta z wygłodniałym psem w pustym pokoju.
– Grawitację można odczuwać nie tylko w mięśniach, lecz także we wzgórzu mózgowym. To jest potęga ciemności; zapewne najwyższa potęga. – Co takiego? – spytał Malravin.
– Myślę głośno – odparł Sharn i zażenowany dodał: – Berta wschodzi za chwilę, Ike. Czy jesteś na to przygotowany?
Zatrzymali się obok żałosnej gromadki przyrządów. Stali tu po prostu, przykuci do tego miejsca w napięciu, którego istnienia nie mogli nie uznać. Berta zaczęła już wschodzić.
Ich oczy były złymi sędziami tego, co się potem działo, mimo ie opuścili ekrany chroniące przed promieniowaniem podczerwonym osłony twarzy. A jednak coś widzieli, coś czuli, bo przez ich ciała przebiegła jakby fala przypływu.
Nad horyzontem na wschodzie zaczęła roztapiać się i zapadać część gwiezdnego pola. Gwiazda po gwieździe, rój po roju nawarstwiały się w nieskończoność, a następnie drżały i spływały w kierunku widnokręgu jak źle położona farba ściekająca po ścianie. I jakby przez solidarność ciała Sharna i Malravina też zaczęły się odkształcać.
– Złudzenie, optyczne złudzenie – odezwał się Malravin, unosząc rękę w stronę topniejących gwiazd. – Grawitacja zakrzywia światło. Ale coś... Eddy, coś się dzieje w moim kombinezonie. Wracajmy na statek.
Sharn nie mógł odpowiedzieć. Borykał się w milczeniu z czymś pod kombinezonem, czymś bliższym od własnych mięśni.
Kiedy gwiazdy spłynęły, coś wychynęło nad horyzontem, jakieś ogromne ciało niebieskie pewne swej mocy, wstające mocarnie z grobu i ukazujące to ramię, to znów korpus. Była to Berta. Obaj, Sharn i Malravin, osunęli się ciężko na kolana.
Cokolwiek to było, miało gigantyczne rozmiary. Zajmowało mniej więcej dwadzieścia stopni. Wynurzyło się ponad widnokręgiem = a w miarę jak się wyłaniało, rozprzestrzeniało się coraz bardziej – rosło pochłaniając niebo. Kontury wskazywały, że to ciało kuliste, jakkolwiek był – y one niezbyt wyraźne, bo migotliwe wstęgi gwiezdnego blasku uniemożliwiały dokładne widzenie.
Ciało Sharna przenikały teraz inne doznania. Czuł się obecnie mniej skrępowany. Zniknęło uczucie, że siedzi w obcym ciele. Zastąpiła je jakaś osobliwa koślawość. Wyczerpany, mógł tylko przyglądać się tuberancjom.
To coś pochłaniało niebo. Nie emanowało światła. A przy tym to, co mogli zobaczyć, widzieli nie dzięki odbijanemu światłu. Wielka Berta ciemniała na niebie.
– To... wysyła ciemne światło – odezwał się Sharn. – Czy to żyje, Ike?
– Zmiażdży nas – powiedział Ike. Odwrócił się, żeby poczołgać się do statku, lecz w tym momencie uderzyła w nich atmosfera.
Sharn odwrócił wzrok od straszliwego monstrum w przestrzeni chcąc zobaczyć, co robi Malravin, widział więc pojawienie się atmosfery. Osłonił sobie kleszczami twarz, gdy weń uderzyła.
Atmosfera pojawiła się nad widnokręgiem po Bercie. Nadciągała długimi pasmami, z dużą prędkością. Towarzyszył jej dźwięk, szum przeradzający się w przeraźliwy gwizd wśrubowujący się pod osłonę głowy. Początkowo opar był zaledwie zakłóceniem ciemności, w miarę jednak jak gęstniał, stawał się widoczny jako brązowo – szara chmura. Pojawiły się też uboczne efekty elektryczne, wokół nich iskrzyły się wzdłuż krawędzi skał korony wyładowań. Chmura gwałtownie rosła, pochłaniając ich niczym dające się uchwycić morze.
Sharn stwierdził, że klęczy obok Malravina. Obaj zapalili teraz reflektory na hełmach i zaczęli szybko czołgać się w kierunku statku. Wymagało to wielkiego wysiłku. Owa dziwna koślawość zaburzyła instynktowną lokalizację członków ciała.
Kiedy wreszcie dotknęli metalu komory powietrznej „Wilsona”, ich przerażenie nieco zelżało. Wstali obaj ciężko dysząc. Szarawy gaz unosił się teraz nad ich głowami. Sharn wysunął się spod kadłuba „Wilsona” i spojrzał w niebo. Przez mgiełkę widział wciąż Bertę.
Było oczywiste, że Erewhon ma znaczną prędkość obrotową. Monstrualna czarna tarcza znajdowała się już niemal w zenicie; otoczona aureolą gwiezdnego blasku wisiała nad małym statkiem kosmicznym niczym mający za chwilę runąć kamień młyński. Sharn wyciągnął z wahaniem rękę, żeby się przekonać, czy zdoła jej dosięgnąć.
Malravin szarpnął go za ramię.
– Niczego tu nie ma – powiedział. – To niemożliwe. To tylko sen, wymysł. Coś takiego, co pojawia się w snach. Jak się teraz czujesz? Lekko jak we śnie. To po prostu koszmar, i ty...
– Pleciesz cholerne androny, Malravin. Usiłujesz uciec w szaleństwo, jeśli wmawiasz sobie, że tego tu nie ma. Poczekaj, aż spadnie i rozgniecie nas na skałach, a wtedy się przekonasz, czy to sen, czy jawa!
Malravin oderwał się od niego i pobiegł do komory powietrznej. Otworzył drzwi, wślizgnął się do środka i zaczął przywoływać Sharna. Ten stał bez ruchu śmiejąc się. Absurdalny pogląd jego towarzysza, najwyraźniej efekt strachu, wprawił go w znakomity humor. Czuł się rzeczywiście lekko jak nigdy, pod tym względem Malravin miał rację, a to skłaniało go do lekkomyślności.
– Wyzwanie – skonstatował. – Wyzwanie i odzew. Całą historię życia zamknąć można w tych pojęciach. Muszę umieścić to w swojej książce. A ci, którzy na nie nie odpowiedzą, zepchnięci zostają na bok.
– To jakiś rodzaj koszmaru, Eddy! Co to takiego? Przecież nie słońce! Chodź tu, na miłość boską! – wołał Malravin schowany bezpiecznie w komorze powietrznej.
– Ty głupcze, to nie sen, bo w takim wypadku ja musiałbym być jego składnikiem, a wiesz, że to nonsens. Po prostu tracisz głowę i tyle. Odwrócił się z pogardą od Malravina i zaczął przechadzać się po równince. Każdy krok przeradzał się w długi sus na sporą odległość. Wyłączył swój interkom i od razu głos jego towarzysza przestał istnieć. Pod hełmem zapanował idealny spokój.
Skonstatował, że nie boi się patrzeć w górę, na wiszącą na niebie bestię.
Każda rzecz, jeśli się ją nazwie, przestaje być tabu, które związane jest ze strachem. To coś nad nami jest przedmiotem. Może to być jakieś ciało fizyczne, a może to jakiś wir zachowujący się w przestrzeni kosmicznej w sposób nam jeszcze nie znany. Może to zresztą być coś w samej przestrzeni wywołane przez napięcia w jądrze mgławicy. Muszą tu być wszelkie rodzaje ciśnienia. Tak więc ubieram tę rzecz w słowa i zaraz przestaje mnie ona martwić.
Dobrnął dopiero do czwartego rozdziału autobiografii, rozumiał jednak, że trzeba będzie w pewnym momencie – prawdopodobnie w kluczowym punkcie książki – wyjaśnić, co skłania człowieka do wyruszenia w kosmos i co go zatrzymuje, kiedy już się tam znajdzie. Doświadczenia z Erewhonu są cenne, a przeżycia intelektualne nie mniej niż inne. Będzie co wspominać w przyszłości – jeśli to monstrum nie spadnie i nie zmiażdży go. Wisi nad nim, dokładnie nad samą głową.
Znów runął jak długi, wrzeszcząc do głuchego mikrofonu. Ważył zbyt mało, żeby zaryć się odpowiednio głęboko w ziemię, i wykrzykiwał swoje przerażenie, aż hełm huczał od jego wrzasku.
Nagle ucichł.
– Oszołomiło mnie – powiedział do siebie. Zamknął oczy, marszcząc w tym celu twarz. – Nie trać nad sobą kontroli, Ed. Pomyśl o tych durniach na statku i o tym, jak by się śmiali. Pamiętaj, nic nie może stać się temu, kto ma wystarczającą prężność.
Otworzył oczy. Następnie trzeba się będzie podnieść. Włączył reflektor na hełmie.
Grunt poruszał się pod nim. Przez chwilę patrzył na to zafascynowany. Lekki pył kamienny i ziarnka piasku sunęły po powierzchni twardej skały niespiesznie, lecz nieustannie. Podstawił swoje metalowe kleszcze i ta przeszkoda zaczęła spiętrzać pył jak grobla wodę. Musi dmuchać niezły wiatr, powiedział do siebie Sharn. Patrząc dalej na podłoże dostrzegł ziarnka toczące się wolno w kierunku zachodu. Zachód otulała podobna do chmury atmosfera; gigantyczna tarcza Wielkiej Berty zanurzała się w nią w szybkim tempie.
Teraz ogarnęły go inne lęki. Ujrzał Erewhon w jego prawdziwej postaci – odłamek skały kręcący się i kręcący w kółko. On, statek, tamci trzymali się kurczowo tej skały jak muchy i... i... nie, czegoś takiego nie mógł znieść, a w każdym razie nie tu i nie w samotności. Przyszło mu jeszcze coś do głowy. Planetoidy tak małe jak Erewhon nie mają atmosfery. A więc ta atmosfera jeszcze całkiem niedawno była czymś innym – wyobraził ją sobie jako pokrywę lodową otulającą skałę. Nagle coś więcej niż irracjonalny strach, a mianowicie logiczna przesłanka zrodziła w nim chęć ucieczki. Włączył mikrofon i zaczął wołać, potykając się w biegu:
– Wracam, chłopcy, otwierajcie! Otwierajcie, wracam!

Część obudowy napędu zdjęli. Stopa Malravina wystawała z pełnej śmieci wnęki. Wlazł tam z lampą łukową i dłubał wciąż cierpliwie przy cyboskopie kierunkowym.
Pozostała trójka siedziała wokół na składanych krzesłach, rozmawiając. Sharn się przebrał, wytarł całe ciało ręcznikiem i wypił filiżankę stymulatorki. Baron i kapitan palili meskaletki.
– Ustaliliśmy, że okres obrotu Erewhonu wynosi dwie godziny i pięć minut z czymś – powiedział Dominguey do Sharna. – Mamy więc mniej więcej godzinę nocy, kiedy bryła planetoidy zasłania statek przed Wielką Bertą. Zachód pojutrzejszego wieczoru przypadnie tuż przed dwudziestą godziną czasu galaktycznego. O dwudziestej wszystkie rządowe statki kosmiczne prowadzą nasłuch sygnałów alarmowych. Osłonięci przed zakłóceniami Berty, będziemy mieli wtedy największą szansę skontaktowania się z „Grandonem” i „Brinkdalem”. Możemy wciąż jeszcze mieć nadzieję.
Sharn przytaknął, ale Baron zauważył:
– Zbyt wielki optymista z ciebie, Billy. Nikt nas nie uratuje. – Mówił zadowolonym, pewnym siebie tonem.
– Cóż to znowu?
– Mówię, że nikt nie zdoła do nas dotrzeć, brachu. Weź pod uwagę coś takiego. Opuściliśmy zwykłą przestrzeń międzyplanetarną, kiedy zaczęliśmy – się zapuszczać w mgławicę, żeby się tu dostać. Ten zakątek obfituje w paradoksy, no nie? Chodzi mi o to, zgadzamy się przecież co do tego, że nie ma takiego drugiego miejsca we wszechświecie, tak czy nie?
– Wcale nie – zaprzeczył Dominguey. – Zgodziliśmy się, że w okresie niecałych tysiąca lat badań galaktycznych poznaliśmy niewielki odcinek jednego ramienia jednej galaktyki. Na razie zbyt mało wiemy, abyśmy mogli niezwykłą sytuację opatrzyć etykietką paradoksalnej. Zgodziłbym się jednak, że to raczej kiepska okolica na piknik. Co ty na to?
– Nie sil się na dowcipy, Billy. To nie miejsce na żarty, nawet nie na wisielczy humor. – Baron uśmiechnął się, jakby ta uwaga miała sens znany tylko jemu. Machał z wdziękiem ręką. – Znajdujemy się w miejscu, które zapewne nie może istnieć. Ta koszmarna rzecz nad naszymi głowami nie może być ani słońcem, ani żadnym znanym ciałem niebieskim, bo w takim przypadku otrzymalibyśmy dane spektroskopowe. Nie może to być wygasłe słońce, bo w takim przypadku nie widzielibyśmy go, a tymczasem widzimy. Ta planetoida nie może być planetoidą, gdyż w rzeczywistości znajdowałaby się tak blisko Berty, że siły grawitacji miotnęłyby ją na nią. Słusznie nazwałeś ją Erewhon, to znaczy Nigdzie.
– Bawisz się idiotyczną teorią Malravina, Baron – odezwał się Sharn. Wmawiasz sobie, że śni się nam koszmar. Pozwól, że cię zapewnię, iż takie założenie opiera się całkowicie na wycofaniu się...
– Nie chcę tego słuchać! – oświadczył Baron. Uśmiech igrający mu na ustach stał się niklejszy. – Nie rozumiesz tego, Sharn. Jesteś taki mądry, że wolisz powiedzieć mi, co myślę, niż p o s ł u c h a ć, co myślę. Ale ja zamierzam ci powiedzieć, co myślę. Nie myślę, żebyśmy przeżywali koszmar. Myślę, że umarliśmy.
Sharn wstał i zaczął się przechadzać za swoim krzesłem. – Dominguey, ty tak nie myślisz?
– Nie czuję się umarłym.
– Dobra. Czuj się tak nadal, bo inaczej znaleźlibyśmy się w tarapatach. Wiesz, co się dzieje z Baronem? To słabeusz. Zawsze podpierał się nauką i metodami naukowymi, przez ostatnie tysiąc lat świetlnych karmił nas tylko faktami. Teraz myśli, że nauka go zawiodła. Nic mu już nie pozostało. Nie może już dłużej stawiać czoła światu fizycznemu. Tak więc wyciągnął emocjonalny wniosek, że umarł. Klasyczne symptomy wycofania się.
– Ktoś powinien kopnąć cię w tyłek, Eddy Sharn. Jesteś najgorszy ze wszystkich zarozumiałych i wygadanych idiotów, jakich spotkałem w życiu... Jim przynajmniej ma jakiś pomysł. I na dodatek nie jest to znowu tak bardzo naciągane, jeśli zważysz, że nie wiemy, co się dzieje po śmierci. Pomyśl trochę o tym, pomyśl o pierwszych chwilach po śmierci. Spróbuj sobie wyobrazić ten okres po ustaniu akcji serca, kiedy ciało, a szczególnie mózg osłonięty przez czaszkę, wciąż jeszcze zachowuje swe ciepło. Co się wtedy dzieje? Przyjmijmy, że w tym czasie wszystko wysącza się z mózgu w nicość jak woda z kubła wsiąkająca w piasek. Czy nie myślisz, że w takiej głowie mogą się pojawić jakieś niezwykłe, plastyczne halucynacje? Zauważ, że wrażenia, których doznajemy obecnie, należą do rodzaju tych, które trzeba zaliczyć do typowych dla astronautów takich jak my, w godzinie śmierci. Może zderzyliśmy się z dużą bryłą martwej materii w drodze do Mgławicy Raka. Dobra, wszyscy jesteśmy nieżywi... to silne uczucie bezradności, którego wszyscy doznajemy, wywodzi się z faktu, że jesteśmy w istocie rozmazani po kabinie kontrolnej o podziurawionych ścianach.
Baron powiedział klaszcząc leniwie:
– Ująłeś to nawet lepiej ode mnie, Billy.
– Nie wyobrażaj sobie jednak, że wierzę w to, co mówiłem – dodał ponuro Dominguey. – Znasz mnie, chłoptysiu, wesołek ze mnie do grobowej deski.
Podniósł się i stanął przed Sharnem.
– Próbuję ci powiedzieć, Eddy, że nadmiernie lubisz swoje własne poglądy. Wiem, jak ci pracuje głowa... czujesz się o wiele szczęśliwszy w każdej sytuacji, jeśli zdołasz przekonać samego siebie, że inni są gorsi od ciebie. Teraz więc, jeśli masz jakąś teorię, która pomoże nam uporać się z tym zakątkiem piekła, Jim i ja z przyjemnością jej posłuchamy.
– Daj mi meskaletkę – powiedział Sharn. Był już świadkiem takich wybuchów kapitana i przypisywał je faktowi, że Dominguey jest w gruncie rzeczy mniej opanowany, niżby chciał przyznać. W razie kryzysu Dominguey będzie niebezpieczny. Co prawda, coś w rodzaju kryzysu już mieli. Sharn wziął żółty wałek, zapalił go, włożył sobie do ust i siadł. Dominguey usadowił się obok niego i przyglądał mu się z zainteresowaniem. Obaj palili w milczeniu.
– No to zaczynaj, Eddy. Pora, żebyśmy sobie ucięli krótką drzemkę, cała nasza paczka. Wszyscy jesteśmy wyczerpani i zaczyna to być widoczne. – Może u ciebie, Dominguey. – Sharn odwrócił się w stronę Barona, ospale pogrążonego w fotelu. – Słuchasz, Baron?
Baron pokiwał głową.
– Wal. Na mnie nie zwracaj uwagi.
Sprawa byłaby o wiele łatwiejsza, gdyby mieć do czynienia z robotami, pomyślał Sharn. Nie wchodziłyby w grę indywidualności. Każda sytuacja to sytuacja plus charakter. Nie dość, że człowiek się ugina pod brzemieniem własnego charakteru, to jeszcze musi znosić innych. Wyciągnął mały notesik, żeby zapisać tę myśl, ale zauważył, że Dominguey mu się przypatruje, więc szybko zaczął mówić:
– Co jest z waszymi głupimi nerwami? Znaleźliśmy się tu, żeby dokonać obserwacji, dlaczego więc tego nie robić? Zanim Ike i ja wyszliśmy stąd, powiedzieliście nam, żebyśmy uważali na atmosferę. Zastosowałem się do tej rady, ale sądząc z nonsensów, które wygadujecie, że jesteście martwi, to wy powinniście byli na nią uważać. I dopuściliście do zachwiania swojej równowagi przez to szczególne cielesne odczucie. Przydarzyło się ono Ike'owi i mnie, ale nie trzeba wielkiej wiedzy do zrozumienia, że to straszne odczucie, jakby coś łaziło ci pod kombinezonem, da się racjonalnie i całkiem prosty wyjaśnić.
Baron podniósł się i chciał odejść.
– Wracaj, bo mówię do ciebie, Baron – rzucił ze złością Sharn.
– Zobaczę, jak idzie robota Malravinowi, potem pójdę się zdrzemnąć. Jeśli masz do powiedzenia coś ciekawego, to Billy mi to potem przekaże w paru słowach. Twoje dwuznaczne gadki to dla mnie bzdet. Zmęczyło mnie to twoje gadanie.
– Zmęczyło? Teraz, kiedy już umarłeś? 1 musisz się zdrzemnąć? Przecież już umarłeś!
– Daj mu spokój, na miłość boską, i kończ to, co chciałeś powiedzieć – rzekł Dominguey ziewając. – Posłuchaj, Eddy, jesteśmy w paskudnej sytuacji... i nie chodzi mi tylko o to, że utknęliśmy na Erewhonie, jakkolwiek to już wystarczający klops. Jak jeszcze będziemy sobie wzajemnie grać na nerwach, to dojdzie do morderstwa. Muszę powiedzieć, że stajesz się znakomitym kandydatem do sprzątnięcia.
– Morderstwo ci chodzi po głowie, Dominguey? Przypuszczam, że znalazłoby się inne wyjście z tej .sytuacji.
– Skończ te gadki, Sharn. To rozkaz. Mówiłeś o tym dziwnym uczuciu, którego doznaliśmy na zewnątrz. Nie bądź no taki nieskory do rozmowy w tym względzie. Uczucie to wiąże się z faktem, że większość naszej wagi zawdzięczamy tutaj uprzejmości Wielkiej Berty, nie Erewhonu. Twoja masa orientuje się częściowo w tę stronę, gdzie znajduje się Berta, a nie w stronę planetoidy, na której się znajdujesz. Oczywiście wywołuje to dziwne uczucia, zwłaszcza jeśli chodzi o prioprioceptory i zmysł równowagi w uchu wewnętrznym. Kiedy słońce wschodzi, twój umysł musi zwalczyć tendencję ciała do uznawania wschodu za d ó ł. Gdy słońce znajduje się nad twoją głową, sytuacja nie przedstawia się tak źle, ale twoje ciało zawsze będzie się zachowywać jak kompas, tak jak dotąd, skłaniając się ku słońcu, jeśli Berta jest słońcem. Wyjąłem ci to z ust, prawda?
Sharn kiwnął twierdząco głową.
– A skoro taki spryciarz z ciebie, Billy, to pewno wykombinowałeś, że Berta jest gwiazdą... olbrzymią gwiazdą... gwiazdą o anormalnie wielkiej masie. Powiadam, anormalnie... bo przydarzyła jej się wyjątkowa szansa powstania tutaj. Zgromadziła materię z mgławicy. Jej masa z pewnością jest większa jakieś dwadzieścia pięć milionów razy od masy Słońca.
Dominguey gwizdnął.
– Całkiem niczego. Wiem jednak, że dobrze jest usytuowana z punktu widzenia gwiezdnego rozwoju. Myślisz więc, że to po prostu gigantyczne nagromadzenie martwej materii?
– Wcale nie. Nie istnieje taka rzecz jak martwa materia w takim sensie. Baron jest naukowcem, mógłby ci to powiedzieć, gdyby nie groziła mu katatonia. Dajesz do kupy taką masę materiału i powstaje kolosalne ciśnienie. Nie, mówię ci, Berta to ogromne żywe słońce zbudowane z martwej materii mgławicy.
– Ależ to wszystko bzdura, Eddy. Nawet jej porządnie nie widzimy, tylko jakąś migotliwą czerń. Gdyby twoja teoria miała być słuszna, to Berta musiałaby być białym olbrzymem. Sfajczylibyśmy się wszyscy, siedząc tak blisko niej.
– Nie, zapominasz o elementarnej względności. Obliczyłem to. Nie jest to wcale głupia hipoteza. Nie bez powodu powiedziałem, że Berta ma dwadzieścia pięć milionów razy większą masę od masy Słońca. Bo jeśli masz słońce tej wielkości, siła grawitacji na jego powierzchni jest tak kolosalna, że nawet światło nie może wydostać się w przestrzeń kosmiczną.
Dominguey odłożył mescahala i zapatrzył się z rozdziawionymi ustami na najbliższą gródź.
– O rany... Eddy, czy to możliwe? Co z tego wynika? To znaczy, czy jest na to jakiś dowód?
– Widoczne odkształcenie światła odległych gwiazd przez masę Berty daje pewne pojęcie o sile grawitacji, jaka wchodzi tu w grę. Interferometr również dostarcza pewnych danych, a wciąż działa. Używałem go na zewnątrz, zanim wróciłem na statek. Dlaczego ty tego nie próbowałeś? Przypuszczam, że obaj z Baronem wpadliście w panikę, podobnie jak Malravin. Berta ma dwadzieścia dwa stopnie średnicy kątowej. Jeśli jej masa jest taka, jak mówiłem, to możesz obliczyć średnicę w milach. Będzie ona trzysta czterdzieści sześć razy większa od średnicy Słońca, czyli jakieś trzysta milionów mil. To trochę śmiałe założenie, ale daje nam z grubsza orientację. A stąd dalsze obliczenie powie ci, jak daleko jesteśmy od Berty. Mnie wyszło, że nieco mniej niż miliard sześćset milionów mil. Wiesz, co to znaczy? Jesteśmy tak oddaleni od Berty jak Uran od Słońca, co przy rozmiarach Berty znaczy, że jesteśmy tuż-tuż.
– Teraz zaczynasz mnie straszyć – rzekł Dominguey. Wyglądał na przestraszonego, ciemna skóra napięła mu się na kościach policzkowych, gdy przycisnął koniuszki palców do skroni. Z tyłu za Domingueyem i Sharnem kłócili się Baron i Malravin. Baron potknął się o nogę Malravina, leżącego z głową w skrzyni biegów, i teraz obrzucali się przekleństwami. Ani Dominguey, ani Sharn nie zwracali na nich najmniejszej uwagi.
– W twojej teorii jest słaby punkt – powiedział w końcu kapitan. – A mianowicie jaki?
– Gdyby Erewhon był tak blisko swojej planety głównej, nie utrzymałby się na własnej orbicie. Zostałby przyciągnięty przez Bertę.
Sharn utkwił wzrok w kapitanie, zastanawiając się nad odpowiedzią. Zycie to cierpienie, ale i z cierpienia da się wyciągnąć odrobinę przyjemności.
– Odpowiedź na to otrzymałem, kiedy byłem na zewnątrz i szorowałem po jałowej, cuchnącej, skalistej powierzchni – rzekł. – Opar unosił się ku mnie od ziemi. Wiem, że Erewhon jest zbyt mały, by zachować przez dłuższy czas jakąkolwiek atmosferę. A więc szybko ucieka ona w przestrzeń kosmiczną. Wobec tego nie tak dawno owa atmosfera znajdowała się w formie płynnej w zagłębieniach powierzchni. Kapujesz? Dominguey przełknął ślinę i powiedział:
– Mów dalej.
– Ty założyłeś, że Erewhon związany jest planetarnie z Bertą. Tymczasem się mylisz. Erewhon przywirował z chłodniejszych rejonów. Teraz skała się rozgrzewa. Wylądowaliśmy nie na planetoidzie... siedzimy na kawałku skały lecącym szybko ku słońcu.
Rozległ się odgłos uderzenia i Malravin chrząknął. Skoczył na Barona i obaj zmarli się, głupawo okładając się wzajemnie pięściami po plecach. Dominguey i Sharn podbiegli do nich i rozdzielili ich. Umarły czy też żywy, Baron sprawił się dobrze.
– Dobra – powiedział ze złością Dominguey. – A więc zaczynamy ulegać gniewowi. Potrzeba nam snu. Wy trzej idźcie kimać, zażyjcie środki uspokajające. Ja zabiorę się do cyboskopu, Malravin. Nastaw sygnał alarmowy na dziewiętnastą pięćdziesiąt czasu galaktycznego, żebyście nie przegapili sygnałów „Grandonu” i „Brinkdale'a” i uderzaj w kimono. Chcemy się stąd wydostać... chcemy się stąd wydostać wszyscy. No rusz się i ty, Eddy. Przekonała mnie twoja teoria. Wyniesiemy się stąd najszybciej, jak się da, więc muszę mieć spokój przy pracy.
Wszyscy po kolei usiłowali protestować, ale Dominguey nie zmienił decyzji. Kiedy włazili na swoje koje, on stał z rękoma na biodrach, a jego ciemna twarz pozbawiona była wyrazu. Potem wzruszył ramionami, nastawił sygnał alarmowy na tablicy pulpitu komunikacyjnego i wpełzł do komory napędu.
Nie chodziło o prostą wymianę części. Mieli na szczęście zapasowe tulejki, którymi upstrzona była spirala cyboskopu sterującego statkiem. Lecz i sama spirala wygięła się pod wpływem nadmiernego obciążenia podczas penetrowania przez nich mgławicy. Malravin spuścił olej ze smarownicy i zdjął obudowę, ale ponownie jej osadzenie wymagało cierpliwości, czasu i precyzji, a zadania tego nie ułatwiał niewygodny dostęp.
Czas upłynął. Dominguey słyszał własny ciężki oddech, gdy rozległ się dźwięk sygnału alarmowego.
Wczołgał się z powrotem do kabiny. Sharn i Malravin, już obudzeni, rozprostowywali kości.
– Mam za sobą cztery godziny harówki – powiedział ziewając Dominguey. – Eddy, zobacz, może ci się uda złapać tamte statki, dobra? Muszę sobie łyknąć i trochę pospać. Już jesteśmy prawie gotowi do startu.
W tym momencie zwrócił uwagę na Barona, na jego szarą twarz i krwawą plamę na piersi. Dwoma susami dopadł jego koi. Baron leżał skurczony na lewym boku, ściskając w ręce kawałek koca. Między jego żebrami sterczał nóż – był martwy. Krzyk Domingueya postawił tamtych dwu na nogi.
– Został zamordowany! Jim został zamordowany! Jeden z was... Odwrócił się twarzą do Sharna. – To ty zrobiłeś, Sharn. Zabiłeś go jego własnym podręcznym nożem. Dlaczego? Dlaczego?
Sharn zrobił się blady jak Dominguey.
– Łżesz, nie zrobiłem tego. Spałem w swojej koi. Ja nie kłóciłem się z Baronem. A Malravin to co? Dopiero co wodzili się z Jimem za łby. To on go zabił, zabiłeś, prawda, Malravin?
Sygnał alarmowy wciąż rozbrzmiewał. Wszyscy trzej krzyczeli.
– Nie nazywaj mnie mordercą! – wrzasnął Malravin. – Natychmiast zasnąłem w swojej koi po. zażyciu, jak mi kazałeś, środka uspokajającego. Jeden z was go zabił. Ja nie mam z tym nic wspólnego.
– Masz podbite oko, Malravin – odezwał się Dominguey. – Jim Baron zdzielił cię, zanim przyłożyłeś głowę do poduszki. Dźgnąłeś go dla wyrównania rachunku, no nie?
– Na miłość boską, spróbujmy skontaktować się z tamtymi statkami, dopóki jeszcze mamy szansę. Wiesz dobrze, że niczego takiego nie zrobiłem. Najprawdopodobniej zrobiłeś to sam. To ty czuwałeś, nie my.
– Przez cały czas grzebałem w napędzie. – Doprawdy? Skąd możemy to wiedzieć?
– Tak, on ma rację, Dominguey – odezwał się Sharn. – Skąd możemy wiedzieć, co sobie zaplanowałeś? Czy specjalnie nie kazałeś nam wszystkim się zdrzemnąć, żebyś mógł swój plan wprowadzić w życie?
– A więc tak to zrobił, ohydny morderca – wrzasnął Malravin. Nie jestem pewien, czy nie zamierzasz wykończyć nas po kolei wszystkich! – I ruszył z pięściami w stronę Domingueya.
Dominguey się uchylił, uskoczył i zdzielił nacierającego Malravina. Cios był lekki. Malravin tylko ryknął i ruszył ponownie do ataku. Na stole leżał klucz, używany niedawno przy zdejmowaniu osłony cyboskopu.
Dominguey walnął nim Malravina w tył głowy. Potężny Malravin wpadł na krzesło i runął wraz z nim na podłogę, uderzając mocno głową w gródź.
– Chcesz też oberwać? – zapytał Dominguey odwracając się z kluczem w pogotowiu w stronę Sharna.
– Nie – wykrztusił drżąc Sharn.
– Zajmij się więc Ike'iem, a ja tymczasem spróbuję złapać kontakt. Skinąwszy głową podszedł do pulpitu komunikacyjnego i wyłączył sygnał alarmowy. Nagła cisza była równie nieprzyjemna jak chwilę przedtem hałas. Dominguey uruchomił radiostację pokładową i zaczął wywoływać.
Sharn przyklęknął i uniósł najdelikatniej, jak potrafił, głowę Malravina. Facet się nie ruszał. Sharn postękując próbował ocenić zaistniałą sytuację. Próbował zebrać myśli.
– Ludzie prowokują wydarzenia, wydarzenia oddziaływują na ludzi mamrotał. – Kiedy ktoś zapoczątkuje łańcuch wydarzeń, sam może stać się ich ofiarą. Wstąpienie do służby astronautycznej było krokiem decydującym, lecz czytelnicy mogą sobie pomyśleć, że od tej pory zdany jestem na łaskę.... na łaskę...
I zaczął płakać. Malravin też nie żyje. Złamał kark. W jego głowie, jeszcze ciepłej, myśli rozpływają się w nicość...

Po jakimś trudnym do określenia czasie Sharn zorientował się, że Dominguey przestał mówić. Z radia pokładowego dochodziły tylko gwizdy i piski zakłóceń. Podniósł wzrok. Kapitan mierzył do niego z jonorewolweru.
– Ja wiem, że zabiłeś Jima Barona, Sharn – oznajmił. Twarz miał zmienioną przez napięcie.
– A ja wiem, że to ty zabiłeś Malravina. Widziałem zabójstwo, a narzędzie mordu leży na podłodze.
Jonorewolwer drgnął. – Ike nie żyje?
– Nie żyje, podobnie jak zabity przez ciebie Baron. Sprytny jesteś, Dominguey, prawdziwy z ciebie zimnokrwisty superman, zawsze panujący nad otoczeniem. Teraz, przypuszczam, zabijesz mnie. Mając na pokładzie o trzy osoby mniej, „Wilson” wystartuje o wiele łatwiej, prawda? Będziesz potrzebował całej siły jego ciągu, Dominguey, bo z każdą minutą jesteśmy bliżej Berty.
– Nie zamierzam cię zabijać, Sharn, nie zabiłem też Barona. A śmierć Malravina to wypadek. Wiesz.. Zaczekaj! Nie ruszaj się! Jest sygnał.
Obrócił lekko krzesło i nastawił radio na głośniejszy odbiór. Prócz pisków zakłóceń dobiegł do nich wzywający ich słaby głos.
– Słyszysz mnie, „Wilson”? Słyszysz mnie, „Wilson”, Tu Grant z „Brinkdale'a”. Odezwij się, proszę.
– Halo, Grant! Halo, Grant! – Nadając kapitan przesunął mikrofon tak, by móc w dalszym ciągu trzymać Sharna na muszce. – Tu Dominguey z „Wilsona”. Wylądowaliśmy na asteroidzie, żeby usunąć awarię. Czy możecie nas namierzyć, jeśli wyślę falę nośną? Sprawa jest bardzo pilna, za niecałą godzinę będzie brzask, a wtedy zakłócenia uniemożliwią odbiór.
Gdzieś daleko, z głębiny czasu i przestrzeni, cichy głos prosił o falę nośną. Dominguey przełączył na nadawanie i odwrócił się w stronę Sharna.
Sharn wciąż siedział w kucki przy Malravinie. Już się opanował.
– Zamierzasz mnie wykończyć od razu, Dominguey? – spytał. – Nie chcesz mieć świadków, co?
– Wstań, Sharn. Odwróć się do ściany. Chcę sprawdzić, czy Malravin naprawdę nie żyje, czy też próbujesz zrobić mnie w konia.
– Och, on z całą pewnością nie żyje. Mówiłem, że załatwiłeś go pierwszorzędnie. I Barona też, jakkolwiek z nim była łatwiejsza sprawa, bo biedak nie dość, że spał, to do tego uważał się już za umrzyka.
– Odbiło ci, Sharn. Ruszaj do tej ściany, jak ci kazałem.
Przesuwali się na nowe miejsca – Sharn pod ścianę w pobliżu zamkniętych iluminatorów, Dominguey ku zmasakrowanym zwłokom na podłodze. Obaj posuwali się wolno, obserwując się wzajemnie, z twarzami bez wyrazu.
– Nie żyje z kretesem – odezwał się Sharn.
– Nie żyje. Sharn, wkładaj kombinezon.
– Co zamierzasz? Chcesz urządzić pogrzeby Oszalałeś, Dominguey. Tylko kilka godzin dzieli nas od zbiorowej kremacji.
– Nie wymyślaj mi od szaleńców, padalcze! Wkładaj kombinezon. Nie mogę pozwolić na to, żebyś tu pozostał, kiedy będę pracować. Nie ufam ci. Wiem, że zabiłeś Barona; masz bzika, a on znosił z mniejszą niż my cierpliwością twoje gadki i teorie. Nie możesz ścierpieć nikogo, I kto nie zechce się zaliczać w poczet twoich słuchaczy. Ale mnie nie zabijesz. Poczekasz zatem sobie na zewnątrz albo do momentu, kiedy będziemy gotowi do startu, albo do przybycia po nas „Brinkdale'a”, zależy co będzie wcześniej. Ruszaj się, szybko, wskakuj w kombinezon.
– Chcesz się mnie pozbyć, ty świnio! Co ty robisz, przygotowujesz antologię morderstw w przestrzeni galaktycznej Poza systemem Słonecznym słowo człowieka staje się słowem Boga.
Dominguey jednym skokiem znalazł się przy nim i uderzył go w twarz. – ...i ręką Boga – wymamrotał Sharn. Ruszył w kierunku kombinezonu. Niechętnie wślizgnął się weń pod stałą groźbą jonorewolweru. Dominguey popchnął go w stronę komory dekompresyjnej.
– Nie posyłaj mnie tam znowu, Dominguey, proszę cię. Nie zniosę tego. Wiesz przecież, jak wygląda Wielka Berta... Proszę! Przywiąż mnie do koi.
– Ruszaj się, brachu. Muszę wracać do radia. Nie odlecę bez ciebie. – Proszę cię, Dominguey... kapitanie! Przysięgam, że jestem niewinny. Wiesz, że nie tknąłem nawet palcem Barona. Umrę tam na tej skale. Przebacz mi!
– Będziesz mógł tu pozostać, jeśli podpiszesz oświadczenie, że przyznajesz się do zamordowania Barona.
– Wiesz, że tego nie zrobiłem! To ty go zabiłeś, kiedy wszyscy spaliśmy. Wiedziałeś, jak groźne dla odporności psychicznej ogółu jest jego przekonanie, że wszyscy umarliśmy, więc go zabiłeś. Albo zabił go Malravin. Tak, to Malravin zabił Jima, Dominguey, to oczywiste. Wiesz przecież, że kiedy my dwaj rozmawialiśmy, oni się kłócili. Nie można nas winić. Nie skaczmy sobie do gardła teraz, kiedy zostaliśmy tylko we dwóch. Musimy zmykać stąd szybko, potrzebujesz pomocy. Zawsze byliśmy w dobrej komitywie, poznaliśmy razem Drogę Mleczną...
– Przyznaj się albo wynocha stąd, Sharn. Wiem, że ty to zrobiłeś. Nie mogę pozwolić ci tu zostać, bo mnie zabijesz.
Sharn przestał oponować. Przeczesał dłonią wilgotne włosy i oparł się o gródź.
– Dobra, podpiszę takie oświadczenie. Wszystko, tylko nie ponowne wyjście tam. Zawsze mogę stwierdzić, że podpisałem pod przymusem. Dominguey zawlókł go do stołu, wyjął blok do notatek spod radia i zmusił Sharna do napisania krótkiego oświadczenia, że zamordował Jima Barona. Po czym wsadził je sobie do kieszeni i wycelował znowu jonorewolwer.
– Teraz wychodź stąd – powiedział.
– Dominguey, nie, nie, okłamałeś mnie... proszę...
– Musisz stąd wyjść, Sharn. Teraz, kiedy mam ten papierek w kieszeni, nie zawahasz się mnie zabić, jak tylko pojawi się choćby cień szansy.
– Jesteś obłąkany, Dominguey, ale i obłąkańczo sprytny. Zamierzasz mnie się pozbyć, a potem wszystko na mnie zwalić...
– Liczę do pięciu, Sharn. Jeśli do tego czasu nie wleziesz do komory powietrznej, przysięgam, że ci przygrzeję, aż ci w pięty pójdzie.
Wyraz jego twarzy nie pozwalał żywić żadnych złudzeń. Sharn wszedł tyłem do kabiny, pochlipując. Drzwi zatrzasnęły się za nim. Słyszał, że Dominguey wypuszcza powietrze z komory. Czym prędzej opuścił osłonę na twarz. Powietrze uszło z sykiem i kabina zjechała do poziomu gruntu.
Kiedy się zatrzymała, Sharn otworzył drzwi, odkręcił jeden z drążków z tablicy kontrolnej i zaklinował nim drzwi, żeby nie można było ich przywrzeć. Dopóki się nie zamkną, nie będzie można kabiny wciągnąć na górę, tak więc powrót na statek nie zostanie odcięty. Następnie po raz drugi stanął na Erewhonie.
Warunki się zmieniły. Berta pędziła znów na niebo otoczone falą uderzeniową gwiezdnej smugi. Odleglejsze gwiazdy użyczały jej aureoli z przytłumionego światła. Berta wschodziła wcześniej, niż wynikało to z obliczeń ludzkich. A zatem łączność z „Brinkdale'em” – została już teraz całkowicie przerwana. Widzialna tarcza Berty była teraz też większa. A więc to prawda – Erewhon spadał na nią!
Sharn zastanawiał się, dlaczego mimo aparatury chłodzącej kombinezonu już się nie usmażył, zamieniając się w plamę węglowodanów na skale. Lecz jeśli Berta jest tak gigantyczna, to nie może wypromieniować nawet własnego ciepła. Cóż to za nieobliczalna gwiazda! Spoglądał na nią w jakiejś ekstazie, która wzięła górę nad strachem, i czuł przy swej nieważkości, że płynie ku niej. Wydawało mu się, że czarna kula miota pioruny nad jego głową, że jest symbolem... ale czego? Życia, płodności, śmierci, zagłady? Chyba łączyła w sobie cechy tego wszystkiego, kiedy tak majestatycznie żeglowała po nieboskłonie.
– Samo serce poznania... być w samym sercu poznania, to góruje nad pragnieniem innych rozkoszy – powiedział do siebie Sharn. W tylnej kieszeni mógł wymacać swój czarny notes. Był nieosiągalny, bo znajdował się pod kombinezonem. Równie dobrze mógł go zostawić na Ziemi. Taka okropna strata – nie dla niego, dla innych, którzy mogliby przeczytać jego zapiski i zostać przez nie zachęceni. Napływały teraz ku niemu słowa, esencjonalne i ożywcze jak krew, najpierw w pojedynkę niby ptaki siadające mu na ramieniu, potem chmarami.
W końcu umilkł, przygwożdżony tym czarnym okiem. Doskwierała mu samotność, czuł się tak, jakby on jeden ze wszystkich stworzeń został wybrany, by stać tu... tu pod czymś, co fizycznie było niemożliwe. Włączył swój mikrofon i zaczął mówić do Domingueya:
– Chcę wrócić na pokład. Chcę zrobić pewne obliczenia. Zaczynam rozumieć Bertę. Jej właściwości stanowią fizyczną niemożliwość. Rozumiesz, prawda, Dominguey? Więc jak ona może istnieć? Jedyna możliwość to to, że pod powierzchnią, w warunkach nie do wyobrażenia, wytwarza antymaterię. Dokonaliśmy olbrzymiego odkrycia, Dominguey. Może nazwą ten proces moim nazwiskiem... zjawisko Sharna. Pozwól mi wrócić, Dominguey...
Mówił jednak do siebie tylko, a słowa pochłaniał hełm. Stał oniemiały, kłaniając się przed czarną kulą.
Berta już zachodziła. Mglista opończa atmosfery zdarta została ze skał i ciągnęła się niczym fala odpływu za słońcem. Opar był teraz rza3szy i sięgał Sharnowi trochę powyżej ramion, bo tworzące go drobiny wyparowały w przestrzeń.
Nastąpiła zmiana w ciążeniu. Ciało powiedziało mu, że d ó ł to owa monstrualna kula na horyzoncie, a on spaceruje po Erewhonie niczym mucha po ścianie. Zwalczył to uczucie, kiedy odwrócił się w stronę „Wilsona”, i zmierzał pod górę, a opary zalewały go zanikającą kaskadą.
Nie zwracając uwagi na opary, Sharn wlazł z powrotem do kabiny powietrznej. Pamiętał gruby blok z miostrenu przyczepiony do jednej z jej ścian i obok stylograf. Umieszczono je tutaj na wypadek nagłej potrzeby, a teraz z całą pewnością chodziło o nagłą potrzebę. Kiedy wyciągnął po nie rękę, w słuchawkach usłyszał chrapliwy głos Domingueya.
– Wyjdź z kabiny, Sharn. Zamontowałem z powrotem obudowę cyboskopu i przygotowuję się do startu. Będę musiał zaryzykować manewr. Odejdź od statku!
– Nie odlatuj beze mnie, błagam cię, Dominguey! Wiesz, że jestem niewinny.
– Nikt z nas nie jest niewinny, Sharn, czyż nie?
– Nie czas teraz na metafizykę, Dominguey. Podyskutujemy o tym, jak mnie wpuścisz.
– Zabiłeś Jima Barona, Sharn, i nie pozwolę ci wejść z powrotem na pokład, bo zabiłbyś mnie.
– Nie zabiłem Barona i ty o tym wiesz. Nie mam natury mordercy. Albo ty go zabiłeś, albo Malravin. W każdym razie nie ja.
– Mam twoje oświadczenie, że przyznajesz się do morderstwa! Znikaj stamtąd, bo startuję!
– Ale ja dokonałem ważnego odkrycia! – Znikaj!
Łączność została przerwana. Sharn zapłakał w hełm. Odpowiedział mu tylko wszechświat.
Chwycił blok z miostrenu i wybiegł z kabiny. Ruszył za ostatnią zanikającą smugą oparów – wsiąkała w podłoże niczym umykający robak. Schodził niezgrabnie w dół po urwisku, które zaczynało ruchem wahadłowym znowu stawać się poziome. Ogromne słońce zniknęło za grupą skał służących z grubsza za horyzont.
Wyrosła przed nim wieża spiętrzenia geologicznego. Stanął za nią tak szybko, jak mu na to pozwalał kombinezon, i obejrzał się za siebie.
Złocista poświata zbielała, gruba poducha dymu zamieniła się w cienkie prześcieradełko oparu, które miotnęło ku niemu przez skały, i statek wzniósł się w górę. Niemal w jednej chwili zniknął za horyzontem na północy. Odlot był tak nagły i błyskawiczny, że Sharn myślał początkowo, że statek się rozbił, dopóki sobie nie uświadomił, z jak wielką prędkością poruszały się w stosunku do siebie statek i planetoida. Nie ujrzał go więcej.
Spokojniejszy teraz, wstał i rozejrzał się wokół. Dojrzał wielki krater. Resztka dymu znikała wessana przezeń. Pokuśtykał tam i zajrzał do I środka. Z dołu łypnęło na niego wielkie oko.
Odskoczył przerażony, przetrząsając zakamarki mózgu, by się upewnić, czy przeniknęło do nich złudzenie. Po czym uświadomił sobie, co widział. Erewhon to cienka płyta skalna z dziurą pośrodku. Po drugiej stronie ujrzał patrzącą krzywym okiem Bertę. Za chwilę znowu wzejdzie na niebie w swej nieznużonej pogoni za tym szczątkiem skały.
Rozbita została teraz iluzja dnia i nocy wraz z towarzyszącym jej przekonaniem, że jest się na planecie czy też planetoidzie. Spojrzenie tego gigantycznego oka ujawniało prawdę – czepiał się kurczowo nieskończenie drobnego odprysku skały lecącego coraz szybciej ku swej zgubie.
Gdy przykucnął z blokiem w ręce, słońce znowu wzeszło. Przesunęło się szybko łukiem i prawie natychmiast zaszło. Na Erewhonie nie było już teraz ani śladu jakiegokolwiek oparu, który mógłby podążać za nim. Prysnęła też inna iluzja – stało się teraz całkiem jasne, że to skała się obraca, nie potężna kula – ta wisiała nieruchomo i wypełniała całą przestrzeń. Wisiała tu jak matowa tarcza, zapraszając wszystkich przybyszy.
Zaczął pisać na bloku dużymi literami: „Podobnie jak ta skała ogołocona zostaje ze wszystkiego, co upodobniało ją do świata, tak i ja staję się człowiekiem ogołoconym z wszelkich moich cech. Jestem tak nagi jak symbol samego siebie. Nie ma istotnych dla mnie kwestii; nie możecie mnie zapytać, czy zamordowałem człowieka na statku; nie wiem; nie pamiętam; pamięć nie jest mi niezbędna. Wiem tylko, co to jest mieć najwspanialszy we wszechświecie widok z loży na śmierć. Ja...”
Skała wirowała teraz tak prędko, że musiał zaprzestać pisania. Spirala czarnego światła wypełniała przestrzeń, rozszerzając się w miarę, jak zbliżał się do Berty. Położył się na wznak na skale, żeby patrzeć, skoncentrować się na patrzeniu i wciąż patrzeć, kiedy jego ciężar zmieniał się zgodnie z rytmem czarnej spirali.
Gdy odrzucał blok, wpadło mu w oko ostatnie słowo i uniósł brwi, uświadomiwszy sobie jego trafność.
„Ja...”

Przełożyła Teresa Lechowska


Nieszczęsny, mały wojowniku

Claude Ford na pamięć znał scenariusz polowania na brontozaura. Czołgasz się beztrosko w trawach pod wierzbami, wśród maleńkich, prymitywnych kwiatków o płatkach tak zielonobrązowych jak boisko piłkarskie, w błotnym mleczku kosmetycznym. Zerkasz na rozwalonego w trzcinie stwora, na jego cielsko mające tyle wdzięku co skarpeta wypchana piaskiem. Leży sobie niczym pełna pielucha wtłamszona siłą ciążenia w bagno, wielkimi jak nory królicze nozdrzami przejeżdża tuż ponad trawami i omiatając je półkolem wywąchuje co soczystsze trzciny.
To było cudowne: tu strach osiągnął pułap i wracając do punktu wyjścia niknął na koniec we własnym skurczu. Jego oczy lśniły ożywieniem wielkiego palca u nogi tygodniowego trupa, a kompostowy dech i szczeć w topornych jamach usznych godne były szczególnie polecenia każdemu, kto mógłby się w innym przypadku skłaniać do mówienia z miłością o dziele Matki Natury.
Lecz kiedy ty, mały ssaku z przeciwstawnym kciukiem i szesnastomilimetrowym, samopowtarzalnym, półautomatycznym, dwulufowym, teleskopowym, skomputeryzowanym, nierdzewnym, potężnym sztucerem zaciśniętym w twych skądinąd bezbronnych dłoniach, więc kiedy ty przekradasz się pod niegdysiejszymi wierzbami, to jesteś przede wszystkim zafascynowany skórą brontozaura. Wydziela ona woń o równie niskim rezonansie, co basowa struna fortepianowa. Naskórek słonia wygląda przy niej na skrawek zmiętego papieru toaletowego. Szara jest jak morza wikingów, obłędnie przepastna jak fundamenty katedry. Jakiż to emisariusz przeniknie do kości, by ugasić pożar tego ciała? Po skórze biegają – aż stąd je widzisz! – maleńkie, brązowe wszy, które żyją w tych szarych murach i wąwozach, figlarne jak chochliki, okrutne jak kraby. Gdyby któraś z nich wskoczyła na ciebie, najpewniej złamałaby ci kręgosłup. A gdy któryś z tych pasożytów nieruchomieje z nogą wspartą na jakimś kręgu brontozaura, widzisz, że i on nosi własny garnitur darmozjadów wielkich jak homary, bo teraz już jesteś blisko, och, tak blisko, że słyszysz kołatanie prymitywnego organu serca potwora, i w którym komora cudem dotrzymuje kroku przedsionkowi:
Czas na słuchanie wyroczni przeminął: minąłeś czas wróżebnych znaków, teraz już jesteś na drodze ku śmierci, swojej lub jego; przesądy miały już dzisiaj swój dzień, odtąd jedynie ten twój rozchwiany nerw, ten rozdygotany splot mięśni splątanych pod lśniącym od potu pancerzem twej skóry, ten krwawy impulsik, by uśmiercić smoka, tylko one mogą odpowiedzieć na wszelkie twoje modlitwy.
Mogłeś już strzelać. Odczekać jedynie, aż owa maciupcia główka ekskawatora ponownie znieruchomieje dla przełknięcia urobku sitowia i jednym niewyrażalnie wulgarnym „trach” pokazać całemu nędznemu jurajskiemu światu, że jak szpak gapi się w wylot sześciostrzałowej lufy ewolucji.
Wiesz, dlaczego się zawahałeś, nawet kiedy udajesz, że nie wiesz, dlaczego się wahasz – to sprawka tego starego robaka sumienia, długiego jak rzut baseballową piłką, jak żółw długowiecznego, który prześlizguje się po wszystkich zmysłach, od węża potworniejszy. Jest w sercu: toż to jest bezbronna ofiara, o Angliku! – mówi. W rozumie szepcze, że nuda, ów wiecznie niesyty sokół wędrowny przysiądzie ponownie, gdy zrobisz swoje. W nerwach: szydząc, że kiedy ustaną prądy adrenaliny, zaczną się wymioty. W artyście za siatkówką: narzucając ci zwodniczo urodę obrazu. Urodo, oszczędź nam swego nieszczęsnego, odwiecznego ślinotoku – na litość boską, czy to prelekcja w klubie podróżnika, czy nie wyrosło się z tego? „Na zadzie tego kolosalnego stworzenia widzimy właśnie okrągły tuzin, i pozwólcie mi, koledzy, podkreślić tę okrągłość jaskrawo upierzonych ptaków pyszniących się w swej masie wszystkimi kolorami, jakie moglibyście z powodzeniem napotkać na przysłowiowo urokliwej Plaży Copacabana. Są one tak okrągłe, ponieważ karmią się okruchami spadającymi ze stołu bogatego. Spójrzcie teraz na to urocze ujęcie! Patrzcie, jak ogon brontozaura podnosi się... Och, cudownie, przynajmniej parę stogów siana wysuwa się z tylnej części zwierzęcia. To doprawdy było piękne, koledzy, bezpośrednia dostawa od konsumenta do konsumenta. Teraz walczą o to ptaki. Hej wy, starczy tego, by się zaokrąglić, tak czy owak jesteście już wystarczająco okrągłe... No i teraz pozostaje tylko wskoczyć z powrotem na stary comber i czekać na następną porcję. My zaś mówimy im «smacznego», ze słońcem zachodzącym na tym jurajskim zasmrodzie...”
No nie, ociągasz się, a przecież to dzieło twojego życia. Zastrzel bydlę i będziesz miał kreaturę z głowy. Ujmując swą odwagę w garście podnosisz ją do ramienia i zezujesz w celownik. Rozlega się straszliwy huk; jesteś na pół ogłuszony. Dygocąc, rozglądasz się wokoło. Potwór spokojnie przeżuwa rad, że pozbył się wiatrów, które wywiałyby Starożytnego Żeglarza z jego ciszy morskiej.
Wściekły – a może to jakieś subtelniejsze odczucie? – wypadasz z krzaków i stajesz teraz naprzeciw niego, i to odrzucenie przyłbicy jest typowe dla tarapatów, w które pakujesz się nieustannie przez wzgląd na siebie samego i innych. Wzgląd? A może znowu coś subtelniejszego? Dlaczego masz być ogłupiały dlatego tylko, że pochodzisz z ogłupiałej cywilizacji? Ale' rozstrzygnięcie tej sprawy należy odłożyć na później, jeśli będzie później, bo z odległości splunięcia dwa świńskobłotniste ślepia wwiercają się w ciebie z ochotą na potyczkę.
Niechaj nie zginą od paszczy jeno, o potworze, lecz i przeogromnych kopyt, a także, o ile ci to nie sprawi kłopotu, przetocz się jak góra po mnie! Niechaj śmierć stanie się legendą, legendarnym beowulfatum.
Z odległości kilkuset metrów słychać zgiełk gromadki hipopotamów podrywających się jak Mozesy z prarodzicielskiego błota i w następnej sekundzie utytłany ogromny ogon, długi jak niedziela i ciężki jak sobotnia noc, tnie niczym brzytwa nad twoją głową. Uchylasz się tak, jak trzeba się uchylić, ale bestia i tak by cię nie trafiła, bo tak się składa, że jej koordynacja jest nie lepsza od koordynacji, jaką byś sam się wykazał próbując przygrzać małpiatce domem towarowym Woolwortha. A dokonawszy tego sprawia wrażenie ogarniętej poczuciem spełnionego obowiązku. Zapomina o tobie.
Twoim jedynym pragnieniem jest móc zapomnieć o sobie równie łatwo; w końcu to było przyczyną, dla której musiałeś tutaj przybyć z daleka. Ucieknij Od Wszystkiego – głosiła reklamówka podróży w czasie, co dla ciebie oznaczało ucieczkę od Claude'a Forda, małżonka równie płaskiego jak jego nazwisko ze straszną połowicą imieniem Maude. Maude i Claude lordowie. Którzy nie mogą dopasować się do siebie, jedno do drugiego, ani do świata, w którym przyszli na świat. To była główna przyczyna w takim – jaki – jest – teraz ustawiony, świecie, by tu powrócić i strzelać do gigantycznych gadów – skoro jest się na tyle głupim, by myśleć, że sto pięćdziesiąt milionów lat w jedną lub drugą stronę stanowi choćby łut różnicy dla plątaniny myśli w splocie mózgowym człowieka.
Wytężasz się, by zatrzymać swoje durne, ślimaczące się myśli, ale one nigdy się nie zatrzymały od coca-cola-boracyjnych dni twego dojrzewania; Boże, gdyby nie istniał wiek dojrzały, trzeba by go było wymyślić! To cię z lekka uspokaja i ponownie zerkasz na przeogromne cielsko tego wegetarianina, przed obliczem którego stanąłeś z tak mieszaną żądzą śmierci – życia, obarczony wszystkimi emocjami, do jakich zdolny jest ludzki organizm. Tym razem straszydło jest prawdziwe, Claude, tak jak chciałeś żeby było, i tym razem naprawdę musisz stawić mu czoło, zanim odwróci swoje czoło ku tobie.
Tak więc ponownie unosisz starą Egalitarkę i czekasz, aż zlokalizujesz czułe miejsce. Jaskrawe ptaki kołyszą się, wszy pierzchają jak psy, grzęzawisko stęka, kiedy brontozaur przetacza się i wtyka łupinę czaszki w przejrzystą jak żółć wodę, by nakarmić się śmieciową karmą. Patrzysz na to, jesteś zdenerwowany jak nigdy przedtem nie byłeś w całym swoim nerwowym życiu i liczyłeś na to, że takie katharsis na zawsze wyżmie ostatnią kroplę piekącego strachu z twego organizmu. O.K., powtarzasz sobie w kółko jak opętany, przestaje się liczyć twoja edukacja za miliony dolarów i dwadzieścia jeden stuleci, O.K., O.K. I gdy powtarzasz to po raz pusto-nasty, wariacki łeb wyskakuje znów spod wody niczym wylatujący z toru ekspres i patrzy w twoją stronę. Pasie się w twoją stronę. Bo kiedy ta żująca żuchwa z tępymi jak betonowe słupki zębami trzonowymi porusza się w górę i w dół, widzisz bagienną wodę, która przelewa się przez bezbrzeżne wargi, przez bezwargie brzegi, ochlapuje twoje stopy i wsiąka w ziemię. Łodyga i łodyżka, kłącze i kiść, nać i namuł, wszystko to łyska w odstępach w międlącej mordzie, a pośród tego wszystkiego wyrywają się, zarywają lub podrywają drobne skorupiaki, żaby, rybia drobnica – wszystko nieuchronnie przerabiane w owym odpychającym, pyskoopychającym ruchu na wypróżnienie. I kiedy się to odbywa, szlamoodporne ślepia ponad tym chrup – chrup – chrupaniem przyglądają ci się uważnie. Te zwierzaki dożywają trzystu lat, mówi reklamówka podróży w czasie, a to zwierzę najwyraźniej postarało się ich dożyć, bo w jego wejrzeniu jest starość stuleci, są dekady po dekadach i dekadach pławienia się w bezmyślności wagi ciężkiej, aż mądrość zaświtała w tej świszczypałowatości. Masz wrażenie, że zaglądasz w niepokojąco mglistą sadzawkę; przyprawia cię to o szok psychiczny, wypalasz z obu luf do swego własnego odbicia. Bum – bum poszły dum – dum wielkie jak jaja.
Stare od stuleci światła, mgliste i święte, gasną bez ociągania się. Zapadnie zapadły do Dnia Sądu Ostatecznego. Twoje odbicie zostaje wyrwane i wykrwawione z nich na zawsze. Na zrujnowane lustra z wolna wślizgują się migotki jak brudne prześcieradła okrywające trupa. Kiedy łeb powoli opada ku ziemi, szczęki jeszcze powoli przeżuwają. Z wolna parę kropli zimnej, gadziej krwi wyciska się na pomarszczony bok policzka. Wszystko jest powolne, rozpełzłe powolnością Ery Mezozoicznej, jak sączenie się wody, i wiesz, że gdybyś to ty odpowiadał za akt stworzenia, znalazłbyś jakąś mniej rozdzierającą serce scenę niż Czas, aby to wszystko na niej wystawić. Nie przejmuj się! Wychylcie puchary do dna, panowie, Claude Ford zabił niewinną istotę. Niech żyje Claud Kieł!
Wstrzymując oddech patrzysz, jak łeb dotyka ziemi, jak dotyka ziemi długa karykatura szyi, szczęki zamykają się na zawsze. Patrzysz i~ czekasz, aż wydarzy się coś jeszcze, ale nie ma już nic. Nic już nie będzie. Możesz tu stać i gapić się przez sto pięćdziesiąt milionów lat, panie Claude, i nic się tu już nigdy nie wydarzy. Obrane ślicznie do czysta przez drapieżników potężne ścierwo tego brontozaura stopniowo pogrąży się w mule, ściągnięte w dół własnym ciężarem; potem wody się podniosą i stary Zdobywca Ocean nadciągnie niespiesznym ruchem szulera, który rozdaje chłopakom złe karty. Nanos i osad osiądą na potężnym grobie, powolnym opadem padającym przez stulecia. Może jeszcze nary poczciwego brońcia podniosą się i opadną nie raz i nie dwa i tak delikatnie, by go nie naruszyć, i skały osadowe będą się odtąd odkładać grubą warstwą wokół niego. Wreszcie po wystawieniu mu grobowca wspanialszego od tych, jakimi kiedykolwiek pysznili się radżowie indyjscy, potęgi Ziemi wyniosą go wysoko na swych barkach aż, ciągle uśpiony, spocznie bronto w nawisie Gór Skalistych hen ponad wodami Pacyfiku. Ale te drobiazgi niewiele będą znaczyć dla ciebie, Claudzie Klingo; skoro już poczwarka życia w czaszce stworzenia jest martwa, reszta nie ma dla ciebie żadnego znaczenia.
Zniknęły już emocje. Jesteś tylko z lekka wytrącony z równowagi. Spodziewałeś się dramatycznego trzęsienia ziemi albo ryku; z drugiej strony jesteś rad, że stworzenie jakby nie cierpiało. Jesteś sentymentalny, jak wszyscy okrutni ludzie, jak wszystkim sentymentalnym ludziom łatwo zbiera ci się na mdłości. Bierzesz karabin pod pachę i obchodzisz brontozaura od strony lądu, by przyjrzeć się swemu zwycięstwu. Przełazisz obok niezgrabnych kopyt, wokół septycznej bieli urwiska brzucha, za połyskliwą i jakże skłaniającą do refleksji jaskinią kloaki, przystając na koniec pod żurawiem ogona zwisającym łukowato przy zadzie. Twoje rozczarowanie jest teraz wyraziste i szczere jak wizytówka: ten gigant nie jest nawet w połowie tak wielki, jak myślałeś. Nie jest w połowie tak wielki jak .na przykład obraz twój i Maud w twej głowie. Nieszczęsny, mały wojowniku, nauka nigdy nie odkryje niczego, by ułatwić ci tytaniczną śmierć, której pragniesz w pozaziemskich jaskiniach fiu-bździu swego sfiksowanego, strachliwego id!
Nie pozostało ci już nic, jak tylko z brzuchem pełnym degrengolady wracać do twego czasomobilu. Spójrz, te jaskrawe gównojady już się połapały, jak sprawy stoją; jeden po drugim zbierają swoje krzywe skrzydła i odlatują posępnie nad moczarami do innych gospodarzy. One wiedzą, kiedy z czegoś dobrego robi się coś złego i nie czekają, aż prze – j pędzą je sępy; porzućcie wszelką nadzieję wy, którzy tu trawicie. I ty także odwracasz się i odchodzisz. Odchodzisz, lecz przystajesz. Nie pozostało nic, jak tylko wracać, nic, ale A.D. 2181 to nie jest li tylko data domu; to jest Maud. To jest Claude. To cała ta parszywa, beznadziejna, nie mająca końca sprawa z wpasowaniem się w przeskomplikowane otoczenie, z przerobieniem siebie na ząbek trybu. Twa ucieczka od tego w Szlachetne Swobody Jury, by znowu zacytować reklamówkę, była jedynie ucieczką częściową i teraz się kończy.
Więc przystajesz, i kiedy przystajesz, coś ci z impetem ląduje na plecach, i padasz twarzą w smakowite błoto. Szarpiesz się i wrzeszczysz, gdy homarze kleszcze ciągną cię za szyję i gardło. Próbujesz podnieść karabin, ale nie dajesz rady, więc z bólu przekręcasz się i w następnej i sekundzie krabo-stwór żarłocznieje ci na piersi. Targasz go za pancerz, ale on chichoce i odgryza ci palce.
Zabijając bronto nie wziąłeś pod uwagę, że pasożytujące na nim stworzenia opuszczą go i że dla takiej jak ty łupinki będą one znacznie groźniejsze niż dla swego gospodarza. Robisz, co możesz, wierzgając przez przynajmniej trzy minuty. Pod koniec tego czasu siedzi na tobie całe stado tych stworzeń. Właśnie obierają ślicznie twoje ścierwo do czysta. Spodoba ci się hen na szczycie Gór Skalistych; nie będziesz nic czuł.

Przełożył Marek Marszał


Nie zapytałeś nawet jak mam na imię

W zamierzchłej przyszłości, na kamiennym półwyspie istniało miasto leżące o jakieś dwa dni drogi od miejsca, gdzie kiedyś wznosiły się Ateny.
Półwysep wyglądał jak palec, spuchnięty w stawie, a potem zwężający się i wskazujący błękitne morze. Wzdłuż jego grzbietu rosły aromatyczne sosny, o kształcie Otwartych parasolek, kaktusy, cyprysy, winogrona i drzewa oliwne nakrapiane mchami jak koronka pleśnią. Tam, gdzie półwysep się kończył, jakby na paznokciu tego palca, wyrosło małe miasto – państwo, zwane Tolan. Jego mieszkańcy zwali je Miejscem Doskonałym.
Ludzie, którzy mieszkali w Tolan, w swej wysoce zorganizowanej społeczności, uważali siebie za szczęśliwców. Sądzili, że są bezpieczni od szalejących po zrujnowanym świecie jak wiatry po wybuchu, wojen. Ominęły ich najgorsze fizyczne deformacje, spowodowane przez Kataklizm. Lecz ich umysły, bardziej wrażliwe niż ciała, nie mogły pozostać nietknięte przez to, co się zdarzyło.
Gdy patrzyło się nań z oddali, Tolan wyglądało jak zabawka. Każdy szczegół sprawiał wrażenie sztucznego, od miniaturowych pałaców po maleńkie, otoczone murami winnice. Sami ludzie; świadomi kruchości swego przetrwania, poruszali się jak lalki.
Nie było w Tolan takich dwóch domów, które by stały na tym samym poziomie. Uniemożliwiała to schodkowatość opadających ku morzu wzgórz. Dachy jednych były na poziomie skrawków trawy przed innymi. Ich białe ściany schodziły w dół, ku wodzie pomiędzy głazami i krzakami, odwracając się od siebie jak skłóceni członkowie rodziny. Obcy, przybywający ze zniszczonej, pozostałej części świata, jadąc na mule przez góry; natknąłby się najpierw na dom Nefriki. Stał on na szczycie pochyłości, na najdalszym skraju miasta.
Tam żył Nefriki ze swoją siostrą Antariadą.
Nefriki i Antarida żyli z dala od miasta i od siebie nawzajem.
Nefriki był silnym, młodym mężczyzną; wspaniale umięśnionym, z głową okoloną masą złotych włosów, tworzących jakby lwią grzywę. Jego przystojną twarz o regularnych rysach, niebieskich oczach i silnie zarysowanej szczęce, okalała rzadka, złota broda.
Nefriki prawie zawsze się uśmiechał, nawet gdy był zły. A zły był prawie zawsze. Jego zadaniem było zabijanie ludzi.
Antarida, jego siostra, była osobą innego pokroju. Jej ruchy były Tyleż ociężałe; co jego pełne napięcia. Miała jasną skórę, a jej ciemne brwi i rzęsy okalały intensywnie zielone źrenice o odcieniu, który można zobaczyć jedynie w oczach kota. Miała smukłą postać o drobnych piersiach i wąskich biodrach. Goliła głowę, tak że w wieku dwudziestu jeden lat przypominała zarówno embrion jak i wiekowego starca. Jej obowiązkiem było zajmowanie się zmarłymi.
Żeby bronić się przed technicznym barbarzyństwem, które zapanowało nad resztą planety, mieszkańcy Tolan stworzyli bardzo sztywny system społeczny. Każda rodzina zajmowała niezmienną pozycję od najniżej znajdującego się w tej hierarchii poławiacza wodorostów aż po najwyższych urzędników, tak doskonałych i subtelnych, że zabronione im było oglądanie własnych ekskrementów. Praw w Tolan było wiele i wszyscy je znali. Wiedza, że za jakiekolwiek przewinienie grozi kara śmierci, zazwyczaj niesłychanie wyostrza pamięć. Przetrwanie zależało od posłuszeństwa w stosunku do prawa.
Utopiści z Tolan stworzyli coś, co nazwali Miejscem Doskonałym, ale przy tym zabili radość.
Purytanizm i zmysłowość przeplatały się tam jak dwa pędy winorośli niszczące się nawzajem. Chociaż mężczyźni mieli absolutną władzę nad kobietami, pod osłoną nocy pozwalali się znieważać przez nie na wszelkie możliwe sposoby. Czczono kłamstwa, kastracja była czymś powszechnym, a w sadyzmie widziano piękno.
Sławiono czystość moralną, a praktykowano każdą możliwą perwersję. Do smutku, który i tak stanowi główny składnik ludzkiego życia, Tolan dodało swoje własne supernieszczęście o imieniu utopia. I właśnie dzięki takim sposobom społeczności sprzed Kataklizmy udało się przetrwać.
Czasami przybywali tu uchodźcy ze zrujnowanego świata, wędrujący po opadającym grzbiecie półwyspu. Niekiedy do zatoki Spetsai wpływały małe łodzie chcąc przybić do brzegu w porcie Tolan.
Antarida zajmowała się zmarłymi. To do niej śmieciarze przynosili ciała tych, których zabił jej brat. Antarida skrapiała miłośnie swoją gołą czaszkę perfumami i zakładała czysty, biały welon. Potem delikatnymi dłońmi, igrającymi palcami, czyściła ciała nieżywych wrogów. Jej ręce i palce wędrowały we wszystkie, .nawet najbardziej intymne zakątki ich ciał, szperając, dotykając i muskając. Włosy trupów były myte, a miejsca, z których wyrastały z ciała, nasączane woskiem dzikich pszczół, zamieszkujących półwysep. Potem ciała były palone poniżej miejsca, w którym gromadzono odchody kobiet tolańskich.
Dla tych, którzy urodzili się w Miejscu Doskonałym ostatni obrządek był inny. Oni także, gdy życie ich opuściło, byli oddawani w ręce Antaridy. To jej palce, po raz ostatni, naruszały ich intymność. Rodowitych Tolańczyków oddawano wodzie. Ich ciała, obmyte i uperfumowane przy użyciu całego kunsztu Antaridy, zabierane były w miejsce przy brzegu, specjalnie przeznaczone dla tego celu.
Parę stóp poniżej czystej tafli wody zatoki zbudowana była półka skalna, do niej odchodzący przymocowywany był za pomocą żelaznych łańcuchów. Żałobnicy mogli stać na brzegu i patrzeć. Nagie ciała jakby kiwały lubieżne do żyjących swymi rozwartymi członkami. W zatoce nie było przypływów, bo nie było już Księżyca wędrującego po niebie, zniszczonego w czasie Kataklizmu. Martwi zdawali się poruszać tylko w rytm małych, kołyszących je fal, delikatnych jak palce Antaridy.
Ławice małych rybek szybko niszczyły niewinność trupa. Ryby, lśniące jak igiełki falowały podobne tkaninie. Wkrótce ci, którzy niedawno jeszcze żyli, byli nie do rozpoznania.
W czasie gdy w Tolan odbywał się jeden z takich pogrzebów, niedaleko, w miejscu gdzie kiedyś stało starożytne miasto Ateny, rozgrywano jedną z wielu małych wojen. Resztka ludzkiej rasy walczyła przeciwko wywodzącym się z niej wynalazcom. Grupa tych, którym udało się ujść z walki cało, skierowała się na południe. Dzień po dniu, uchodząc pogoni, zbliżali się do półwyspu, którego strażnikiem był Nefriki.
Czym była miłość lub co uchodziło za miłość w Miejscu Doskonałym? W niczym innym różnica miedzy bratem a siostrą nie zaznaczała się głębiej. Wszyscy mężczyźni pożądali Antaridy. Pożądali jej młodości i jasnego ciała, kruchej piękności jej czaszki, ale przede wszystkim pożądali jej rąk, pamiętających to, czego dotykały. Od najdostojniejszego do najmniej znaczącego, wszyscy mężczyźni i niektóre kobiety marzyli – nawet bardziej niż o śmierci – żeby znaleźć się w objęciach Antaridy.
A ona nie odmawiała wzdychającym swoich wdzięków. Nie można powiedzieć, żeby była kobietą zmysłową. Ale lubiła pokazywać się całkiem nago, być obślinianą i obłapianą. A ona leżała tylko nieruchomo, jak jedno z tych ciał, którymi się zajmowała.
Jej brat, z małej wieży wartowniczej, górującej nad ich domem, patrzył w dół przez otwór w dachu. Widział, jak wyciągniętą w tej samej pozie, w jakiej przymocowywano trupy podczas ich morskiego pogrzebu, leżała, a mężczyźni przychodzili, żeby ją posiąść. Widok ten sprawiał Nefriki melancholijną przyjemność. Wiedział – bo takie były obyczaje w Tolan – że podniesie to tylko prestiż jego siostry.
Czasami Antaridę odwiedzał mężczyzna, którego Nefriki bardzo się bał, Sędzia Ikanu. Ten człowiek o ciemnym obliczu był głównym przedstawicielem prawa w mieście i Nefriki był przed nim odpowiedzialny za swoją prace.. Ikanu podlegały rubieże miasta. Ikanu mógł zdjąć Nefriki z jego stanowiska, lub skazać go na śmierć za najbardziej błahe uchybienie prawu.
Twarz sędziego była pełna okrucieństwa. Jego łysa czaszka naznaczona żyłami, wyglądała jakby mózg był na wierzchu. Kiedy Ikanu złożył swoje brudne ciało na ciało siostry Nefriki, przed domem siedział, tuż przy drzwiach, jego dziki pies, pilnujący swego pana. Gdy ujrzał twarz Nefriki, wyglądającego przez otwór w dachu, wyskrzeczał „Pilnuj się!” głosem tak niskim i przerażającym, jak głos jego właściciela. Pies jadał mięso, jego pan poprzestawał na diecie składającej się z wina i drobnych owadów.
Czasami Nefriki pozwalał swoim myślom powrócić w przeszłość, do Etsimity, miłości jego wczesnej młodości. Etsimita stała wyżej od niego w hierarchii społecznej. Nie wolno im było się kochać. Gdyby ktoś dowiedział się o ich uczuciu, oboje – Nefriki i Etsimita – ponieśliby śmierć. Być może grożące im niebezpieczeństwo sprawiało, że ich namiętność była tym większa. Wtedy Nefriki zdolny był jeszcze do miłości. Jego dusze całkowicie podbiło uczucie. Pragnął tylko jednego, zawładnąć Etsimitą i oddać się jej we władanie aż po głąb swojej duszy.
Spotykać się mogli tylko, gdy ciemność panowała nad światem. Pewnej nocy, kiedy gwiazd nie zakrywały chmury, spotkali się na brzegu morza i spacerowali boso, trzymając sil za ręce. Rozmawiali cicho i poważnie o rzeczach, o których mówią zwykle kochankowie – rozmowy te były pełne uczucia, lecz Nefriki potem, w świetle poranka nie mógł ich odtworzyć, choć bardzo się starał.
Etsimitę przepełniało szczęście i piękno tej chwili. Podkasawszy swoją długą spódnicę weszła do wody; którą srebrzył blask Drogi Mlecznej. Zawołała do Nefriki, żeby poszedł za nią.
O niczym innym nie marzył. Ale nie zdążył. Przed Etsmitą wyrósł nagle ciemny kształt i wciągnął ją pod fale. Krzycząc, rzucił się jej na ratunek.
Gdy wypłynęła, morze wokół poczerwieniało od krwi. Obie jej nogi ucięte były prawie na wysokości kolan. Cięcie było czyste. To nie rekin rzucił się na nią, ale machina wojenna, która zdryfowała daleko ze swego kursu, przeklęty produkt zniszczonego świata.
Etsimita umarła, zanim Nefriki doniósł ją do domu. Jego siostra zasklepiła rany na jej nogach – kikutach i przeszła do obrządków pogrzebowych dochodząc swymi zręcznymi rękami, pilnymi palcami do każdego miejsca martwego ciała. Potem, ponieważ Etsimita pogwałciła nienaruszalne prawa swojego społeczeństwa, to co z niej pozostało, zostało złożone w dole na odchody. Wtedy w Nefriki zaszła jakaś zmiana.
Te wspomnienia wróciły do niego, gdy siedząc w swej wartowni, przyglądał się leżącemu poniżej ciału siostry. Ale nagle pierzchły na dźwięk kamienia spadającego gdzieś w górach, tak daleko, że tylko jego ucho zdolne było to wychwycić.
Nefriki natychmiast był gotów znowu stać na straży swojej społeczności. Ześlizgnął się na ziemię, wziął swój długi łuk i kołczan pełen strzał, który stał oparty o drzwi, a potem ruszył w stronę gęstych krzaków, które mogły go ukryć. Wspinając się po głazach, szybko znalazł się na grzbiecie półwyspu. Na wprost niego coś się poruszało. Pomiędzy rozpiętymi jak parasole sosnami zobaczył grupę mężczyzn. Wysoko, ponad ich głowami, wytresowane przez Inamu złowieszcze ptaki krążyły, skrzecząc do wrogów swymi sztucznymi głosami:
„Oddalcie się, oddalcie się”.
W mieście byli też inni strażnicy, których Nefriki mógł przywołać. Przy kołczanie tkwiła piszczałka, której przenikliwy dźwięk wezwałby ich, ale Nefriki był tak pewien siebie, że podobna myśl nawet nie powstała mu w głowie. Podniecony, oczekiwał na moment, kiedy będzie mógł zabijać.
W ostatnich latach na górskie łańcuchy Grecji powróciły lwy i wilki. Nefriki poruszał się nie mniej cicho ciż one. Kiedy posuwał się naprzód, widział jak w jego stronę zbliża się grupa pięciu mężczyzn. Jako pierwszy szedł zwiadowca skradający się z ogromną ostrożnością – trudniej było śledzić wzrokiem jego ruchy niż czterech pozostałych, podążających za nim. Jeden z tamtych był oczywiście dowódcą. Jechał na czymś w rodzaju maszyny z nogami, która skrzypiała cicho poruszając się naprzód. Pozostali trzej ciągnęli za nim z zawziętością i cierpliwością podwładnych. Rozsądnym posunięciem było zabicie dowódcy jako pierwszego.
Był to dumny mężczyzna. Rozglądał się arogancko, a jego ogolony podbródek wysunięty był mocno do przodu. Zauważył już, wyglądające jak zabawka, Doskonałe Miejsce. Głowę zakrywał mu hełm z maską, prawdopodobnie mającą chronić go przed szkodliwym promieniowaniem, które ciągle jeszcze obecne było w powietrzu. Przez jedno ramię przewieszony miał karabin.
Nad jego głową i nad sosnami kołowały złowróżbne ptaki, krzyczące wciąż swoje „Oddalcie się, oddalcie się”.
Nefriki oparł się jedną ze swych silnych rąk o skałę, napiął mięśnie i czekał bez ruchu aż zwiadowca minie go o parę jardów. Wtedy założył strzałę na łuk. Uniósł się nieco i z całych sił naciągnął cięciwę.
Mały oddział zasłoniły na chwilę kaktusy. Gdy pojawił się znowu, Nefriki wypuścił strzałę. Gnała do swego celu wydając wściekły, znamionujący jej siłę, dźwięk. Przeszła przez cienki metal osłaniający pierś dowódcy i skonała między jego żebrami.
Mężczyzna umierał nie wydawszy jęku. Najwyraźniej był człowiekiem nie znającym wahań. Trafiony strzałą, nie namyślając się, spadł ze swojego pojazdu. Jego głowa uderzyła o ziemię, a z ust popłynęła mu krew wpływając pod hełm.
Nefriki wypuścił drugą strzałę i pobiegł do przodu nie sprawdzając, czy osiągnęła swój cel. Kiedy przemykał się między głazami, zarzucił łuk na ramię i wyciągnął krótki miecz.. Ruszył na spotkanie z resztą wrogów.
„Oddalcie się” – krzyczały ptaki. Jeden z pozostałych przy życiu żołnierzy był zbyt przerażony, żeby strzelać. Drugi wymierzył swą samonastawną broń i wypalił. Sosna nad głową Nefriki wystrzeliła językami ognia. Nefriki ciął mieczem odrąbując prawe ramię mężczyzny. Pozostały przy życiu człowiek odwrócił się i zaczął uciekać. Dysząc ciężko Nefriki podniósł solidny, owalny kamień i cisnął nim za oddalającym się w dół wzgórza wrogiem. Usłyszał tępy dźwięk kamienia uderzającego w kość, a zarazem potem świst kuli przecinającej powietrze. To wracał zwiadowca.
Ponieważ zwiadowca strzelał bez przerwy, zdradzał tym swoją pozycję. Tym razem nie chodziło już o to, żeby atakować od tyłu i cicho, w zabawie wziął więc udział krótki miecz, którego skrwawione ostrze weszło gładko tuż nad żebrami zwiadowcy. Gdy ten upadł w pył drogi i umarł. Nefriki odwrócił się, żeby skończyć z mężczyzną, któremu wcześniej odrąbał rękę. Uśmiechał się.
Pomiędzy trupami stała maszyna, załadowana z tyłu ładunkami. Gdy Nefriki podszedł do niej odezwała się łagodnym głosem:
– Panie, będę ci służyć. Jestem stworzona do służenia. Nie niszcz mnie tak; jak zniszczyłeś tych ludzi. Mogę dla ciebie pracować przez wszystkie dni twojego życia.
Nefriki, nie odpowiadając, podszedł ostrożnie, żeby ją obejrzeć. Maszyna pomalowana była na matowy zielony kolor. Jej cztery nogi o wielu złączach kończyły się powyżej korpusu. Mogła się podnosić lub zniżać, upodabniając się do mniejszego lub większego zwierzęcia. W jej kwadratowej głowie obok oczu mieściły się wyloty dwóch karabinów. Były one wymierzone prosto w Nefriki w oczekiwaniu na jego odpowiedź.
W ułamku sekundy wymierzył jej potężne kopnięcie, trafiając maszynę w podbródek. Przez moment myślał, że złamał nogę, albo co najmniej palce, ale jego siła i sandały ochroniły go. Kiedy ból przeszedł, zobaczył, że zablokował głowę maszyny pod takim kątem, że jej karabiny były już bezużyteczne.
Przeniósł uwagę na znajdujący się z tyłu ładunek. Leżała tam przymocowana, zawinięta w folię, nieruchoma i jak przypuszczał, nieżywa, piękna dziewczyna. Gdy Nefriki stał, przyglądając się jej, otworzyła oczy i spojrzała na niego. Uśmiech zamarł mu na twarzy i Nefriki zaczął szarpać swoją złocistą brodę.
Potem zerwał paski, którymi dziewczyna była przymocowana, zdjął ją delikatnie z maszyny i postawił na ziemię. Podtrzymywał ją w pionowej pozycji obejmując jedną ręką w pasie. Potem zepchnął maszynę ze wzgórza, w kierunku odległego morza.
Usta dziewczyny poruszyły się:
– Oszczędź mnie – powiedziała, a z jej ust nie wydobył się nawet cień pary.
Usłyszeli strzały oddane w niewielkiej odległości. To nadchodzili inni strażnicy, wołając Nefriki po imieniu. Nie odpowiedział. Na wpół niosąc, na wpół ciągnąc owiniętą w folię dziewczynę, kierował się w kierunku płytkiej jaskini, której nie znał nikt poza nim. Wejście do niej zasłaniały gęste krzaki. Wgramolił się do środka wciągając dziewczynę za sobą. Leżeli obok siebie, dopóki krzyki pogoni nie ucichły, a szarość następująca po zachodzie słońca nie zlała się z szarością skał. Przez cały fen czas przyglądał się srebrnej twarzy swojej towarzyszki.
Kiedy, wokół zapanował już spokój, Nefriki zaczął odwijać dziewczynę – najpierw delikatnie, potem coraz gwałtowniej, bo folia opierała się jego szarpnięciom. Kiedy była już wolna, wydała głębokie westchnienie i przeciągnęła się, podnosząc ręce ponad głową tak, że jej tunika odsłoniła uda. Włosy dziewczyny były ciemne i spadały prosto na ramiona. Była szczupła, a właściwie bardzo chuda. Połączenia jej ramion lekko zaskrzypiały, gdy podnosiła ręce do góry. Nefriki czuł, jak przechodzi przez nią niesłychanie delikatne drżenie i zrozumiał, że jej serce jest z plastyku. Leżał przestraszony. Oto był wróg, wyklęty przez Doskonałe Miejsce. Sztuczna istota. Kobieta nie będąca przedstawicielką rodzaju ludzkiego, ale stanowiąca jednocześnie ucieleśnienie kobiecości.
Leżąc czuł dotyk jej ciała. Silniki pracujące wewnątrz powodowały, że syntetyczna skóra była ciepła. Tak łatwo mógł ją zabić.
– Dziękuje ci, żeś mnie uratował – powiedziała. – Nie musisz się mnie obawiać. Nie byłabym w stanie się obronić; gdybyś zechciał mnie zniszczyć.
– Wszyscy mężczyźni są moimi zdobywcami, wiem to – w jej głosie słychać było cień żalu.
– Mężczyźni, których zabiłem byli twoimi. przyjaciółmi...
– Mężczyźni, których zabiłeś... – pozwoliła tym słowom pobrzmieć przez chwile, po czym dodała. – Dla nich byłam tylko rzeczą. Mówiłam ci; nie musisz się bać.
– Bać się ciebie? Jak mógłbym się ciebie obawiać? Przecież widziałaś; jak sobie poradziłem z mężczyznami, którzy byli z tobą.
Kiedy nie odpowiadała, dodał:
– Nie boję się niczego.
Uniósł się i oparłszy na łokciu, spojrzał w dół na jej twarz. Milczała nadal.
Gniewnie dorzucił:
– A czym ty w ogóle jesteś? Sztucznym stworzeniem. Nie rozumiesz nawet tego, co do ciebie mówię.
– Tak, jestem sztuczna. Jestem domowym androidem, zaprojektowanym, żeby zaspokajać maską potrzeby dotykania. Zabawką. – Było w jej głosie coś, czego nie rozumiał.
Tym razem to on nie odpowiedział.
– Stosunki miedzy kobietami i mężczyznami są tak złe, że mężczyźni musieli wymyślać mnie, żeby uniknąć prawdziwych kontaktów międzyludzkich – dodała.
– Czy możliwe jest mieć z tobą... prawdziwy kontakt?
Android z lekką kokieterią powiedział.
– To już ty musisz ocenić. I zależy to od twojego charakteru.
– Wyjdźmy stąd, chciałbym ci się przyjrzeć. I nie próbuj uciekać – powiedział tonem, któremu usiłował nadać władcze, męskie brzmienie.
Wyszła za nim z jaskini i stanęła w swobodnej pozie, z oczami zwróconymi ku morzu, mamroczącemu daleko w dole. Jej doskonale ukształtowana, anonimowa twarz przybrała zamyślony wyraz. Nefriki chwycił ją za nadgarstki.
– Rozbierz się.
– Chciałbyś zobaczyć mnie nagą? Wyglądam tak jak prawdziwa kobieta. Oczywiście rozbiorę się, jeżeli sobie tego życzysz, ale najpierw odpowiedz mi na para pytań dotyczących ciebie.
– Dlaczego chcesz coś o mnie wiedzieć?
– To nas zbliży. A może boisz się tego? Powiedz, jak ci na imię.
– Nefriki, jestem strażnikiem tego miejsca. Widziałaś jakim dobrym jestem strażnikiem. Zabijam tych, którzy zbliżą się do Tolan. Jestem silniejszy i bardziej okrutny niż ktokolwiek inny w mieście. Mogę mieć każdą kobieta, jaką tylko zechce. Wszystkie marzą, żeby się ze mną kochać.
Android odezwał się łagodnym głosem.
– Ja także chciałabym kochać się z tobą, Nefriki. Ale najpierw powiedz mi kim jesteś.
– Powiedziałem ci już. Jestem strażnikiem i najsilniejszym mężczyzną w Tolan. To jest Miejsce Doskonałe. Każdy tutaj boi się mnie i szanuję. Ostatnio zabiłem górskiego lwa gołymi rękami.
Usiadła, a jej twarz była ledwie widoczna w ogarniającym wszystko mroku.
– To wszystko przechwałki, Nefriki... Ale co znajduje się pod nimi. Powiedz mi, kim jest prawdziwy mężczyzna siedzący w tobie, i wtedy będziemy mogli się kochać.
Kucnął obok niej i gniewnie parsknął śmiechem.
– A czy to taki przywilej kochać się z maszyną? Też coś, wszystkie kobiety z Tolan pragną tylko tego i żadna nie pyta kim jestem naprawdę.
– Być może boją się pytać? A może boją się poznać prawda? Czy wiesz, że istnieje garstka mądrych ludzi, którzy uważają, że Kataklizm nadszedł, ponieważ rządzący światem mężczyźni cierpieli na wspólny ich płci strach przed kobietami i leki, że są kobietami? Musieli dowodzić swojej męskości, choćby nawet mieli zniszczyć planetę. A władzę dostali od ludzi, którzy myśleli tak samo jak oni. Kobiety wiedzą różne rzeczy.
– A co takiego wiedzą kobiety, czego nie wiedzą mężczyźni?
– Wiedzą, że mężczyźni pożądają ich ciał, ale boją się umysłów.
– Bzdury. Jesteś obłąkaną maszyną.
Pochyliła się bliżej ku niemu.
– Zanim odkryjesz jak bardzo potrafię być ludzka, Nefriki, wyjaw mi swoje najgłębsze sekrety, najbardziej skryte prawdy, powiedz mi, kim jest twoje najprawdziwsze ja... Nie pytam, żeby zdobyć nad tobą władze, ale żeby cię wyzwolić.
Zbliżył się, wziął ją w ramiona i brutalnie zaczął całować w usta.
– Widzisz, nie czuje przed tobą leku – roześmiał się. – A może to ty opowiesz mi swoje sekrety, jeżeli je w ogóle masz?
Położyła palec na ustach.
– Zdradza ci mój największy sekret. Jest tak wielki, że uznasz go za błahy. Jestem jedynie lustrem. Mogę tylko odbijać mężczyzn mojego życia. Tak mnie zaprogramowano jako maszyna, ale mogę ci powiedzieć coś więcej . Odkryłam, że wiele kobiet rodzaju ludzkiego to także lustra. Same się w nie zamieniły. Ze strachu.
Tego typu rozmowa wcale mu nie odpowiadała. Nic z tego nie rozumiał. A poza tym był głodny.
Zerwał się na równe nogi i polecił kobiecie – androidowi, żeby poszła za nim. Skierował się prawie niewidoczną ścieżką w kierunku swego domu.
Antaridy nie było. Dom był pusty, drzwi otwarte. O tej porze nocy na pewno spoczywała w łóżku jednego z małych pałaców Tolan, leżąc pod jakimś nekrofitą z wyższych sfer.
Zapalił lampa, przyniósł chleb i mętne tolańskie wino. Poczęstował nimi dziewczyna, która stojąc tuż przy drzwiach, śledziła jego poczynania zmrużonymi oczami.
– Ja nie jem – odpowiedziała przyglądając mu się uważnie.
– Wiec usiądź, gdy ja będę jadł. Denerwujesz mnie, gdy tak stoisz.
Podeszła do stołu, kołysząc biodrami. Została zaprojektowana, żeby sprawiać mężczyznom przyjemność każdym swoim ruchem, to było widać. Zastanawiał się, jak najłatwiej byłoby ją zabić.
– Jakie sekrety chciałabyś poznać. Ja nie mam tajemnic.
– Tak łatwo cię zranić, Nefriki – odpowiedziała łagodnie. – Można to poznać po tym, jak załamuje ci się głos pod koniec zdania. Uwielbiam to.
– Takimi głupstwami nigdy nie zdobędziesz mojego serca – odpowiedział napychając sobie usta chlebem.
– Ja nie chce twego serca, tylko twojej duszy. Przyprowadziłeś mnie do tego domu, żeby mi odkryć jeden ze swych sekretów.
– Przyprowadziłem cię tutaj, bo chciałem coś zjeść. To jest mój dom, głupia gąsko, to wszystko. Mógłbym przetrącić ci ten twój plastykowy karczek.
Smutno pokręciła głową. Położyła obie race na stole i powiedziała:
– O nie, przyprowadziłeś mnie tutaj, żeby pokazać mi, że żyjesz z kobietą. Czuje jej zapach w tym pokoju. Ale ty nigdy nie byłeś z nią w łóżku. Dlaczego mieszkasz z kobietą z którą nie sypiasz?
Walnął pięścią w stół.
– Ponieważ ona jest moją siostrą. A może uważasz, że powinienem sypiać z własną siostrą? Cokolwiek dzieje się w tym zniszczonym świecie, za taką nieprzyzwoitość płaci się śmiercią.
– Bo gdyby nie to... – powiedziała i pozwoliła słowom zawisnąć w powietrzu.
Pochylił głowę i jadł nie patrząc na nią, z ponurą miną wpychając sobie jedzenie do ust.
Wreszcie wstał, przeżuwając jeszcze ostatni kęs chleba.
– Noc jest piękna. Chodźmy popływać. A potem zobaczymy co dalej. Chyba umiesz pływać?
– Umiem, Nefriki. Umiem, podobnie jak inne kobiety, robić większość tych rzeczy, których mężczyźni oczekują.
Poprowadził ją w dół. Od czasu do czasu oglądał się, patrząc czy kobieta – android wciąż podąża za nim. Okazywała całkowite posłuszeństwo, ale nie ufał jej.
Jego obowiązkiem było ją zabić. Gdyby sędzia Ikanu odkrył, że darował życie intruzowi ze zniszczonego świata, Nefriki musiałby zginąć. Czuł wewnętrzny opór przed zrobieniem tego własnymi rękami. To stworzenie było potężną czarownicą, znającą mężczyzn w stopniu, który Nefriki uważał za niebezpieczny. Ale były inne sposoby na to, żeby się jej pozbyć.
Schodząc w dół w stronę brzegu minęli stojącą na stoku rezydencję Ikanu. Składała się ona z małych wież, w których tylko gdzieniegdzie widoczne były małe, kwadratowe okienka zaprojektowane tak, żeby nie wpuszczały do wnętrza światła słonecznego. Budynek przypominał kopiec mrówek. Gdy mężczyzna i kobieta – android mijali jego pochyły bok, w jednym z okien zobaczyli światło. Kiedy przechodzili jak najciszej koło frontowego wejścia, siedzący przy nim pies wydał groźny okrzyk „Pilnuj się”.
Ale przynajmniej tym razem Nefriki był zbyt zajęty swoim zadaniem; żeby czuć lęk przed głównym sędzią miasta. Skoczył w dół, na piasek a tuż za nim dziewczyna.
Na plaży noc była jakby jaśniejsza. Nad głowami śniły gwiazdy, a światło ich odbijało się w falach. Ciepła woda przy brzegu świeciła, jak pomalowana farbą luminescencyjną. Wzdłuż plaży przemykały robaczki świętojańskie, błyszczące jak miniaturowe żaróweczki. Nefriki zrzucił sandały, a potem, wahając się tylko przez moment, zdjął ubranie. Kobieta – android potulnie rozebrała się także. Stała przed nim zupełnie bezbronna, ze swym bezużytecznym biustem blisko jego piersi. Sam słyszał, że mówi zmienionym głosem:
– Wejdź pierwsza do wody. Ja pójdę za tobą.
Minęło dużo czasu od nocy, gdy jego najukochańsza Etsimita zaryzykowała wejście do tej samej wody, żeby znaleźć w niej śmierć. Nefriki nigdy od tego czasu nie ośmielił się zanurzyć w kuszące fale.
Stał na brzegu i oparłszy pieści o biodra patrzył, jak dziewczyna brnie posłusznie coraz głębiej.
– Stój! – nie mógł znieść już tego dłużej. Woda sięgała po delikatne łopatki. Odwróciła się, żeby spojrzeć na niego. Nefriki parł w jej stronę, krzycząc coś niezrozumiale.
Złapał ją za ramie i wyciągnął na brzeg przedzierając się przez wodę.
– To jest niebezpieczne – wykrztusił. – Niebezpieczne. W wodzie są machiny...
Upadli na piasek. Nefriki obejmował dziewczyna i całował ją gwałtownie.
– Musisz mi wybaczyć, musisz mi wybaczyć.
– Czy to odwaga pchnęła cię, żeby wyciągnąć mnie z wody?
– Nie, nie – tulił twarz do jej syntetycznych włosów. – To był strach, nie chciałem cię stracić. Ofiarowałaś mi coś...
Oddychała głęboko.
– Nie, zostaw mnie. Chciałeś mnie zabić. Pozbyć się mnie.
Starała się wyrwać, ale nie mogła. Nefriki przyciskał twarz do jej twarzy prawie dotykając ustami jej ust. Widziała ból w jego rysach. Czuła na szyi jego mokrą broda.
– Posłuchaj kobieto, dałaś mi szanse mówienia o sobie prawdy. Nie mogłem jej przyjąć – bo moje życie wypełnione jest kłamstwami. Miałaś rację, wszyscy mężczyźni są kłamcami. Lecz teraz znowu cię mam. Trzymam cię i powiem ci prawdę, a ty jej wysłuchasz.
Odwróciła głowę w bok.
– To śmierć tak cię podnieca, prawda?. Już jesteś gotowy znowu kłamać.
– Powiem ci prawdę, ale tylko wtedy, jeżeli mi uwierzysz, jeżeli mnie spokojnie wysłuchasz; jeżeli zaakceptujesz to, co ci powiem.
– Nie godzę się na żadne warunki – odpowiedziała. Możesz opowiedzieć mi to, co jak twierdzisz jest prawdą – wtedy ja ci powiem, czy można w to uwierzyć: Im bardziej będzie nienormalne to co wymyślisz, tym więcej zgadzać się będzie z koszmarną ludzką normalnością. Pojmujesz mnie, Nefriki, ty słabeuszu, ty głupcze. Zrozum to wreszcie, jedyne co ludzkość potrafi, to powtarzać koszmar i szaleństwo – szaleństwo narodzin i koszmar śmierci. A mężczyźni mają jeszcze swój lęk przed kobietami... Ten strach jest w każdym z was, ponieważ wszyscy macie te same chromosomy, ale jeden z nich dzielicie z rodem żeńskim. Mówię tu o mężczyznach Zachodu, tych którym stery wyrwały się z rąk, co sprowadziło na świat Kataklizm. Teraz Nefriki – mów, jeżeli musisz i wiedząc, że uwierzę ci tylko wtedy, gdy odsłonisz się jako nikczemnik.
Podczas gdy mówiła, udało jej się uwolnić i teraz klęczała nad nim. Trzymał ją kurczowo obiema rękami w pasie. Odezwał się niskim, zduszonym głosem.
– A więc dobrze. Nikczemność, podłość. Jestem całkowicie zniszczony przez Tolan. Jego obyczaje, jego społeczeństwo. Nie mam nikogo, kogo bym kochał. Nawet do mojej siostry czuję nienawiść... I być może rzeczywiście pragnę ją zbezcześcić po jej śmierci... Tak, jestem mężczyzną. Zawsze muszę być twardy. Gdy te fale zniszczyły moją najmilszą, nie wolno mi było płakać. Muszę być twardy – i dla siebie i dla kobiet. To mnie zatruwa. Kobieta. O tak, nienawidzę ich, ich słabości... A ich siły nawet bardziej...
Kobieta – android otworzyła usta, żeby coś powiedzieć, ale uciszył ją przyciskając usta do jej uda.
– Nie mam wyjścia. A czyż ucieczka nie byłaby kobiecym rozwiązaniem? Jestem strażnikiem tego miejsca, mężczyzną między mężczyznami, tylko mężczyznami. Oczywiście, że nienawidzę kobiet i... tak, boję się ich...
– Dlaczego się ich boisz?
– Minęły lata... Żadnej nie dotknąłem... Miłość oznacza słabość, poddanie się. A prawdziwy mężczyzna, taki jak ja, musi być twardy. Miecz w dłoni, żadnych uczuć. Jeżeli tak bardzo chcesz, żebym ci powiedział, to dobrze, powiem ci, bo jesteś androidem. Nienawidzę kobiet, ponieważ im zazdroszczę. To wszystko.
Spojrzała na niego z góry, jej twarz była spokojna jak zwykle. Otworzyła usta, zawahała się i wreszcie powiedziała:
– To przez tę nienawiść, wrodzoną seksualną nienawiść świat uległ zniszczeniu. Szaleństwo mężczyzn odrzucających prawdziwe uczucia doprowadziło do Kataklizmu. A kobiety ze strachu zmieniły się w lustra.
Nefriki nie słuchał. Mówił dalej.
– Jak mogę uciec od mojego więzienia? Nienawidzę siebie, pragnę... pragnę być kobietą. Oto masz moją przeklętą duszę, o którą prosiłaś. Masz ją i bierz za tyle, ile jest utarta.
Nefriki wybuchnął płaczem i upadł na piasek, w którym krył swoją twarz.
– To wszystko, nadal jest grą, Nefriki. Nie ofiarowujesz mi swojej duszy, tylko jej pozór, nic więcej. Jesteś zarażony, nie umiesz powiedzieć prawdy – nie poznałbyś jej nawet, gdybyś ją zobaczył. Mogę stwierdzić, że w tym co, mówisz, jest jakieś ziarno szczerości, ale w większości to gra. Spowiadają się tylko ci, którzy oczekują, litości lub uznania.
– Jesteś okrutna – powiedział nie podnosząc głowy.
– Mówiłam ci, że jestem tylko lustrem. Narcyz nie potrzebuje żywej kobiety, tylko swego odbicia. Właśnie dlatego mężczyźni stworzyli takie istoty jak ja. Nie dałeś mi nic: Nie zapytałeś nawet, jak mi na imię.
Zaczęła odchodzić plażą pozostawiając Nefriki, pozostawiając Tolan, Miejsce Doskonałe.
Krzyknął w ślad za nią.
– Chciałaś mojej duszy, przeklęta wiedźmo i ja ci ją dałem. Ofiaruj mi coś w zamian.
Piasek oświetliła nagle smuga światła i Nefriki zobaczył, że kobieta przystanęła. Odwrócił się, żeby sprawdzić skąd dochodzi światło.
Okrutny. sędzia, Ikanu, otworzył na oścież frontowe drzwi swego domu i stał w nich dzierżąc w dłoni miecz. Obok niego biegł jego wierny pies, wykrzykując swoje „Pilnuj się” chrapliwym głosem. W drzwiach domu Ikanu stała kobieta trzymając ponad głową pochodni. Nefriki zobaczył, że była to jego siostra. A więc chciała być świadkiem jego śmierci.
Przez chwilę Nefriki stał niezdecydowanie, przenosząc wzrok ze swojej siostry na sędziego i wreszcie na kobietę-androida. Pies minął swego pana i biegł skrzecząc swoim sztucznym głosem „Pilnuj się”. Za nim podążał Ikanu, teraz już groźnie wznosząc w górę swój miecz. Odziany był w suknię, która wlokła się po piasku, a jego gołą czaszkę zakrywała rozwiana peruka, która przekrzywiła się, podczas gdy sędzia parł z mozołem w kierunku Nefriki.
Z ust tego ostatniego wyrwał się nagle niespodziewany dźwięk. Śmiał się niepohamowanie. Postać Ikanu, na wpół mężczyzny, na pół kobiety w jednej chwili uświadomiła mu całe teatralne szaleństwo Tolan. Melodramat odgrywany przez Ikanu, nekrofilię Antaridy, wyniszczający styl życia, do którego zmusiło odosobnienie obleganego miasta.
A śmiejąc się Nefriki zobaczył; że i on sam żyje w świecie kłamstwa. Nie potrafi nawet pokazać spójnego obrazu samego siebie kobiecie – androidowi nie istniało nic trwałego, nic, w czym mógłby znaleźć oparcie. Jego życie emocjonalne zostało zamrożone. Śmiał się na myśl, że odgrywał swą rolę nawet o tym nie wiedząc.
Jego śmiech wzniósł się histerycznie i opadł w niskim zgrzytliwym dźwięku, bardzo przypominającym sztuczny głos psa.
Sędzia Ikanu usłyszawszy ten śmiech stanął, opuścił miecz i patrzył w zdziwieniu. Powoli jego obute w sandały nogi osuwały się po piasku. Tracąc równowagę upadł do tyłu. Jego pies skakał naokoło i lizał mu twarz, wołając cały czas „Pilnuj się, pilnuj się”.
Nefriki odwrócił się. Nikłe światło padające od drzwi domu Ikanu, gdzie Antarida wciąż stała jak skamieniała, oświetlało plecy oddalającej się kobiety – androida. Wyglądała tak, jakby ciemność miała ją lada chwila pochłonąć.
Biegnąc wzdłuż plaży wołał do niej
– Chcę poznać twoje imię. Chcę dać ci coś rzeczywistego.
Nie odwracając się i nie przestając iść plażą odpowiedziała.
– A czy posiadasz coś rzeczywistego?
Jej głos prawie nikł w szumie morza. Nefriki, biegnąc krzyczał dalej
– Moją duszę. Czyż nie jej właśnie chciałaś? Ty nie posiadasz duszy. Pomóż mi odnaleźć moją, a wtedy może wszystko ułoży się lepiej. Dokąd idziesz?
Gdy nie odpowiedziała, zdesperowany krzyknął znowu:
– Dlaczego miałbym chcieć iść z tobą?
Tym razem przystanęła i na wpół odwrócona odpowiedziała:
– Zniszczony świat może przypominać piekło, ale być może właśnie piekło, nie Miejsce Doskonałe, jest odpowiednie dla ludzi. Przynajmniej piekło niczego nie udaje. Musisz wyrzucić z siebie kłamstwa, Nefriki. Jeżeli masz odwagę, żeby pójść ze mną, może pewnego dnia oczyścisz się całkowicie.
– Nienawidzę cię – powiedział.
A potem wziął ją za rękę.

Przełożyła Dorota Malinowska


„O, miesiącu zachwytu mego!”

Murragh leżał na ziemi w oczekiwaniu na spełnienie. Miało nadejść już za niecałe pięć minut i miało nadejść z nieba. Z daleka i z bliska odezwały się sygnały alarmowe. Ich echa zamarły wśród wysokich wzgórz Regionu Szóstego. Wyciągnięty na szczycie trawiastego zbocza Murragh Harrison wcisnął zatyczki do uszu i położył koło siebie maskę przeciwgazową. Teraz już tylko cisza i spokój dokoła. Cały świat ucichł. A w nim narastało uniesienie równie tajemnicze i niezmiennie cudowne jak uniesienie miłosne.
Podniósł lornetkę do oczu i zapuścił wzrok w dolinę, gdzie rozciągała się Obręcz, niczym szeroka i zakazana autostrada dla śmigłych statków gwiezdnych. Nawet ze szczytu wyniosłości ledwo mógł wypatrzyć przeciwległy skraj Obręczy – ze wschodu na zachód opasywała równik Tandy Młodszej, nietknięta i nietykalna, niezachwiana na całej szerokości zapomniał liczbę – czy było to dziesięć, dwanaście, czy też piętnaście mil. Nieprzeliczone fasety Obręczy migotały i poruszały się w słońcu. W lornetce wyrosły szczyty gór przy południowym skraju Obręczy. Czarno – białe jak żebra martwego człowieka obrane do czysta w żarnach próżni absolutnej.
– Muszę przyprowadzić tu Fay przed jej powrotem na Ziemię rzekł na głos. – To cudowne, cudowne... – I zmienionym głosem powiedział: – Tutaj na równiku Tandy jest groza, groza i majestat. To miejsce najwspanialszej grozy we wszechświecie. Miejsce, w którym próżnia całuje się z atmosferą, a pocałunek ten jest pocałunkiem śmierci. Tak. Zapamiętaj. Ten pocałunek jest pocałunkiem śmierci.
W nielicznych chwilach wolnego czasu Murragh pisał – zawsze od kiedy go poznałem – książkę o Tandy Młodszej widzianej jego oczami. Jednak czuł, jak sam mi powiedział, że zdania, jakie układa na szczycie owego wzgórza, są zbyt ubarwione, zbyt pompatyczne i zbyt nieprawdziwe. Na fali jego podniecenia usiłowały wypłynąć bliższe prawdy obrazy. Kiedy tak usiłowały, kiedy tak leżał i żałował, że nie zabrał ze sobą Fay, nadszedł statek gwiezdny.
To było to! To był właśnie ten moment, ta przerażająca, apokaliptyczna chwila! Bez namysłu opuścił lornetkę i wcisnął głowę w ziemię, przywierając do niej z szalonym podnieceniem każdą cząstką ciała od stóp po czaszkę.
Tandy Młodsza zatoczyła się.
Prowadzony przez automatycznego pilota statek SNS, niewidzialny i niesłyszalny z początku, wpadł w przestrzeń normalną. Zwalając się na planetę jak metalowa pięść, która zadaje cios w samo serce, był nawałnicą siły. To był gwałt... muskający Obręcz tak delikatnie, jak ocierają się o siebie policzki kochanków. Ale tak potężna była owa łagodność, że przez moment ognista pętla zawirowała dokoła całej Tandy Młodszej. Ponad Obręczą zamigotał miraż, dziwaczna podłużna smuga, w której jedynie doświadczone oko potrafiło dopatrzyć się ścigającego swój przedmiot po widoku Szybszego Niż Światło statku. Po czym uniosła się mgiełka, przesłaniając Obręcz. Połyskliwe promieniowanie Czerenkowa rozeszło się i rozmazało obraz.
Osłony transgrawitacyjne przy północnym skraju Obręczy po stronie Murragha, ciągnące się przez dolinę pod jego grzędą, ugięły się i jak zawsze nie ustąpiły. Strzeliste wieże stalowe WGB skąpały się w bursztynowości. Atmosfera i próżnia skoczyły na siebie jak oszalałe z obu stron niewidzialnych ekranów. Lecz jak zawsze cieniutkie niczym opłatek geograwity trzymały je na odległość, trzymały ład z dala od chaosu.
Gwałtowna wichura uderzyła w zbocza gór.
Słońce podskoczyło jak oszalałe na niebie.
Wszystko to nastąpiło w jednej chwili.
A w następnej chwili zapadła najczarniejsza noc.
Murragh wydobył ręce z miękkiej ziemi i powstał. Pierś miał zroszoną potem, spodnie wilgotne. Rozdygotanymi dłońmi naciągnął maskę przeciwgazową na twarz, chroniąc się przed toksycznymi wyziewami, które powstawały w wyniku przejścia SNS. Łzy ciągle spływały mu po policzkach, gdy odwrócił się i ruszył mozolnie w drogę powrotną do podgórskiej farmy.
– Pocałunek śmierci, uściski ognia... – wyszeptał do siebie wdrapując się do kabiny ciągnika; jednak ulotny wizerunek, którego naprawdę pożądał, stale mu się wymykał.
W fałdzie pagórków od północy stała zagroda, na wszelki wypadek głęboko zapuszczona w granitową skałę. Zalało ją światło reflektorów Murragha. Budynki owczarni schodziły tarasami, szopa za szopą, każda pełna już owiec farmera Doughtego jak zawsze zamkniętych na czas lądowania, bo kiedy siadał SNS żadna sztuka trzody nie mogła pozostać na zewnątrz. Wszystko spowijała cisza, kiedy Murragh zajechał ciągnikiem. Nawet owce ucichły, przycupnąwszy bezgłośnie w ciemności zamkniętych kojców. Ani jeden ptak nie przeleciał, ani jeden owad nie rozjarzył się w świetle reflektorów; życie tego rodzaju prawie wyginęło w czasie czterystu lat funkcjonowania Obręczy. Toksyczne gazy raczej nie sprzyjały bujności przyrody.
Niebawem sama Tandy wzejść miała i z góry zalać blaskiem swój ziemiopodobny drugi księżyc. Planeta Tandy – gazowy gigant wielkości Jowisza, obiekt piękny, gdy pojawiał się na niebiosach Tandy Młodszej, ale nie nadający się do zamieszkania, nieprzystępny. Tak samo niebezpieczna dla istot ludzkich jak Tandy Starsza. Za to drugi satelita, Tandy Młodsza, była łagodnym światem umiarkowanych pór roku i atmosfery tlenowo – azotowej. Na Tandy Młodszej żyli ludzie, kochali się, nienawidzili, szarpali, roili na niej marzenia jak na każdej z mnogich ucywilizowanych planet w galaktyce, z tą tylko różnicą, że ponieważ coś wyjątkowego było w Tandy Młodszej, coś wyjątkowego było i w jej tajemnicach.
Południową hemisferę Tandy Młodszej stanowiła pozbawiona życia próżnia; północną tworzyły przede wszystkim rozległe miasta portowe Blerion, Touchdown i Ma-Gee-Neh. Poza miastami nie było tu nic prócz traw i jezior, i pustyni krzemowej, która ciągnęła się do bieguna. I rozproszonych wśród łąk farm owczych, na które zezwalano przez protekcję.
– Cóż za satelita! – powiedział Murragh złażąc z ciągnika. W jego głosie zabrzmiało uwielbienie. Dziwny był facet z tego Murragha Harrisona – ale pozostanę przy faktach, a każdy niech o nich myśli, co mu się podoba. Przepchnął się przez podwójne drzwi, które w zagrodzie Doughtych pełniły rolę prymitywnej śluzy powietrznej, kiedy gazy pojawiały się w atmosferze. Za drzwiami w kuchnio-jadalnio-salonie Colin Doughty we własnej osobie stał przed kolorowizorem gapiąc się bezmyślnie na barwne obrazki. Podniósł wzrok na Murragha, który ściągał właśnie maskę z twarzy.
– Dobry wieczór, Murragh – powiedział z wisielczym humorem. Jak to miło powitać taki uroczy poranek, po którym zapada taka urocza noc bez żadnego cholernego zachodu słońca pośrodku.
– Powinieneś już się przyzwyczaić do tego układu – mruknął Murragh odwieszając do szafy antygrawitacyjnej lornetkę razem z kurtką. Po sam na sam z wszechogarniającą indywidualnością Tandy zawsze musiał chwilę odczekać, nim ponownie się pogodził z obecnością ludzi.
– Powinienem, powinienem. To już czternaście lat, a ciągle krew mnie zalewa na myśl o tym, jak ludzie zapaprali Bogu jeden z Jego światów. Dziękuję Stwórcy, że już za trzy tygodnie nie będzie nas na tym zwariowanym księżycu. Mówię ci, że już się nie mogę doczekać powrotu na Ziemię.
– Zatęsknisz do zielonych traw i wolnych przestrzeni.
– W koło mi to powtarzasz. Wydaje ci się, że kim jestem? Jedną z moich cholernych owiec! Jak tylko...
– Dopiero jak odjedziesz, to...
– Przepraszam na chwilę, Murragh! – Doughty podniósł opaloną dłoń i wycelował oko na kolorowizor. – Oto i Touchdown, by nam powiedzieć, czy już czas zapakować się do łóżka.
Murragh przystanął w połowie schodów do swojego pokoju. Po chwili zawrócił i wraz z owczarzem wpatrzył się w kulę. Nawet pies podwórzowy Hock łypnął okiem na pewną siebie twarz, która pojawiła się w rozjaśnionej czaszy.
– Tu Kolorowizja Touchdown – powiedziała twarz obdarzając uśmiechem swoich niewidzialnych słuchaczy. – Statek SNS „Droffoln-Jingguring-Mapynga-Bill” – jasne, że uprzednio przećwiczyłem sobie jego nazwę – dokonał właśnie bezpiecznego i udanego wejścia w Obręcz około trzystu dwudziestu mil od stacji w Touchdown. Jak widzimy na tym przekazywanym na żywo obrazie, helikopter przyjmuje w tej chwili pasażerów, by zabrać ich do portu WNS w Touchdown. „Droffoln-Jingguring-Mapynga-Bill” przybył z Pyvries XIII w Wielkim Obłoku Magellana. Oglądamy teraz typowego Magellanina. Jest on, jak widać, ośmionogiem. Mamy nadzieję przekazać wiadomości i wywiady z pasażerami oraz załogą za dwie godziny, kiedy wszyscy pasażerowie SNS przejdą zwyczajową reanimację. Proszę zauważyć, że obecnie znajdują się jeszcze w lekkiej hibernacji. Teraz łączymy się z Chronos-Touchdown, skąd podadzą nam skorygowany czas.
Pewna siebie twarz ustąpiła miejsca niechlujnemu obliczu. W tle powitał widzów rozgardiasz centrum komputerowego departamentu astronomii. Niechlujna twarz uśmiechnęła się i powiedziała:
– Na razie podajemy przybliżoną korektę czasu. Trochę to jak zwykle potrwa, zanim wprowadzimy dokładne dane do naszych maszyn, a pewne informacje jeszcze nie nadeszły. Statek SNS – nie będę się starał, by wymówić jego nazwę – wszedł w kontakt z Obręczą w przybliżeniu o godzinie 1219 sekund 43,66 dziś w siedemnastodniu miesiąca kapturnika. Amortyzacja bezwładności wywołała wstrząs, który obrócił Tandy wokół osi o około 188,35 stopnia w czasie z grubsza 200 milisekund. W związku z tym czas na koniec tego bardzo krótkiego okresu osiągnął w przybliżeniu wartość godziny 1959, jednej minuty do godziny ósmej wieczorem, plus 18 sekund. Oczywiście nadal mamy siedemnastodzień kapturnika. Za dwie godziny spotkamy się ponownie, by podać państwu dokładniejszy czas.
Doughty prychnął i wyłączył kulę. Zniknęła z oczu płynnie wjeżdżając w głąb ściany.
– Zegaropsuje! – warknął. – Ledwo zdążyłem przełknąć łyżkę w południe, a już Bess na górze kładzie dzieciaki do łóżka!
– To się zdarza nie po raz pierwszy na Tandy Młodszej – rzekł Murragh wymykając się z pokoju. Nie chciał sprawiać wrażenia, że jest opryskliwy, lecz nudziły go narzekania Doughtego, które z małymi wahaniami powtarzały się co dwa tygodnie, to znaczy ilekroć przybywał statek SNS. Zawinął się i prawie zwiał schodami na górę.
– Że to się zdarza na Tandy Młodszej – rzekł Doughty, któremu nie przeszkadzało, że tylko Hock go słucha – wcale nie znaczy, że Colinowi Doughty ma się to podobać. – Wyprostował szerokie bary, wysunął pierś i zatknął kciuki w kieszenie bluzy ze stalowej przędzy. Ja się urodziłem na Ziemi, gdzie człek dostaje swoje dwadzieścia cztery godziny na dzień – na każdy dzień.
Hock dwa razy walnął leniwie ogonem, jakby w ironicznym aplauzie. Pokonawszy schody Murragh natknął się na Tessie, która przeparadowała obok niego w drodze z łazienki. Była golutka, jak ją Pan Bóg stworzył. Najwyższy czas, by tę pannę zabrano do cywilizacji i nauczono ogólnych zasad przyzwoitości – pomyślał Murragh dobrodusznie. Dziewczyna skończyła trzynaście lat parę miesięcy temu. Może i dobrze się stało, że rodzina Doughtych odlatuje z powrotem na Ziemię za trzy tygodnie – ich odjazd i dojrzałość płciowa Tessie zbiegały się niemal idealnie.
– Do łóżka o tej porze dnia! – burknęła Tessie i przeczłapała przed nim nie raczywszy rzucić okiem na pomocnika ojca.
– Jest godzina ósma wieczorem. Dopiero co powiedział tak facet z kolorowizora – odparł Murragh.
– Pfuj!
Z tym „pfuj” zniknęła w swej sypialni. Murragh uczynił to samo zamykając się w swojej. Zmiany czasu nie robiły na nim wrażenia, a na Tandy należało je przyjmować jako naturalne, „gdyż praktyka prawie może zmienić istotę natury”. Życie na farmie owczej było twarde. Murragh, Doughty i jego żona wstawali wcześnie i wcześnie się kładli. Murragh myślał, że poleży i poduma z godzinkę, może nawet napisze ze stronicę swej książki, a następnie weźmie środek nasenny i prześpi się do czwartej rano. Jego rozmyślaniom zabrakło czasu na osiągnięcie finezji i głębi. Drzwi się rozwarły gwałtownie i Fay wleciała piszcząc z uciechy.
– Widziałeś go? Widziałeś? – zapytała.
Nie potrzebował od niej wyjaśnienia, o co chodzi.
– Siedziałem na szczycie urwiska i obserwowałem – rzekł.
– Ty to masz szczęście! Jejku! – Zakręciła piruet i wykrzywiła się do niego okropnie. – To właśnie nazywam „moje życie zaczyna się po czterdziestej minie”, Murragh; nie bałeś się? Och, to fantastyczne widzieć na własne oczy, jak jeden z tych statków gwiezdnych robi bęc w Obręcz. Opowiedz o wszystkim!
Miała na sobie tylko króciutką podkoszulkę i majtki. Plątanina rąk i nóg mignęła i wskoczyła do niego na łóżko, zabierając się za tarmoszenie uszu Murragha. To był sześcioletni brzdąc, radosny, dziki, cudowny, nieobliczalny.
– Miałaś iść spać. Matka ci da, panienko.
– Do diabła z nią, ona zawsze mi daje. Opowiedz mi o statkach gwiezdnych i jak one lądują i... o rany, wiesz przecież – te wszystkie głupstwa, o których mówisz.
– Opowiem ci, jak mi powyrywasz uszy.
Czuł się nieswojo, kiedy leżała na nim. Podniósł się i wskazał za okienko z podwójną szybą. Jego pokój znajdował się od frontu zagrody i stąd ten widok na dolinę. Dziewczynki sypiały w uznanej za bezpieczniejszą tylnej części budynku, zapuszczonej w twardy granit („żywy granit”, jak zwykle nazywał go Doughty) i bez okien.
– Za tym oknem, Fay – powiedział, kiedy dziewczynka spojrzała w ciemność – są teraz opary, od których, gdybyś nimi oddychała, zrobiłabyś się chora. Dyszy nimi Obręcz z wysiłku, jaki wkłada w amortyzowanie prędkości statków SNS. Osłony geograwitacyjne z tej strony Obręczy są poddawane straszliwym parciom w takich chwilach i dokonują rzeczy bardzo osobliwych. Ale piękne w tym jest to, że kiedy się rano obudzimy, wszystkie cuchnące wyziewy rozwieją się, pochłonięte przez samą Tandy, ten cudowny księżyc, na którym żyjemy i który dostarczy nam świeżego i rześkiego powietrza górskiego do oddychania.
– Czy góry mają powietrze?
– Powietrze w górach nazywamy „górskim powietrzem”. Tak się po prostu mówi.
Kiedy przy niej usiadł, zapytała:
– Czy to właśnie te opary tak szybko sprowadzają ciemność?
– Nie; to nie one, Fay, i wiesz, że to nie one. Wytłumaczyłem ci ten drobiazg poprzednio. Robią to Statki Szybsze Niż Światło.
– Czy Statki Żywsze Niż Światło są ciemne?
– Szybsze Niż Światło. Nie, nie są ciemne. Przybywają z odległej przestrzeni tak szybko – z prędkościami większymi niż światło, bo tylko z takimi prędkościami mogą się poruszać – tak szybko, że przelatują jak strzała półtora raza wokół Tandy, zanim Obręcz zdoła je zatrzymać, zanim jej działanie zamortyzuje moment bezwładności statku. A czyniąc to wraz z sobą obracają troszeczkę Tandy dokoła jej osi.
– Jak tarcza obrotowa.
– Tak ci mówiłem, pamiętasz? Jeśli bardzo szybko wbiegniesz na lekką, drewnianą, nieruchomą w tej chwili tarczę obrotową, ty się zatrzymasz, lecz twój ruch spowoduje obrót tarczy. Przekazanie energii, innymi słowy. I ten obrót czasami wywozi nas z blasku słońca w ciemność.
– Jak dziś. Ale musiałeś mieć pietra tam na zboczu, kiedy nagle zrobiło się ciemno.
Połaskotał ją po żebrach.
– Nie, nie miałem, bo byłem na to przygotowany. Ale dlatego właśnie musieliśmy zagnać wszystkie owce tatusia do bezpiecznych zagród przed nadejściem statku – inaczej one wszystkie miałyby pietra i skakałyby przez przepaście i różne rzeczy, a wtedy tatuś by stracił wszystkie pieniądze i nie mielibyście za co wrócić na Ziemię.
Fay popatrzyła na niego z zadumą.
– Prawdę mówiąc, to te Żywsze Niż Światło statki są nam chyba tak potrzebne, jak wrzód na pupie, no nie? – zauważyła.
Murragh ryknął śmiechem.
– Jeśli tak to ujmiesz... – zaczął, gdy pani Doughty wetknęła nagle głowę w drzwi.
– Mam cię, Fay, ty mała flirciaro! Tak też myślałam. Chodź i natychmiast marsz do łóżka.
Bess Doughty była kobietą niespełna czterdziestoletnią, przy kości, bardzo prostą, bardzo czystą. Z nich wszystkich ona najmniej czuła się u siebie na Tandy Młodszej, jednak najmniej się na to skarżyła: biadolenia nie można było zaliczyć do grona wszystkich jej rozlicznych wad. Wmaszerowała do sypialni Murragha i schwyciła swoją młodszą córkę za ręce.
– Och, umieram! – zawyła Fay w udawanej agonii. – Dyskutowałam z Murraghem o przekazaniu energii. Jak pozwolisz mi go pocałować na dobranoc, to pójdę. On jest kochany i szkoda, że nie jedzie z nami na Ziemię.
Cmoknęła Murragha siarczyście, aż go wygięło w tył. Po czym wyleciała z pokoju. Chwilę ociągając się przed pójściem w jej ślady, Bess przystanęła i puściła oko do Murragha.
– Szkoda, że pan nie ma ochoty, abyśmy oboje dokończyli tę zabawę, panie Murragh – powiedziała i wyszła, zamykając za sobą drzwi.
Stanowiło to niejaką ulgę dla niego, że z jej niedwuznacznych prób wciągnięcia go do łóżka pozostały już co najwyżej irytujące aluzje. Murragh ułożył nogi na łóżku i wyciągnął się na wznak. Rozejrzał się po pokoju i nielicznych meblach z plastiku. Będzie mu domem jeszcze tylko przez trzy tygodnie, później przeniesie się do pracy u farmera Claya w Regionie Piątym. Nie będzie tęsknił za niczym, z wyjątkiem Fay, tej Fay, która jedyna spośród wszystkich znanych mu ludzi podzielała jego ciekawość i miłość do Tandy Młodszej. Przypomniało mu się jej wyrażenie. „Żywsze Niż Światło Statki”. Dziwnie odpowiednia nazwa dla pojazdów istniejących w przestrzeni fazowej, gdzie masa ich nieskończenie przerastała masę „normalną”. Zaczął się bawić w myślach wyrażeniem małej dziewczynki, popadając w zadumę, aż zatonąwszy w morzu własnych myśli odkrył nawet pośród otaczającej go złożoności kojącą prostotę, tę prostotę, której nauczył się poszukiwać, gdyż mówiła mu ona, że aby przejrzeć własną naturę wewnętrzną, wystarczy po prostu skrystalizować urok, jaki rzuca nań Tandy i wszystko będzie jasne na wieki – on stanie się człowiekiem wolnym od kajdanów albo przynajmniej wolno mu będzie je zdjąć, kiedy zechce. Więc znowu tak jak na urwisku i tak jak wiele razy przedtem rzucił się przez topiel wyobraźni ku owemu upragnionemu, prawdziwemu wizerunkowi. Jego poszukiwanie może i było złudą, ale ukołysało go łagodnie do snu.
Nazajutrz wczesnym rankiem Murragh z Doughtym wyszli na dwór, opatuleni przed chłodem godziny przedświtu. Powietrze było, tak jak przepowiedział Murragh, znowu rozkoszne dla płuc, chociaż padała gęsta mżawka. Hock i Petro – drugi pies podwórzowy – biegały za nimi, gdy gwizdali na autoowczarki. Dziesięć ich jak pchełki powyskakiwało na dwór – leciutkie maszyny, ślepo słuchające poleceń z laryngofonu Doughtego. Pomimo swoich ograniczeń potrafiły zaganiać owce dwa razy szybciej niż żywe psy. Murragh pootwierał drzwi wielkich szop. Autoowczarki wpadły do środka, by wypędzić owce, on zaś wspiął się do kabiny swego ciągnika. Kiedy owce pobekując ruszyły tłumnie przed siebie, on i Doughty zapuścili silniki i posuwając się za stadem obserwowali, jak rozsypuje się ono wachlarzowato w stronę lepszych pastwisk. Następnie z turkotem ruszyli zamykając pochód i bez przerwy utrzymując autopsy na kursie.
Świt przesączył się spoza chmur na wschodzie i deszcz ustał. Przymglone słońce budowało miraże światłocienia po dolinach i wzgórzach. Do tego czasu owce były już rozdzielone na cztery stada, z których każde osadzili do wypasu na osobnym stoku. Wrócili do gospodarstwa w porę, by zjeść śniadanie z resztą rodziny.
– Czy na Ziemi mają mokre dni tak paskudne jak ten? – spytała Tessie.
– Dzisiejszy dzień jest w porządku. Deszcz już ustępuje – odezwał się jej ojciec.
– To zależy od tego, w jakiej części Ziemi się mieszka, tak samo jak tutaj, ty głuptasie – wyjaśniła matka.
– Na południowej połowie Tandy nie ma żadnej pogody – oświadczyła Fay zapychając buzię kilometrem kiełbasy baraniej – bo ona musi mieć próżnię, aby statki gwiezdne wlatujące z takim pędem nie walnęły w żadne cząsteczki powietrza, boby się rozbiły, a bez powietrza nie ma pogody, no nie, Murragh?
Murragh, który dosłyszał co nieco z tej kiełbasianej mowy, przyznał, że tak.
– Zamknij się z tą Obręczą. Zdaje się, że ostatnio tylko ona ci w głowie, pannico – burknął Doughty.
– Nawet nie pisnęłam o Obręczy, tatku. To ty powiedziałeś.
– Nie zamierzam się sprzeczać, Fay, więc się nie wysilaj. Ostatnio stajesz się zbyt pyskata.
Położyła oba łokcie na plastikowym blacie i z prowokacyjną złośliwością powiedziała:
– Obręcz, tato, jest po prostu olbrzymim urządzeniem do amortyzowania pędu SNS, ale ty na pewno wiesz o tym, no nie? Czy nie tak, panie Murragh?
Jej matka wychyliła się do przodu i dała jej klapsa po łapie.
– Lubisz pyskować tatusiowi, prawda? No to masz za to! I żebyś potem nie przylatywała do mnie z rykiem. Sama jesteś sobie winna, żeś taka pyskata.
Lecz Fay ani w głowie było lecieć z rykiem do matki. Zalała się łzami, cisnęła łyżkę i widelec, i z wyciem poleciała schodami na górę. Za chwilę trzasnęły drzwi jej sypialni.
– Bardzo jej dobrze, ma za swoje! – powiedziała Tessie. – Ty też bądź cicho – rzuciła ze złością matka.
– Żeby nigdy nie można było zjeść spokojnie śniadania – rzekł Doughty.
Murragh Harrison nie odezwał się.
Po śniadaniu, gdy obaj mężczyźni znowu udali się do. roboty, Doughty powiedział sztywno:
– Gdyby ci nie sprawiło różnicy, Harrison, wolałbym, abyś zostawił małą w spokoju, dopóki tu jesteśmy.
– Och? A czemuż to?
Starszy mężczyzna rzucił mu podejrzliwe spojrzenie, po czym odwrócił oczy...
– Bo to moja córka i ja tak sobie życzę.
– Nie możesz podać powodu zamiast się wykręcać?
Na podwórzu konał ptak. Ptaki były rzadkie na Tandy Młodszej niczym samorodki złota. Tego najwyraźniej zmogły wyziewy powstałe podczas wczorajszego wejścia. Żałośnie zatrzepotał skrzydłami, kiedy ludzie zbliżyli się do niego. Doughty odrzucił go na bok kopniakiem.
– Skoro już musisz wiedzieć, to dlatego, że dostaje zajoba na punkcie Obręczy. Obręcz, Obręcz, Obręcz, o niczym innym nie słyszymy od dzieciaka! Nic o niej nie wiedziała i nic jej nie obchodziła do tego roku, kiedy to bez przerwy opowiadasz jej o Obręczy. Jesteś gorszy od kapitana Rogersa z jego wizytami, ale on jest usprawiedliwiony, bo pracuje przy tym diabelstwie. Więc siedź cicho na przyszłość. Bess i ja odjeżdżamy stąd bez żalu. Tessie wszystko to zwisa. Lecz nie chcemy, aby Fay myślała bez przerwy o tym miejscu i denerwowała się i uważała, że jej dom, który będzie na Ziemi, nie jest jej rodzinnym domem.
Jak na Doughtego, była to długa przemowa. Powody, które podał, były całkiem słuszne, lecz irytacja popchnęła Murragha do zapytania:
– Czy to pani Doughty kazała ci o tym pomówić ze mną?
Doughty zatrzymał się pod garażem. Obrócił się gwałtownie i zmierzył Murragha spojrzeniem zagniewanych oczu od stóp do głów.
– Jesteś u mnie w Regionie Szóstym od blisko czterech lat, Harrison. To ja jestem tym, który dał ci pracę, gdy jej szukałeś, chociaż Bogiem a prawdą niewiele miałem dla ciebie roboty i niewiele pieniędzy, by ci płacić. Pracowałeś ciężko, nie przeczę...
– Nie rozumiem...
– Teraz ja mówię, tak czy nie? Kiedy tu przyszedłeś powiedziałeś, że jesteś – jak to było – „zbuntowany przeciwko ultrazurbanizowanym planetom”; powiedziałeś, że jesteś poetą czy czymś takim; powiedziałeś, że... do diabła, mówiłeś wiele bzdur ubranych w cholernie piękne zdania. Pamiętam, jak czasami trzymałeś mnie i Bess na nogach przez pół nocy, dopóki nie przejrzeliśmy, że wszystko to zwykła mowa – trawa.
– Słuchaj no, jeśli zamierzasz...
– Ty mnie słuchaj dla odmiany: Chciałem to od dawna powiedzieć. Też mi poeta! Nie daliśmy się nabrać, jak widzisz, na twoją gadaninę. I na szczęście nie robiła ona wrażenia na Tessie. Ale Fay to dziecko. Jeszcze głupiutka i uważamy, że masz na nią zły wpływ...
– No więc dobrze, powiedziałeś swoje. Teraz ja powiem, co myślę. Odłóżmy na bok sprawę, czy ty i twoja małżonka potraficie zrozumieć jakiekolwiek pojęcie, z którym żeście nie przyszli na świat...
– Radzę ci, Harrison, nie mieszaj do tego Bess. Przejrzałem cię! Nie jestem takim idiotą, za jakiego mnie bierzesz. Pozwól sobie powiedzieć, że Bess ma już po dziurki w nosie robienia przez ciebie słodkich oczu i przystawiania się do niej, jakby była jakąś zwykłą...
– Święty Boże! – wybuchnął gniewem Murragh. – Ona ci to wygaduje? To jest akurat jej morda i jej kotlet, i lepiej żeby ci się od razu przejaśniło w mózgownicy. Jeśli ci się wydaje, że ja bym dotknął... bym położył rękę na tej chutliwej zgadze... O nie, dostałbym od tego mdłości...
Sama myśl o tym rozładowała wściekłość Murragha. Na Doughtym wywarła efekt przeciwny. Lewą pięścią wyprowadził sierpowy na szczękę Murragha. Murragh przyjął cios na prawe przedramię i w samoobronie skontrował lewą. Przejechał po uchu Doughtemu, który w tej samej chwili wymierzył mu kopniaka. Nie będąc w stanie cofnąć się w porę Murragh złapał but ze stalową zelówką i szarpnął nim do góry. Doughty zachwiał się w tył i runął ciężko na ziemię. Murragh stał nad nim, wyprany z wszelkiej wściekłości.
– Gdybym wiedział, jak bardzo cię drażnię przez te wszystkie lata odezwał się zgnębiony, patrząc z góry w twarz swego pracodawcy nie zostałbym tutaj. Nie martw się, nic więcej nie powiem Fay. A teraz chodź, pójdziemy wyprowadzić ciągniki, chyba że chcesz mnie wywalić z miejsca, co zależy tylko od ciebie.
Kiedy pomagał podnieść się starszemu mężczyźnie, ten wymamrotał z zakłopotaniem:
– Nie drażnisz mnie, chłopie, wiesz o tym doskonale... Następnie w milczeniu wyprowadzili ciągniki.

Rezultatem upadku Doughtego było coś, co on określał jako „łamanie w krzyżu”. Nie jest już – a w jego ustach brzmiało to coś nie jak frazes, lecz pełne zdumienia odkrycie – „taki młody jak był”. Jeden dzień czy coś koło tego siedział posępny w domu przed kolorowizorem i dumał nad swoim losem, zostawiwszy Murraghowi całą robotę przy gospodarstwie.
Tandy Młodsza jest sroższym satelitą niż się z początku wydaje wiem o tym po dwóch pięcioletnich okresach służby na niej. Jakkolwiek tylko odrobinę większa od Ziemi (obwód równika jest o 146 mil dłuższy), jej masa ma większą gęstość, w wyniku czego ciążenie kładzie się wyraźnie większym brzemieniem niż na Ziemi. Przeskok czasowy zaś przy wejściu SNS pobiera co dwa tygodnie daninę stresów. W wielkich miastach, jak Touchdown czy Blerion, cywilizacja kompensuje te niedogodności. Na rozrzuconych farmach owczych nie ma kompensacji. W dodatku Colin Doughty odkrył, że jego hodowla jest znacznie mniej opłacalna niż by to wynikało z papierowych obliczeń na Ziemi czternaście i lat temu. Tandy Młodsza oferowała najlepszy wypas w gwiezdnym regionie, gdzie istniał nieograniczony popyt na baraninę – dwa tysiące przeurbanizowanych planet w promieniu dwa razy po dwadzieścia lat świetlnych. Ale jego koszty były słone, koszty transportu przede wszystkim, i. miał szczęście, że zaoszczędził z tego sumkę na kupno niewielkiego sklepiku, masarni, już na Ziemi. W każdym razie rezerwy miał ograniczone – liczył na sprzedaż farmy z inwentarzem, by opłacić prawo przelotu do domu dla siebie i rodziny.
Wiele o tym wszystkim usłyszałem w trakcie moich regularnych lustracji Regionu Szóstego, kiedy na ogół udawało mi się złożyć Doughtym wizytę. Wszystko to usłyszałem ponownie, gdy wpadłem tam następnym razem, trzynaście dni po bójce Doughtego z Murraghem. Zajrzałem, by się spotkać z Bess, a nadziałem się na Doughtego we własnej osobie, który z kwaśną miną siedział przy kominku. Powróciwszy do roboty znów nadwerężył sobie krzyż i musiał się kurować.
– Pierwszy raz, od kiedy się znamy, zastaję cię nie przy pracy. Rozchmurz się, jeszcze tylko tydzień i lecisz do domu – powiedziałem zdejmując płaszcz. Ciężarówkę zaparkowałem przed domem. Wprawdzie do jednostki, w której służyłem, było zaledwie pół mili ścieżkami górskimi, ale objazd wokół gór liczył mil dziesięć.
– Zważ, jak długo trwa ta piekielna podróż powrotna na Ziemię od opuszczenia Touchdown – użalił się. – Szkoda, że nie możemy złapać statku SNS na Ziemię – tyle ich się kręci koło nas.
Mówił tak, jakbym to ja odpowiadał za statki SNS, co zresztą było poniekąd prawdą.
– Wiesz, że one z samej swej istoty nadają się tylko do międzygalaktycznych dystansów – odparłem tak, jak się przemawia do dziecka. Ziemia jest za blisko, musisz łapać WNS by się tam dostać. Zresztą nawet WNS-y są wystarczająco szybkie, by subiektywny czas podróży nie przekraczał trzech do czterech miesięcy.
– Nie rozpędzał się z wyjaśnieniami – rzekł. Zbył temat machnięciem ręki. – Wiesz, żem prosty chłop. Nie chwytam tej całej lipy technicznej.
I to jest właśnie to, co kocham w prostych chłopach. Niemal dopraszają się wyjaśnień, przełykają je, po czym mówią, że sobie ich nie życzą. Często musiałem w sobie zwalczać lekceważenie wobec Doughtego.
Obie dziewczynki, Fay i Tessie, były z nami, bo właśnie skończyły się lekcje w kolorowizorze. Tessie przygotowywała obiad, i obrzucając mnie nieufnym spojrzeniem – podejrzliwa z niej była istota – pośpieszyła z informacją, że ponieważ Doughty zasłabł, matka poszła pomoc Murraghowi przy stadach. Obie dziewczynki przysiadły się do farmera, by wziąć udział w rozmowie, Fay wziąłem na kolana. Chciała, żebym jej wyłuszczył, jak przedstawia się cała ta sprawa z ich podróżą powrotną.
– Jest pan Oficerem Obsługi Obręczy, kapitanie Rogers – rzekła. Niech mi pan wszystko o niej opowie, a potem ja opowiem tacie tak, że on też zrozumie.
– Nie musi się niczego rozumieć – powiedział jej ojciec. – Wsiądziemy po prostu na statek, a on nas w końcu dowiezie do domu i nie ma w tym nic do rozumienia, Bogu dzięki. Tacy jak my nie muszą zawracać sobie głowy drobiazgami technicznymi.
– Ja będę uczoną – odparła Fay.
– Miło nam będzie posłuchać – powiedziała Tessie – chociaż ja to już rozumiem. Dziecko to zrozumie.
– Ja jestem dzieckiem, a tego nie rozumiem – orzekła jej siostra.
– Wszechświat pełen jest cywilizowanych planet i za tydzień wy wszyscy przeniesiecie się z jednej takiej na drugą – zacząłem.
I kiedy szukałem prostych słów i barwnych obrazów, aby z ich pomocą przybliżyć im moje wyjaśnienia, cud wszechświata zawładnął mną, jakbym ja również przez moment był dzieckiem. Bo galaktyka rozrosła się w ogromną i spokojną całość. Wojna nie zginęła, ale pozostała przykuta do planet i nigdy nie szerzyła się między nimi. Zbrodnia przeżyła, lecz nie kwitła. Zło żyło, lecz wiedza szła z nim łeb w łeb, zwalczając je. Człowiek prosperował i raczej łagodniał, niż na odwrót. Pewnie, że jego stare grzechy pleniły się jak zawsze, ale wymyślił on systemy socjologiczne, które lepiej je trzymały w szachu, niż miało to miejsce we wcześniejszych epokach. Galaktyka funkcjonowała niczym jakiś zegarek o współzależnych częściach. Statki kosmiczne stanowiły łączące je ogniwa. Ze względu na pokonywanie różnych odległości między planetami, niektórych kolosalnych, innych stosunkowo niewielkich, wprowadzono dwie zasadnicze klasy statków kosmicznych. Statki SNS pokonywały wszystkie z wyjątkiem pomniejszych odległości, poruszając się w superwszechświatach z prędkościami zwielokrotnionymi światła. Na mniejszych dystansach chodziły WNS, statki Wolniejsze Niż Światło. I oba te rodzaje podróży były – jak i same gospodarki planetarne współzależne.
Statek SNS, ostatni cud techniki, posiada jedną wadę: porusza się, jeśli chodzi o „normalny” wszechświat, tylko z dwiema prędkościami szybszą niż światło i stacjonarną. Statek SNS musi się zatrzymać bezpośrednio po wyjściu z przestrzeni fazowej i wejściu w kwantytatywne obszary normalnego wszechświata. Stąd ciała takie jak Tandy Młodsza, rozrzucone po całej galaktyce; są one Planetami Hamulcowymi, czyli satelitami. SNS nie może się zatrzymać w przestrzeni (nic nie znaczące określenie). Zamiast tego jego energie kinetyczne przejmują planety hamulcowe, a dokładniej amortyzatory inercyjne opasujących takie planety obręczy. SNS-y wpadają jak bomba i zostają sprowadzone do prędkości zerowej w przedziale czasu wynoszącym około dwieście milisekund, w którym to czasie obiegając po obręczy okrążają całkowicie planetę półtora raza.
Następnie WNS-y rozprowadzają pasażerów po lokalnych systemach słonecznych, co bardzo przypomina system stratoliniowców i taksówek powietrznych, z których pierwsze dowożą pasażerów na kontynent, a drugie ź kolei rozwożą ich do pobliskich miejsc przeznaczenia.
Chociaż WNS-y są wolne, skrócenia relatywistyczne czasu powodują, że subiektywne przeloty nimi kurczą się do strawnych granic miesięcy i tygodni.
I tak wszechświat się toczy, nie idealnie (by nie zostać posądzonym o filisterstwo), ale efektywnie.
To właśnie opowiedziałem Doughtemu i jego córkom, tulącej się do mnie Fay i trzymającej się z daleka Tessie.
– No cóż, chyba już pójdę kończyć obiad dla ciebie, tato – po chwili milczenia odezwała się Tessie.
Poklepał ją po pupie i zachichotał z aprobatą.
– To jest to, dziewczyno – rzekł. – My lepiej się znamy na jedzeniu niż na tych relatywistycznych bajerach. Kotlet barani mogę rąbać każdego dnia.
Nie wiedziałem, co powiedzieć. Fay również, chociaż kiedy zsuwała się z mych kolan, by pomóc Tessie, poznałem po jej minie, że nadal rozmyśla nad tym, co usłyszała ode mnie. Ile to dla niej znaczyło? Ile to wszystko znaczyło dla każdego z nas? Skoro Doughty nie miał czasu na filozofowanie, nie miałem nic przeciwko kotletowi baraniemu.
Czekając na obiad spacerowałem z gospodarzem, który korzystał z pomocy laski.
– Będzie ci brakować tego widoku – powiedziałem wędrując spojrzeniem po ogromnych, tajemniczych kształtach Tandy okrytych zielenią i upstrzonych tu i ówdzie piegami owiec.
Muszę przyznać, że bardziej zachwycają mnie uroki kobiet niż krajobrazu; mimo wszystko widok był piękny. W lubieżne zagłębienie pomiędzy dwoma wzgórzami wchodziła Tandy, planeta główna. Warkocze pięknej czerwieni oplatające jej płaskie ciało wywierały głębokie wrażenie nawet w ,świetle dnia. Doughty rozejrzał się dokoła, węsząc i nie zdradzając się ani słowem. Jakby nie słyszał, co powiedziałem.
– Czuję gdzieś deszcz – zauważył. Teraz ja go zignorowałem.
– Będzie ci brakować na Ziemi tego widoku – powtórzyłem.
– W dupie mam widoki! – wrzasnął Doughty, po czym roześmiał się. – Nie jestem człowiekiem rozgarniętym jak ty i młody Murragh, kapitanie, w prostych rzeczach znajduję sobie proste przyjemności, jak przebywanie w miejscu, w którym się urodziłem.
Nic nie odrzekłem, jakkolwiek przypadkiem wiedziałem, że urodził się osiem poziomów pod portem kosmicznym w Birmingham, gdzie nadal stoją liczniki samoinkasujące do racjonowania świeżego powietrza. Chciał przez to powiedzieć tylko tyle, że ceni sobie osobiste złudzenia, tu zaś zgadzałem się z nim co do joty. Pewniki czy złudzenia – nawet gdyby wszelka pewność była złudą, to co z tego, jeśli kurczowo jej się trzymamy? Swojej Doughty nie dałby sobie odebrać za żadną cenę, mimo że był głupi pod wieloma względami. Nigdy nie potrafiłem zajrzeć w głąb jego duszy jak niektórym ludziom, na przykład Murraghowi, osobnikowi o wiele bardziej skomplikowanemu; często jednak osobnik najprostszy ma w sobie rodzaj jakiejś trudnej do uchwycenia nieprzejrzystości. Tak chyba było i z Doughtym, i jeżeli go tutaj odmalowuję płasko i grubą kreską, to dlatego, że właśnie tak go wtedy widziałem. Żeby przerwać niezręczne milczenie, zapytałem o Murragha. Doughty miał niewiele do powiedzenia na jego temat. Wskazał natomiast laską na pojazd gąsienicowy toczący się drogą z południa w naszą stronę.
– To będzie właśnie Murragh i Bess, którzy wracają do domu, by coś wrzucić na ruszta – rzekł.
Omylił się. Gdy ciągnik podjechał bliżej, ujrzeliśmy w nim samą Bess. Twarz jej poczerwieniała – jak mi się wydawało – ze złości, ale uśmiechnęła się na mój widok.
– Dzień dobry, kapitanie Rogers! – Wysiadła i ścisnęła mnie przelotnie za rękę. – Niemal zapomniałam, że zaszczycisz nas dzisiaj swoją obecnością. Miło tu widzieć nową twarz, chociaż o twojej trudno mi tak powiedzieć. – Bezzwłocznie zwróciła się do męża: – Przydarzył się nam wypadek na Grani Włóczni. Dwa autoowczarki wskoczyły prosto w głąb rozpadliny. Murragh jest tam teraz przy nich i stara się je wyciągnąć.
– Co wyście robili na Grani Włóczni? – zapytał Doughty. – Kazałem wam trzymać stado numer trzy po drugiej stronie, gdy siedzę w domu – nie wiesz, głupia babo, że ta Grań jest niebezpieczna z tymi wszystkimi uskokami? Dlaczego nie zrobiłaś, jak ci kazałem?
– Nic by się nie stało, gdyby mi się nie zaciął laryngofon. Nie mogłam odwołać owczarków, gdy pakowały się do dziury.
– Nie tłumacz się. Nie mogą choć jednego dnia wyjść do roboty, żeby się nie stało coś złego. Ja...
– Ty już szósty dzień nie wychodzisz, Colinie Doughty, więc zamknij gębę...
– Jak sobie radzi Harrison? – zapytałem uważając, że przyda się przerywnik.
Pani Doughty rzuciła mi spojrzenie pełne wdzięczności.
– Przecież mówię, że próbuje zejść w głąb przepaści za autoowczarkami. Kłopot w tym, że one ciągle są na chodzie, a nie słuchają rozkazów, więc brną coraz głębiej. Właśnie dlatego tu wróciłam, żeby odłączyć siłę – wiecie, że one chodzą na zasilaniu wiązkowym.
Usłyszałem zgrzytanie zębami Doughtego.
– No to kopnij się babo i wyłącz, zanim stworzenia się nie rozwalą! Wiesz, że one kosztują. Na co czekasz?
– Na co? Aż pewien stary dureń przestanie się ze mną kłócić, rzecz jasna. Zejdź mi z drogi.
Przemaszerowała koło nas: kobieta agresywna, raczej szpetna, a mimo to pociągająca na mój gust, jakby w toporności jej ciała tkwił jakiś bezpośredni, choć tajemny związek z przeciwnościami życia. Zniknąwszy w komórce siłowni wyłączyła moc i powróciła tam, gdzie staliśmy.
– Pojadę z panią, pani Doughty, i zobaczę w czym mogę pomóc powiedziałem. – Muszę stawić się w mej jednostce dopiero za godzinę. Wyraz zrozumienia przemknął po j ej twarzy, więc skinąwszy Doughtemu na pożegnanie wsiadłem z nią do ciągnika. Byłem niejako usprawiedliwiony. Jeśli sytuacja miała się tak, jak ją przedstawiła, sprawa nie cierpiała zwłoki, ponieważ następny statek SNS przybywał za niecałe cztery godziny i do tego czasu czterdzieści tysięcy owiec musiało być spędzonych i zamkniętych na cztery spusty. Musiało – bo inaczej ciemność je dopadnie, rzucą się do panicznej ucieczki i pozabijają lub poranią na skalistych zboczach, a ciężko zarobione oszczędności Doughtego skurczą się do zera. To znaczy, jeśli sytuacja rzeczywiście była taka, jak mówiła Bess.
Kiedy znaleźliśmy się z dala od farmy i oczu Doughtego, Bess zatrzymała ciągnik. Popatrzyliśmy na siebie. Cały mój organizm przełączył się na inny bieg, gdy każde z nas dostrzegło żądzę w oczach drugiego.
– Ile z tej historii jest kłamstwem, abym został z tobą sam na sam i zdany na twą łaskę? – zapytałem.
– Ani odrobina, Vasco. Będziemy musieli jak najszybciej dotrzeć do Murragha, o ile jeszcze nie skręcił karku na dnie przepaści. Ale skoro Colin pęta się koło domu, nie mogłabym spotkać się z tobą sam na sam, gdyby nie nadarzyła się ta okazja, a to jest nasze pożegnalne spotkanie, prawda?
– Chyba że zmieniłaś zamiar i nie polecisz z nim na Ziemię w przyszłym tygodniu.
– Wiesz, że to niemożliwe, Vasco.
Jasne, że wiedziałem. Byłem bezpieczny. Szczerze mówiąc byłby to dopust boży, gdyby została ze względu na mnie. Kobiet podobnych do Bess Doughty było tu na pęczki – jedna na prawie każdą farmę podgórską, jaką odwiedziłem – znudzone, samotne, chętne, aż z przesadną gotowością skłonne pofolgować sobie z wysokim urzędnikiem Obsługi Obręczy. Skłamałbym mówiąc, że ją kochałem.
– Więc postaramy się, żeby ten ostatni raz wart był pamiętania.
I ujrzeliśmy powrót żądzy, zwykłej i jawnej, i rozkosznej. Prawie wypadliśmy na trawę. Tak właśnie powinno być z tymi rzeczami: bez róż i bez fanfar. Lubię to w taki właśnie sposób. Bess i ja nigdy nie kochaliśmy się. Myśmy się parzyli.
Potem, kiedy ochłonęliśmy, dotarło do naszej świadomości, że zabawiliśmy dłużej, niż powinniśmy. Wdrapałem się z powrotem do ciągnika i pogazowaliśmy do Grani Włóczni, aż się kurzyło.
– Mam nadzieję, że Murragh jest zdrów i cały – mruknąłem zerkając na zegarek ręczny.
– To pedał! – rzuciła drwiąco.
Nie dopraszałem się, by rozwinęła tę chamską odzywkę. Słyszałem ją uprzednio, a kryjący się w niej podtekst był dostatecznie jasny: Murragh odtrącił jej chutliwe zaloty, bo czemu miałby im ulec? Była zwykła, masywna, nieokrzesana... nie, jestem niesprawiedliwy wobec siebie, wygadując to wszystko, bo chociaż taka właśnie była, miała również Bess nieskażoną, chłopską prostotę, która w moich oczach ze wszystkiego rozgrzesza, a może taką sobie wmawiałem okoliczność łagodzącą. Oto i cały ja: należę do ludzi, którzy wolą chleb od ciastek.
Początkowo, kiedy Murragh przybył na farmę Doughtego, poczułem zazdrość i przestraszyłem się, że może popsuć moją niewinną miłą zabawę. Gdy stało się jasne, że ani mu to w głowie, że nie należy do smakoszów chleba, zainteresowałem się nim ze względu na niego samego. Czasami powodowało to awantury między mną a Bess – ale dość tego, próbuję opowiedzieć historię Murragha, nie swoją. A że zbaczam, no cóż, życie jednego człowieka jest mocno splątane z życiem drugiego.
Chyba ustanowiliśmy coś w rodzaju rekordu szybkości w drodze do podnóża Grani Włóczni. Dalej teren wznosił się tak stromo, że musieliśmy się zatrzymać, wysiąść z ciągnika i wdrapywać na własnych nogach. Wspinaliśmy się z pochylonymi grzbietami. Owce ustępowały nam nie chętnie z drogi, gapiąc się na nas z owym idiotycznym dwuwyrazem gęby, jaki cechuje pysk owcy z Tandy – sama zajęczość i bojaźliwość w oczach i nozdrzach, a dolna warga arogancka jak u wielbłąda.
Deszcz lunął na nas z nagłością zastrzeżoną specjalnie dla Regionu Szóstego, jakby olbrzym opróżnił nagle nad łańcuchem gór ogromne wiadro wody na naszą ścieżkę. Przypomniałem sobie przepowiednię Doughtego, gdy stawiałem kołnierz. Ciągle wspinaliśmy się, obserwując, jak drobne strumyki powstają wśród krótkich traw pod naszymi butami. Po moich niedawnych wysiłkach zacząłem żałować, że zgłosiłem się do czegoś takiego.
Wreszcie dotarliśmy do szczeliny. Brnęliśmy krawędzią do miejsca, w którym Murragh zlazł do niej, oznaczonego przez dwa żywe psy Pedro i Hocka siedzące cierpliwie na deszczu i oszczekujące nasze przybycie. Ulewa już zamierała. Przystanęliśmy prostując obolałe plecy i wdychając głęboko wilgotne powietrze, troskę o Murragha odkładając na później.
Znajdował się jakieś dwadzieścia stóp w głębi szczeliny, tam gdzie zwężała się na tyle, by mógł oprzeć się plecami o jedną ścianę, a nogami o drugą. Był przemoczony wodą przelewającą się przez krawędź, która rozbryzgiwała się na nim i ściekała w dół do wstęgi strumienia dalsze trzydzieści stóp pod jego butami. Jeden z autoowczarków tkwił zaklinowany obok niego, okryty błotem. Drugi leżał nieco dalej i parę stóp niżej, do góry nogami, ale na oko był nie uszkodzony. Moją uwagę przykuł wyraz twarzy Murragha. Była uśpiona, on zaś wydawał się zapatrzony w pustkę, nieświadomy spadającej nań fontanny.
– Murragh! – krzyknęła ostro Bess. – Obudź się. Jesteśmy już z powrotem.
Podniósł na nas wzrok.
– Czołem – powiedział. – Cześć, Vasco! Właśnie łączyłem się z wielką matką ziemią. Ona mnie naprawdę połknęła... To zabawne, tkwić tu głęboko w szparze... jakbyś się wspinał między wargami wieloryba.
I byłoby tego więcej w tym samym stylu! Na ogół znosiłem cierpliwie jego dziwne ekstrawagancje, nawet znajdowałem w nich upodobanie, ale nie w takiej chwili, nie kiedy Bess stoi tu i szydzi, woda mi cieknie po plecach, kolka dokucza w boku i kiedy czas działa na naszą niekorzyść.
– Pada, Śniący Królewiczu – przypomniałem mu. – Może to cię zdziwi, ale ociekamy wodą. Na litość boską, rusz się.
Odgarnął mokre włosy z twarzy i chyba się opamiętał. Spozierał z dołu nieco głupawo, niczym ryba oglądająca z półmiska swoich pierwszych w życiu ludzi.
– Piękny dzień na wspinaczkę, nieprawdaż? – powiedział. – Jeśli nie zachowamy ostrożności, osypie się ziemia pod tym autoowczarkiem i maszyna się wklinuje albo uszkodzi. W tej pozycji jest ciągle na chodzie. Zrzuć mi tu linę, Bess. Ty z Vasco dacie radę wciągnąć go na górę, a ja go będę stąd asekurował.
Bess wlepiła we mnie tępe spojrzenie.
– Szlag by to trafił, zostawiłam tę cholerną linę w ciągniku.
Wtedy przypomniałem sobie. Odczepiła ją od pasa, gdy leżeliśmy w trawie, nie zawracała sobie głowy w pośpiechu i nie przywiązała jej, tylko rzuciła na tył pojazdu.
– Więc na litość boską idź po nią! – zawołał niecierpliwie Murragh, jakby nagle uprzytomnił sobie ile czekał. – Dłużej nie wytrzymam tu na dole.
Znowu Bess popatrzyła na mnie. Uciekłem z oczami oglądając swoje zabłocone buty.
– Przynieś mi ją, Vasco – nie wytrzymała.
– Brak mi tchu – odparłem. – Mam kolkę.
– ........ się! – powiedziała.
Poprzestała na tym słowie i zawróciła w dół stoku. Murragh rzucił mi baczne spojrzenie, którego nie odwzajemniłem. Upłynęło dwadzieścia pięć minut do jej powrotu z liną. Przez ten czas deszcz ustał całkowicie. Siedziałem na piętach obok Pedra i Hocka popatrując na posępny i pełen uskoków teren. Nie odzywaliśmy się do siebie. Minęła większa część następnej godziny, nim nasze trio przemoczonych istot zdołało bezpiecznie wywindować autoowczarki. Uwinęlibyśmy się z robotą dwa razy szybciej, gdybyśmy tak nie uważali, by uchronić je przed uszkodzeniem, gdyż każdemu z nas wiadome było saldo bilansu Doughtego, zaś autoowczarek potrafi kosztować od dwudziestu odsetek do pięciu parafuntów.
Zziajany spojrzałem na zegarek. Kolejny SNS miał wejść na Tandy Młodszą za dwie godziny bez sześciu minut. Było już po czasie, w którym powinienem się zameldować na dyżur w mej jednostce. Oznajmiłem Murraghowi i Bess, że muszę wracać – mówiłem opryskliwie, gdyż strata obiadu, przemoknięcie i niemalże wyłamanie rąk podczas ratowania psów, nie wprawiły mnie w różowy humor.
– Nie możesz nas teraz porzucić, Vasco – powiedział Murragh. Wszystkie owce są w rozsypce, nie tylko to stado na Grani. Musimy w dwie godziny mieć każdą owcę w zagrodzie, a przede wszystkim ktoś musi wrócić na farmę i ponownie włączyć wiązkę, by uruchomić psy. Nadal potrzebujemy twej pomocy.
Jego oczy były równie błagalne jak oczy Bess.
Boże, pomyślałem, jakże niektórzy ludzie potrzebują ludzi! On ma swoje potrzeby psychiczne tak jak ona cielesne. Podczas gdy jej są rozbrajająco proste, jego nie rozumiem; jak tylko te autopsy znowu zaczną ganiać same, doprowadzą owce do domu, zanim się obejrzysz.
W tej chwili nie potrafiłem wyobrazić sobie dwojga ludzi, z którymi miałbym mniejszą ochotę tkwić w górach. Ale powiedziałem jedynie: – Jestem oficerem obsługi, Murragh, a nie pasterzem. Już się spóźniłem na dyżur. Ponieważ moja ciężarówka jest na farmie i będę musiał wrócić po nią, to kiedy tam dotrę, powiem Collinowi, by wam włączył wiązkę mocy – ale od tego momentu będziecie zdani na własne siły.
Gdy odwróciłem się do odejścia, Bess ujęła mnie za rękę. Obejrzałem się na nią i widziałem, że wzdrygnęła się na widok mojej miny.
– Nie możesz nas tak po prostu porzucić teraz, Vasco – powiedziała. – Nikogo nie porzucam. Pomogłem wam wyciągnąć owczarki, tak czy nie? Muszę iść do swojej roboty, a i tak już wyleją mi na głowę kubeł gówna za spóźnienie na służbę. Nie zatrzymuj mnie.
Puściła moją rękę. Zwiałem wolnym truchtem w dół stoku, obcasy grzęzły mi w czasie biegu. Raz po raz pośliznąwszy się padałem na plecy w mokrą trawę. Nim dotarłem na równinę, dostrzegłem zbliżający się drugi ciągnik. Siedział w nim Doughty. Kiedy zbliżyliśmy się do siebie, krzyknął do mnie:
– Przyszedłem zobaczyć, co wasza paczka robi tyle czasu. Nie było was tak długo, aż pomyślałem, że wpadliście do dziury razem z owczarkami.
Opowiedziałem mu pokrótce co się dzieje, kiedy trzymając się za plecy powoli wyłaził z kabiny.
– Więc pożyczam ciągnik Bess, wracam na farmę i włączę prąd, żeby automaty zaczęły spędzać owce jak najszybciej – dokończyłem. Zaczął kląć, że straci cały swój inwentarz żywy, że nigdy nie uda się ich zagonić do przybycia statku SNS. Postarałem się go uspokoić, nim odszedłem do drugiego pojazdu. Kiedy wsiadałem, powiedział:
– Jak już tam zajedziesz, każ Tessie wrócić tutaj ciągnikiem. Umie zupełnie dobrze prowadzić, a nam przyda się jej pomoc. Im więcej rąk, tym lepiej. I każ jej zabrać rakietnice. Rozruszają owce.
– A Fay?
– Tylko plątałaby się tu pod nogami.
Pomachawszy mu ręką dodałem gazu i poturkotałem w kierunku farmy. Słońce już prażyło i niebo było wolne od chmur, co nie miało wpływu na to, że w butach mi chlupotało, a ubranie obklejało mnie jak mokra tapeta.
Jak tylko dojechałem do zabudowań farmy, pomaszerowałem prosto do siłowni, podszedłem do właściwej tablicy i pchnąłem reostat. Energia rozpoczęła swój odwieczny śpiew, ów pomruk zadowolenia, który pobrzmiewa tak, jakby nieprzerwanie wspinał się w górę skali. Hen na pastwiskach psy elektroniczne poderwały się do życia. Wydawało się, że wszystko gra, mimo że Colin Doughty nie należał do ludzi doglądających swego sprzętu w rękawiczkach i nie po raz pierwszy w tym dniu przyszło mi na myśl, że gdyby zechciał wyłożyć ekstra ze dwadzieścia parafuntów, miałby łączność między tablicą sterowniczą a stadem, co zaoszczędziłoby cenny czas w takim dniu jak dzisiejszy. Cóż, nie był to mój interes.
W kuchnio-jadalnio-salonie Tessie była sama. Stała tylko w bieliźnie krojąc sobie sukienkę na Ziemię, więc obmacałem ją spojrzeniem dobrze się rozwijała. Jak zwykle wydawała się niezadowolona, że mnie widzi – zagadkowe istoty z tych dorastających panienek, nigdy nie wiesz, czy udają, czy nie. Przekazałem jej polecenia ojca i poprosiłem, by udała się jak najszybciej do Grani Włóczni.
– A gdzie Fay? – zapytałem.
– Nie pański interes, kapitanie Rogers. – Jakby wyczuwając, że było to trochę za ostre, dodała: – Zresztą i tak nie mam pojęcia. Dziś mam jeden z mych wielkich dni niewiedzy.
Pociągnąłem nosem. Spieszyłem się, a poza tym był to już, jak powiedziała, nie mój interes, jakkolwiek z całego serca pragnąłem pożegnać się z młodszą dziewczynką. Skinąłem głową Tessie, zmyłem się z domu, zabrałem służbową ciężarówkę i ruszyłem na pełnym gazie do mej jednostki wracając objazdem z drugiej strony gór. Niech przepadną na wieki wszyscy Doughtowie!
Murragh zwykł mawiać, że na całej Tandy nie ma ciekawszego zajęcia niż moje. Chociaż godzinami mógł prawić o swoich uczuciach – „moje tajniki tandyjskie” nazywał je czasami – równie chętnie gotów był słuchać godzinami, kiedy objaśniałem po najdrobniejszy szczegół działania Obręczy i problemy związane z jej utrzymywaniem. Ode mnie dowiedział się wszystkiego, czym karmił Fay.
Obsługa Obręczy to kosztowny i skomplikowany interes, a byłby takim jeszcze bardziej, gdybyśmy nie dysponowali kosztownymi i skomplikowanymi maszynami. Między przylotami SNS moja jednostka pracuje nieustannie przy odcinku Regionu Szóstego, badając, sprawdzając, wymieniając części, naprawiając. Wymaga tego kompleksowa natura Obręczy.
Zacznijmy od Warstwy Geograwitacyjnej Bonfiglioliego, którą wyznaczają wysokie wieże stalowe na północnym skraju Obręczy, i która utrzymuje całą atmosferę Tandy Młodszej w swym uścisku; gdyby nabawiła się choćby najmniejszego przecieku, życie każdej istoty na planecie znalazłoby się w niebezpieczeństwie.
Przed WGB mamy parkan nie dopuszczający żadnego stworzenia w strefę Obręczy, po nim zaś idą nasze magazyny sprzętu, bunkry itd., a dopiero za nimi dochodzi się do właściwej Obręczy szerokiej na dwanaście mil.
Jeśli ktoś chce wiedzieć, jak to bydlę działa, musi się tego wykuć z naukowej cegły. Tu powiem tylko tyle, że Obręcz jest olbrzymim, głębokim na trzy piętra amortyzatorem opasującym planetę. Ma zamortyzować największy wstrząs, jaki człowiek kiedykolwiek spowodował, chociaż jest urządzeniem delikatnym, którego górną powierzchnię tworzą zawieszone swobodnie igły ze szkła pyreksowego. Jej działanie opiera się przede wszystkim na termoogniwach, z których jedno przypada na każdy milimetr kwadratowy powierzchni – one wykrywają statek SNS, zanim ponownie wynurzy się on w normalnej przestrzeni, i uruchomiają natychmiast resztę systemu. Ta reszta systemu to najogólniej mówiąc próżnia intercyjna. Statek SNS w rzeczywistości nigdy nie styka się z powierzchnią Obręczy, rzecz jasna, lecz jego detektory mieszają się z bezwładnikami zatrzymując go, jak już mówiłem, w milisekundach liczba waha się w zależności od masy planety i statku, ale dla Tandy Młodszej jest na ogół rzędu 201,5 milisekund.
Cała Obręcz zostaje uruchomiona – włącza się jej każdy metr po metrze na całej długości dwudziestu pięciu tysięcy mil – na dwie godziny przed nadejściem statku SNS (tylko komputery pod pasmem wiedzą dokładnie, kiedy statek gwiezdny zmaterializuje się z przestrzeni fazowej). W tym czasie różnorodne jednostki obsługi dokonują ostatecznego przeglądu całego systemu, a iglasta powierzchnia Obręczy mierzy . w poszukiwaniu punktu przebicia to w jedną, to w drugą stronę, niczym futro głaskanego pod włos kota. Ja powinienem być obecny przy tym wydarzeniu.
Zjechałem już w doliny. Po mojej lewej ręce ciągnęły się smukłe wieże WGB, a dalej sama Obręcz już się prężyła jak samoczynna płachta gumowa, za nią zaś w antyseptycznej próżni płonęła martwa półkula Tandy. Wybielona w słońcu na pył wapienny. Od stanowiska jednostki dzieliła mnie niecała mila. Wtem ujrzałem Fay.
Jej niebieska sukienka błyszczała jaskrawo na tle brązowej ziemi. Znajdowała się kilkaset metrów przede mną i nie patrząc w moją stronę biegła prosto na „parkan” pod napięciem, który strzeże WGB i samą Obręcz.
– Fay! – wrzasnąłem. – Wracaj!
Instynktowny idiotyzm. Siedziałem zamknięty w kabinie, a gdyby nawet usłyszała mój krzyk, toby jedynie dodało jej skrzydeł. To była jej ostatnia szansa, by zobaczyć wejście statku SNS przed powrotem na Ziemię. Nieobecność ojca i matki stanowiła okazję do wymknięcia się i skorzystania z tej szansy. Kiedy gnałem przed siebie na pełnym gazie, przez głowę znów przelatywały mi niektóre z jej głupiutkich, uroczo dociekliwych pytań, którymi mnie zasypywała w czasie moich wizyt. – Czy można zobaczyć statki w trakcie lądowania?
– Widzi się ich powidok, a to jest już po tym, jak przeleciały, ponieważ poruszają się odrobinę szybciej niż światło.
– O rany, kapitanie Rogers, zabawna rzecz to światło, kiedy się zastanowić.
A teraz pędziła ku naelektryzowanemu parkanowi i to nie było zabawne.
– Fay! – wrzeszczałem podczas jazdy pozwalając wykrzyczeć się własnym płucom, gdyż z przerażenia nie mogłem ich powstrzymać. Parkan był podwójny – ze zwykłego drutu pod słabym napięciem by odstraszać owce, dalej zaś parę metrów za nim była krata pod wysokim napięciem, która miała zwyczajnie i okrutnie zabijać. Tablice ostrzegawcze biegły na całej trasie między dwoma parkanami, co trzysta pięćdziesiąt metrów jedna, 125 714 tablic dokoła całej planety, a ten dzieciak w niebieskiej kiecce ignorował je wszystkie.
Zanurkowała pod drutami nie dotykając ich. Już się z nią zrównałem. Zobaczywszy mnie puściła się biegiem równolegle do dwóch parkanów. Nad nią oczy iglic Obręczy obracały się to w tę, to znów w drugą stronę, niezmożone i czujne. Wyskoczyłem z ciężarówki w biegu.
– Zabijesz się, Fay! – ryknąłem.
Obejrzała się z miną na poły psotną, na poły wystraszoną. Odwrócona biegła i zbaczała z drogi na drugi parkan. Coś zawołała do mnie – nie mogłem zrozumieć, ciągle nie mogę zrozumieć. Kiedy nurkowałem za nią pod drutem owczym, ona wpadła na kratę.
Fay! Och, moja Fay, moja rodzona, śliczna, nieślubna córko! Zarysowała się w jaskrawym blasku, sczerniała jak żużel, wszechświat krzyknął i zaskowyczał jak zdychający pies. Moja twarz gruchnęła w pył, skowycząc, kiedy padałem. Krzyk, śmierć, żar ścięły mnie z nóg. Po czym zapadła pożerająca duszę cisza. Spokój przetoczył się jak walec parowy miażdżąc wszystko, spokój odwieczny potępienia, w którym łkałem tak, jakby wszechświat był chusteczką do otarcia moich łez.
Fay, och Fay, moja rodzona córko!
W bezpiecznej próżni za WGB obręcz spozierała ku niebiosom, obracając kolce swoich oczu. Tarzałem się w wypalonym pyle bez opamiętania. Nie mam pojęcia, jak długo tam leżałem. W końcu ocuciły mnie sygnały alarmowe. Przepływały po mnie i przeze mnie, aż i one również zamilkły i powróciła cisza. Kiedy odzyskałem słuch, usłyszałem pulsowanie w ciszy. Z początku nie umiałem go umiejscowić, nie miałem ochoty go umiejscowić, lecz wreszcie usiadłem i zdałem sobie sprawę, że silnik mojej ciężarówki nadal obraca się cierpliwie. Rozdygotany stanąłem na własnych dwóch nogach. Źle skoordynowana czynność przywróciła nieco orientacji memu systemowi nerwowemu.
Wiedziałem tylko, że muszę wrócić na farmę i powiedzieć Bess, co się stało. Wszystko inne uległo zapomnieniu, nawet to, że statek SNS przybywa lada chwila. Przedostałem się jakoś pod parkanem owczym do szoferki. Jakoś wdeptałem biegi i potoczyłem się przed siebie. Fay, Fay, powtarzała mi , krew. Kiedy wykręciłem od Obręczy, z wypalonej ziemi ponownie na trawę, pojawiła się przede mną jakaś postać. Zatrzymałem się otępiały i wysiadłem na jej spotkanie, ledwo wiedząc, co robię. To był Murragh, wymachujący rękami jak opętany.
– Dzięki twej pomocy zdążyliśmy zamknąć owce na czas – powiedział. – Zaszedłem więc tutaj, by obejrzeć wejście SNS. Wiesz, że dla mnie oglądać wejście – no, to jest jakbym oglądał akt stworzenia.
Urwał, patrząc na mnie, z twarzą pełną skrytych emocji.
– To jest jak akt stworzenia, powiadasz? – odezwałem się martwo. Usta miałem opuchnięte. Fay, Fay, Fay... zgoda, jestem każdym rodzajem swołoczy, ale na to nie zasłużyłem, żeby na żywo, na własne oczy...
– I zawsze byliśmy bliskimi przyjaciółmi, Vasco, nie muszę przy tobie uważać na to, co mówię, bo ty wiesz, że to wydarzenie raz na dwa tygodnie – to jest dla mnie przeżycie nad przeżyciami. To znaczy... no, to jest coś takiego... coś jakby seksualne doznania, poza widokiem wchodzącego SNS...
W stanie, w jakim się znajdowałem, nie mogłem się połapać w tym, co on mówi, ani o co mu chodzi. Dotarło to do mnie długo potem, jakbym odnalazł prywatny bilecik za boazerią opuszczonego domu – podniecający, lecz dawno przebrzmiały.
– I uchwyciłem wizerunek Tandy Młodszej, którego szukałem, Vasco... Oczy mu jaśniały. Wypełniał je ów ogień duchowy poety, oświetlając go zbyt ostro od środka, by mógł mnie zauważyć.
– Tandy jest kobietą... Nie było ostrzeżenia. Wszedł statek SNS.
Promieniowanie Czerenkowa rzygnęło na wszystkie strony, zakłócając nam widzenie. Na moment Murragh i ja skąpaliśmy się w bursztynowości. Po czym rąbnęła w nas gigantyczna pięść siły bezwładu. Słońce bryknęło przez niebo jak spłoszony koń. Gdy padaliśmy, dzień zmienił się w noc.
Przez jedną z owych długich minut, które pod swym własnym brzemieniem potrafią przekuć się w małą wieczność, leżałem na ziemi, a Murragh w połowie na mnie. Poruszył się pierwszy. Niejasno uświadomiłem sobie, że gmera przy czymś, że coś robi. Kiedy zdałem sobie sprawę, że naciąga maskę przeciwgazową, machinalnie uczyniłem to samo, bo bezwiednie zabrałem ze sobą swoją maskę z pojazdu. On włączył latarkę. Leżała na ziemi rozmazując naszą wielką karykaturę wysoko po zboczu, gdy usiedliśmy w trawie z cielęcymi oczami i gębami jak banie. Na niebie wzeszła Tandy, prawie w pełni i świecąca, niczym widmo. Jak zawsze niemożliwością było uwierzyć, że to nie jest nasz księżyc, a vice versa – fakty nie mają władzy nad wyobraźnią.
Siedziałem jak idiota słuchając słów jakiegoś dawnego poety, które rozsypywały mi się w głowie – brakowało w nich połowy linijki.

O, miesiącu zachwytu mego młody wiecznie.
Raz jeszcze (coś tam... coś tam) księżyc. Drogi Mlecznej.
Ileż razy mu przyjdzie odtąd się uganiać
Po tym samym ogrodzie za mną – bezskutecznie.

Ale nie miałem czasu na dołączanie brakujących słów, a jeślibym o tym pomyślał, wolałbym, żeby ich brakowało, dla podkreślenia mego poczucia straty. Jednak żadna racjonalna myśl nie nadeszła. Jedyne, co nadeszło, to była bójka dwóch mar nocnych, mnie i Murragha. Wydaje się, że ja krzyczałem bez przerwy „Fay nie żyje!”, że on krzyczał bez przerwy „Tandy Młodsza jest kobietą!” I biliśmy się i zmagali ze sobą, podczas gdy ziemia parowała – ja nienawidząc go, ponieważ pozostawał obojętny na to; na co oczekiwałem, że nie będzie obojętny, on nienawidząc mnie, ponieważ zepsułem mu jego nabożeństwo, zniweczyłem mu orgazm. Umysł mój kierował się kształtami nie myślą, dopóki nie uprzytomniłem sobie, że to ja wszcząłem bójkę. Oklapłem nagle i wtedy pięść Murragha trafiła mnie między oczy.
Nie muszę opowiadać, co czułem wtedy, powalony na ziemię – miejsce, które nienawidziłem, a Murragh kochał – jako że ma to być jego historia, nie moja, chociaż zostałem w nią uwikłany w ten sam bezładny, powojasty sposób, w jaki zostałem uwikłany w życie Bess.
Murragh – trzeba to przyznać – nie potrafił odczuwać jak zwykli ludzie. Kiedy otrzymałem po tym wszystkim wiadomość od niego, w ogóle nawet nie wspomniał Fay, której potrzebował tylko do rozprawiania o swej prawdziwej obsesji.
Gdy tydzień później statek WNS „Monteith” odlatywał z Tandy na Ziemię, Colin, Bess i Tessie Doughty znajdowali się na jego pokładzie. Ja również. Leżałem na koi w izbie chorych, sklasyfikowany pod jakimś mętnym terminem fachowym, który oznaczał, że jestem stuknięty na umyśle i niezdatny do dalszej służby. Doughtowie złożyli mi wizytę. Byli radośni jak pasikoniki w trawie. Ostatecznie zbili swoją grubą forsę i mieli rozpocząć nowe życie. Nawet Bess ani razu nie wspomniała Fay – zawsze mówiłem, że jest twarda i nieokrzesana.
Przynieśli mi list od Murragha. List był pracowicie przegadany. Pochłonięty swymi własnymi odkryciami Murragh najwyraźniej równie mało opłakiwał Fay, jak Doughtowie. Jego list odsłaniał w rzeczywistości typową dlań uczuciowość oraz ślepotę, gdy chodzi o innych ludzi. Nie miałem do tego cierpliwości, chociaż później przeczytałem na nowo końcowe fragmenty (które tymczasem wykorzystał w swej poczytnej książce zatytułowanej „Mojej niezrównanej Tandy”).
„...Teoria wizerunków Yilmoffa z dwudziestego trzeciego stulecia ujawnia, jak głębokie znaczenie psychiczne mogą mieć dla ludzi miejsca; dziedziczymy doznanie miejsc tak jak doznanie, powiedzmy, kobiety. Zatem kiedy istnieje jakaś planeta z taką wyraźną osobowością – a termin ten w tym kontekście nie jest przesadą – jak osobowość Tandy Młodszej, to znaczenie wzrasta, efekt wywierany na psychikę pogłębia się.
Oświadczam, że ja sam kocham się, kocham w prawdziwym sensie psychologicznym tego słowa, w Tandy. Ona jest potrzebnym mi pierwiastkiem żeńskim, zagnieżdżonym w mej psychice i wypełniającym ją po wykluczeniu innych potrzeb.
Przekazuję więc wam jej prawdziwy obraz z mej wyobraźni: planeta głowa dziewczyny, cała w rozkosznych gęstych lokach od północy, lecz południowa twarz to naga czaszka, wokół czoła przewiązana wstążką płomienia. Oto jest portret mojej straszliwej kochanki”.
Myślcie sobie o tym, co chcecie. Wariat, czy nie? Z całego rodzaju ludzkiego jeden tylko Murragh na okrągło ma swoją kochankę pod sobą.

Przełożył: Marek Marszał


Poniekąd sztuka

Lepiej przysnąć u zarania ziemskiego
niż czuwać o zmierzchu.
W.S. Landor

Olbrzym podnoszący się z fiordu, z siwej odnogi morza, wytknąwszy nos ponad koronę urwistych skał, wypatrzyłby za nią Endehaaven jak gniazdo jaskółcze przylepione do grani na samym skraju wyspy.
Wysoko z okna Derek Flamifew Ende obejmował okiem rozległy fragment tego gniazda; w rzeczy samej nurtujący go niepokój i obawy przed awanturą sprawiały, że widział to wszystko ze szczególną ostrością, tak jak przed burzą, gdy krajobraz nabiera owej kłującej widzialności pozafiołkowej. Chociaż termowypatrywał swą twarz, wzrok jego błądził po posiadłości,
Wszystko w Endehaaven było schludne posępnie, co dla mnie nie nowina, ponieważ to ja dbam o tę schludność. Ogrody założono z roślin wiecznie zielonych i krzewów nigdy nie okrywających się kwieciem, gdyż taki był kaprys mojej pani, której podoba się kontrast ich martwoty z poszarpaną linią brzegów. Budynek – samo w sobie posępne Endehaaven – wysoki i gładki, i surowy, byłby nie do pomyślenia w dawniejszych stuleciach – bez owych tysięcy wbudowanych zespołów paragrawitacyjnych, które dźwigają kamieniarską robotę kolumn, przypór, łuków i podpór ścian – całą tę masę będącą właściwie iluzją.
Pomiędzy budynkiem a fiordem, gdzie ogród przechodzi w promenadę, znajduje się laboratorium mojej pani i mojej pani zwierzęta i, co więcej, moja pani we własnej osobie w tej właśnie chwili zatrudniająca swoje wysmukłe ramiona przy mininutriach i aguti. Ja znajduję się przy niej i doglądam klatek ze zwierzętami, albo podaję jej instrumenty lub mieszam w zbiornikach, zawsze czyniąc to, co mi każe. A oczy Derka Ende spoglądają na nas z wysoka – nie, one spoglądają z wysoka na nią tylko.
Derek Flamifew Ende nachylał twarz nad czaszą receptora, odbierając wiadomość z Gwiazdy Pierwszej. Impulsy lekko przebiegały po jego obliczu i czułkach na czole. Chociaż zapatrzył się w dół na ową znajomą do bólu scenerię zewnętrzną swego życia, nie miał trudności z wyraźnym odbiorem termokomunikatu. Gdy ten się skończył, przełączył receptor, przylgnął do niego twarzą i wymodelował swą odpowiedź.
„Zrobię, jak mówisz, Gwiazdo Pierwsza. Natychmiast udam się na Festi XV w Mgławicy Welona i nawiążę kontakt z istotą, którą nazywasz Klifem. O ile będzie to w mojej mocy, wykonam również twój rozkaz, by dostarczyć nieco jego substancji na Pyrylyn. Dziękuję za ukłony, które odwzajemniam w dobrej wierze. Do widzenia”.
Wyprostował się i rozmasował twarz, gdyż termopatrzenie przez ogromne odległości świetlne zawsze było męczące, jak gdyby wrażliwe mięśnie twarzy miały świadomość, że swoje drobne ładunki elektrostatyczne dostarczają parsekom próżni i to je paraliżowało. Z wolna odprężyły się również jego czułki, kiedy nieśpiesznie zbierał swój ekwipunek. Długi będzie lot do Welona, a i zadanie, jakie mu wyznaczono, przejęłoby trwogą najdzielniejsze serce na Ziemi, on jednak ociągał się z zupełnie innego powodu – przed odlotem musi się pożegnać z Metresą.
Rozsunął drzwi i wyszedł na korytarz, równym krokiem przemierzył stopami wzór mozaiki, którego nauczył się na pamięć dawno temu w dzieciństwie, i zniknął w szybie paragrawitacyjnym. Za chwilę wyłonił się z głównego westybulu, zbliżał ku mojej pani, do jej wysmukłej postaci, przed którą na wysokości piersi kręciły się gryzonie, za jej plecami zaś piętrzył się masyw Vatna Jokull, szary w mglistości dali.
– Wejdź do środka i przynieś mi pudełko z obrączkami znamionowymi, Hol – powiedziała do mnie, więc minąłem się z nim, moim panem, kiedy do niej podchodził. Nie zwrócił na mnie większej uwagi, podobnie jak nie zwracał uwagi na innych partenoludów, nie odrywając oczu od niej.
– Wiesz, Metreso, że muszę spełnić swój obowiązek – usłyszałem jego głos. – Nikt inny prócz zrodzonego normalnie prawdziwego Ziemianina nie mógł otrzymać tego rodzaju zadania.
– Tego rodzaju zadania! Galaktyka jest niewyczerpalną kopalnią tego rodzaju zadań! Mógłbyś sobie raz na zawsze dać spokój z tymi wycieczkami.
Przemówił błagalnie do jej pleców:
– Nie możesz tak o nich mówić. Znasz naturę Klifa, wszystko ci o nim opowiedziałem. Wiesz, że to nie jest wycieczka, że wymaga to całej mojej odwagi. I wiesz, że z jakiegoś powodu tylko prawdziwi Ziemianie mają taką odwagę... nieprawdaż, Metreso?
Pomimo że zbliżałem się do nich, pokornie przesuwając się między klatkami i zbiornikami, nie zwrócili na mnie uwagi nawet na tyle, by ściszyć głosy. Moja pani stała zapatrzona w ogromne szczyty w głębi lądu, którym jej rysy nie ustępowały majestatem i tylko jeden czułek jej drżał, gdy mówiła:
– Wydajesz się sobie taki wielki i odważny, co?
Znając potęgę magii afektywnej nigdy w gniewie nie wymawiała jego imienia, jak gdyby życzyła sobie, by zniknął.
– To nie jest tak – rzekł pokornie. – Proszę, bądź rozsądna, Metreso, wiesz, że muszę odjechać, mężczyzna nie może przesiadywać wiecznie w domu. Nie gniewaj się.
Wreszcie się do niego odwróciła. Twarz jej nie odbierała, dumna i surowa. Jednak było w niej piękno jakiegoś upiornego rodzaju, którego nie potrafię opisać, o ile znużenie i wiedza mogą zlać się w piękno pospołu. Jej oczy były tak szare i odległe jak fryz okrytego śniegiem wulkanu za nią w dali, o moja pani! Starsza była o stulecie od Derka, jakkolwiek różnica nie ujawniała się w jej karnacji – która świeżość zachowa jeszcze przez tysiąc lat – lecz w jej powadze.
– Nie gniewam się. Cierpię. Wiesz, jaką posiadasz moc sprawiania mi, cierpienia.
– Metreso... – rzekł robiąc krok w jej stronę.
– Nie dotykaj mnie – powiedziała. – Jedź, skoro musisz, ale nie urządzaj farsy i nie dotykaj mnie.
Ujął ją za łokieć. Trzymała jedną z mininutrii potulną jak trusia na jej ręku – zwierzęta zawsze potulniały, gdy ich dotykała – i przygarnęła ją mocniej do siebie.
– Ja nie chciałem ci sprawić cierpienia, Metreso. Wiesz, że winniśmy posłuszeństwo Gwieździe Pierwszej, że muszę im służyć, bo jakże inaczej utrzymamy tę posiadłość? Choć jeden raz pożegnaj mnie czule przed odjazdem.
– Czułość! Odjeżdżasz zostawiając mnie samą z garstką partenoludów i śmiesz mówić o czułości! Nie udawaj, że nie cieszy cię okazja ucieczki ode mnie. Masz mnie dosyć, nieprawdaż?
Odparł z rezygnacją, jakby nic innego już nie miało go spotkać:
– To nie jest tak...
– No widzisz! Nawet nie silisz się, aby to zabrzmiało szczerze. Idź już sobie, proszę. To przecież bez znaczenia, co się ze mną stanie.
– Och, gdybyś tylko mogła słyszeć swoją własną litość nad sobą. Teraz miała łzę na lodowatej pochyłości jednego policzka. Odwróciła się, by mu nią błysnąć w oczy.
– A któż inny się nade mną ulituje? Nie ty, bo nie opuszczałbyś mnie, jak to czynisz. A gdyby tak ten Klif cię zabił, co będzie ze mną?
– Powrócę żywy, Metreso – odparł. – Nie ma obawy.
– Łatwo tak mówić. Dlaczego nie masz odwagi, by się przyznać, że opuszczasz mnie z największą radością?
– Ponieważ nie zamierzam dać się sprowokować do kłótni.
– Terefere, znowu zachowujesz się jak dziecko. Nie odpowiesz, no nie? Za to uciekniesz, by uniknąć odpowiedzialności.
– Ja nie uciekam!
– To przecież oczywiste, że uciekasz, choćbyś nie wiem co udawał. Po prostu jesteś niedorosły.
– Nie jestem, nie jestem! I nie uciekam! Trzeba prawdziwej odwagi, żeby zrobić to, co robię.
– Wielkie masz o sobie mniemanie!
Wtedy oddalił się, w gniewie, bez godności. Zmierzał w stronę platformy lądowiska. Zaczął biec.
– Derek! – zawołała.
Nie odpowiedział. Chwyciła przycupniętą mininutrię za kark. Ze złością cisnęła ją do pobliskiego zbiornika z wodą. Zwierzątko przemieniło się w rybę i spłynęło w głąb toni.

Derek leciał do Mgławicy Welona swoim pchaczem świetlnym. Ogromny płetwiasty kształt żeglował samoistnie, podobny broni łucznika, cały nakrapiany komórkami fotonowymi, które wysysały dlań siłę napędową z gęstej i zapylonej pustki kosmosu. Pośrodku krawędzi spływu znajdowała się kopuła, w której Derek leżał bez czucia przez większą część swej podróży.
Delikatne mechaniczne ręce, usuwające sztywność z jego mięśni, obudziły go w kolejnym dniu zmartwychwstania, który nie był dniem. W retorcie bulgotał rosół, podnosząc się coraz bliżej smoczka oddalonego o dwa cale zaledwie od jego ust. Napił się. Ponownie zapadł w sen, wyczerpany długotrwałą bezczynnością. Kiedy znowu się ocknął, wylazł powolutku z łóżka i gimnastykował się przez piętnaście minut. Potem zbliżył się do sterownicy. Mój przyjaciel Jon siedział przy niej.
– Co słychać? – zapytał Derek.
– Wszystko w porządku, mój panie – odparł Jon. – Właśnie wchodzimy na orbitę wokół Festi XV.
Podał współrzędne i oddalił się na posiłek. Jon miał najbardziej samotne zajęcie, jakie może stać się udziałem partenoluda. My wykluwamy się według ściśle przestrzeganej recepty, bez wrodzonych struktur DNA zapewniających prawdziwym Ziemianom ich zdumiewającą długowieczność; jeszcze pięć dalekich wypraw, a stary i zużyty Jon będzie się nadawał tylko do transmutatora.
Derek zasiadł przy sterownicy. Czy widział na obliczu Festi nakładające się oblicze, które kochał i którego się lękał? Myślę, że tak. Myślę, że dla niego nie było takich kłębów chmur, które by przesłoniły chmurę na jej czole. Cokolwiek miał przed oczyma, zaparkował pchacz świetlny na szybkiej, niskiej orbicie wokół samotnej planety. Słońce Festi nie większe od punkcika płonęło z odległości przynajmniej ośmiuset milionów mil. Niczym światło kotwiczne statku pojawiało się i znikało na wzburzonym morzu chmur, w które się zapadali. Przez dłuższą chwilę Derek siedział z twarzą w czaszy receptora, badając ciepłotę gruntu w dole pod nimi. Ponieważ miał do czynienia z temperaturami bliskimi zera, nie było to łatwe, a jednak gdy Klif znalazł się na pozycji dokładnie pod nim, nie można było przegapić tego cielska – odciskało się wyraźnie w jego zmysłach jak sygnał na ekranie radarowym.
– Mamy go! – zawołał Derek.
Jon już powrócił. Wprowadził parametry czasowe do komputera pchacza świetlnego i po chwili odczytał czas, kiedy Klif ponownie znajdzie się pod nimi. Derek skinął głową i zaczął się sposobić do skoku. Bez pośpiechu wdziewał specjalny skafander kolejno sprawdzając każdy element, który brał do ręki, otwierał paragrawity, aż unosiły go w powietrze, i znowu je zamykał dopinając każdy zatrzask, dopóki cały się nie zatrzasnął.
– Trzysta dziewięćdziesiąt pięć sekund do najbliższego zenitu, mój panie – powiedział Jon.
– Wiesz wszystko, jak mnie odebrać?
– Tak, sir.
– Radiolatarnię odzewową uruchomię dopiero po powrocie na orbitę.
– Wszystko jest jasne, sir.
– Świetnie. Idę.
Jak ledwo ożywiony stwór wszedł niezgrabnie do śluzy powietrznej. Na trzy minuty przed kolejnym nalotem nad Klifa otworzył drzwi zewnętrzne i dał nura w morze obłoków. Krótkotrwały strumień z dysz silników skafandra wyrwał go z orbity pchacza świetlnego. Chmura pochłonęła go jak śmierć, gdy runął w dół.
Dwadzieścia niegościnnych planet obiegających Festi kryło zaledwie nieskończenie mały ułamek sekretów galaktyki. Każdy glob wszechświata zagrzebywał się w tajemnicy swojego własnego przeznaczenia. Na nie których z tych globów, jak w przypadku Ziemi, przeznaczenie ujawniało się w typie istoty, która potrafiła kształtować siebie, wedrzeć się na kosmiczne szlaki i przekuć swoje cele na cywilizację środowiska planetarnego. Na innych przeznaczenie pozostało niejasne i dalekie, i tylko Ziemianie przędący swe niepojęte desenie woli i obowiązku rzucali wyzwanie owym innym bytom, aby wyrwać z nich nową wiedzę, którą by można dodać do sumy starej.
Wszelka wiedza zostawia ślad. Przez milenia, od kiedy loty międzygwiezdne stały się faktem, rodzaj ludzki był kształtowany bezwiednie przez swoje własne odkrycia, a razem z utraconą niewinnością także jego stabilność genetyczna uleciała przez galaktyczne okno. W miarę jak ludzie niczym deszcz zasypywali inne planety, ich szczep zatracił swe pierwotne, dziedziczne przeznaczenie, a każdy ośrodek cywilizacji wykształcał nowe rodzaje myślenia, czucia, kształtów – nowe życie. Tylko na starej Ziemi człowiek jeszcze nieco przypominał ludzi z przedgwiezdnych dni. I dlatego to właśnie Ziemianin nurkował głową w dół na spotkanie bytu zwanego Klifem.
Klif zniszczył co do jednego kilka statków kosmicznych i pchaczy świetlnych, które wylądowały na jego jałowym globie. Po długich badaniach tej istoty prowadzonych z bezpiecznych orbit, mędrcy z Gwiazdy Pierwszej wysnuli teorię, że niszczy ona wszelkie znaczniejsze źródła energii, tak jak człowiek rozgniata natrętną muchę. Derek Ende idący samotnie bez żadnej energii prócz mocy motorów swego skafandra był bezpieczny – jeśli wierzyć teorii.
Opuszczając się na paragrawitach zjeżdżał coraz wolniej w noc planetarną. Ostatni obłok został zdmuchnięty z jego ramion i porywisty wiatr zagrał i zagwizdał w nośnikach jego skafandra. W dole zamajaczył grunt. Przyśpieszył tempo opadania, by go nie zmiotło ponad nim, i za chwilę rozciągnął się jak długi na Festi XV. Przez moment leżał bez ruchu odpoczywając i czekał, aż skafander ostygnie.
Ciemność nie była całkowita. Chociaż ani jeden promień światła słonecznego nie muskał tego kontynentu, z ziemi strzelały zielone płomienie oświetlając jego nagie kontury. Nie włączał świateł na głowie, ramionach, brzuchu ani na dłoniach, pragnąc przystosować oczy do mroku. Coś wyglądającego jak strumień ognia przepływało z jego lewej strony. Ponieważ promieniowanie tego było słabe i pełgające po wierzchu, mieszało się to z własnymi cieniami, a bijący zeń dym wyrodniał w sztaby pod wpływem masy planety o poczwórnej grawitacji i wydawał się przetaczać z biegiem tego czegoś jak płonące kłębki Salsola. W większym oddaleniu znajdowały się rozległe źródła ognia, najprawdopodobniej nie oczyszczony etan z metanem płonął tam z dźwiękiem, który w uszach Derka brzmiał jak skwierczenie befsztyka, rzygał zaś w górę z taką siłą, że błękitny płomień lizał zwalniające wyścig chmury. W innym miejscu buchający na wzniesieniu gejzer ognia otulał się gęstym, skłębionym płaszczem brązowego dymu, którego całun dźwigał się do góry jak rozlazły budyń. Gdzie indziej, na prawo od miejsca, w którym leżał Derek, płonął słup białego ognia bez ruchu i bez dymu, stercząc jak oświetlony reflektorami miecz w całej swej doskonałości.
Derek pokiwał z zadowoleniem głową. Szczęśliwie trafił ze swoim upadkiem. To był Region Ognia, w którym żył Klif.
Już sam fakt, że się tu znalazł, sprawiał mu wystarczającą przyjemność, a oglądanie scenerii, jakiej żaden człowiek nie oglądał z bliska, stanowiło zadośćuczynienie wystarczające – dopóki nie uświadomił sobie, że rozległy fragment krajobrazu nie oddaje choćby najmniejszego odblasku światła i wpatrując się weń przenikliwym termowzrokiem odkrył, że patrzy na Klifa.
Niezmierny ogrom tej istoty wygaszał pod sobą całe światło i sięgał chmur mrocząc je nad swoim grzbietem. Na sam jego widok główne serce Derka wraz z dodatkowym poczęło bić w przyspieszonym rytmie zgrozy. Leżał plackiem na ziemi, dostosowany dzięki swym paragrawitom do tutejszego ciążenia, wpatrywał się w ogrom przed sobą i przełykał ślinę, by ustąpiło dławienie w gardle, podczas gdy oczy jego usilnie starały się wytyczyć zarysy Klifa w kalejdoskopie przyćmionych blasków. Jedno nie ulegało wątpliwości: był wielki! Klął, że mimo fotozystorów, które umożliwiały mu termowidzenie obiektów na zewnątrz skafandra, odwieczny pokaz fajerwerków zakłóca mu działanie tego zmysłu. Nagle w chwili dobrej widoczności ustalił dokładny namiar: Klif był oddalony od niego o trzy czwarte mili! Wydawało mu się na podstawie początkowych obserwacji, że ta odległość nie przekracza stu metrów. Nareszcie dowiedział się, jakie to duże. To było kolosalne! Na chwilę poddał się upojeniu. Jak już brać się za jakieś zadania, to tylko za niewykonalne. Astrofizycy Gwiazdy Pierwszej utrzymywali, że Klif jest w jakimś sensie świadomy i zażądali, by Derek dostarczył im kilogram jego ciała. Jak się kroi istotę wielkości niewielkiego księżyca?
Przez cały czas, gdy tak leżał, wiatr grzechotał w przewodach i nośnikach jego skafandra. Stopniowo do świadomości Derka docierała zmiana w wibracji, jaką odczuwał w wyniku stałego naporu wiatru. Pojawiła się w niej nowa nuta i nowa siła. Rozglądając się położył dłoń w rękawicy płasko na ziemi. To już nie wiatr dygotał. To dygotał grunt, to trzęsła się sama Festi. Klif ruszył z miejsca!
Kiedy znowu podniósł na niego spojrzenie swych obu zmysłów, zobaczył, w którą kieruje się stronę. Z miarowym dudnieniem szedł prosto na niego. Jeśli jest inteligentny i jeśli mnie odkrył, to zrozumie, że jestem za mały, by mu wyrządzić krzywdę. Więc i mnie nie wyrządzi żadnej i nie mam się czego bać – zapewniał samego siebie Derek. Logika nie uspokoiła go. Prosty czujnik wilgotności w naczółku jego hełmu wprawił w ruch absorpcyjną niby – łapkę, która przejechała mu po czole ocierając zebrany tam pot. Widzialność hasała jak szczury po piwnicy. Powolne nadciąganie Klifa nadal było czymś raczej wyczuwalnym dla Derka niż widocznym. Przetaczające się właśnie zwały chmur przesłaniały szczyt stwora, on zaś z kolei usuwał w cień fontanny ognia. Na łomot jego nadejścia reagował nawet szpik w kościach Derka. Coś jeszcze zareagowało. Drgnęły nogawice jego skafandra. Rękawy poruszyły się. Korpus wił się. Zdumiony Derek usztywnił nogi. Kolana skafandra zgięły się nieustępliwie zmuszając jego własne nogi do tego samego. I nie tylko kolana – również jego ramiona, choć zapierał je z całej siły w grunt przed sobą, zmuszone zostały do ugięcia się wedle kaprysu skafandra. Nie mógł się nie poruszyć pod groźbą połamania kości. Do głębi przerażony leżał i wyginał się jak kontorsjonista, wykonując idiotyczne ruchy, by dostosować się do rytmu skafandra. Jakby nagle poznając sztukę pełzania, skafander zaczął sunąć do przodu. Czołgał się przed siebie po ziemi, a Derek w środku poruszał się wraz z nim chcąc nie chcąc. Nasunęła mu się pewna ironiczna myśl. Mało, że góra przychodziła do Mahometa – Mahomet z musu przychodził do góry...

Nie był w stanie nic zrobić, by zatrzymać swój pochód, wola jego była bezużyteczna. Uświadomiwszy to sobie poczuł przypływ ulgi. Metresa nie mogła go w żaden sposób obwiniać o nic, co się teraz stanie. Wędrował przez ciemność na czworakach, po omacku, w kierunku zbliżającego się Klifa, uwięziony w ruchomej celi. Jedyna myśl konstruktywna, jaka mu przychodziła do głowy, to to, że jego skafander w jakiś sposób opanowany został przez Klifa. Nie wiedział jak, ani nie próbował dociec. Czołgał się. Niemalże na luzie pozwalał swoim bezwolnym członkom wędrować z ruchami skafandra. Dym spowijał go ze wszystkich stron. Ustawienie wibracji powiedziało mu, że Klif znieruchomiał ponownie. Podnosząc głowę nie widział nic prócz dymu, być może powstałego w wyniku szorowania cielska Klifa o ziemię. Kiedy opary się rozstąpiły, zobaczył jedynie ciemność. Stwór był tuż przed nim.
Gramolił się dalej, znienacka począł się wspinać, ciągle wbrew swej woli małpując ruchy skafandra. Pod sobą miał ciastowatą substancję, mocną lecz elastyczną. Skafander mozolnie wdzierał się na górę pod kątem chyba sześćdziesięciu pięciu stopni – usztywniacze trzeszczały, tętniły paragrawity. Piął się na Klifa.
W umyśle Derka nie było już w tej chwili wątpliwości, że stwór ten posiada coś dającego się określić mianem woli, o ile nie świadomości. Posiadał również moc, o jakiej nie śniło się żadnemu człowiekowi: potrafił narzucić swą wolę przedmiotowi nieożywionemu, jak skafander. Bezsilny we wnętrzu swojego skafandra Derek posunął się krok dalej w swoich rozważaniach. Ta moc narzucania woli miała chyba ograniczony zasięg, w przeciwnym wypadku Klif z pewnością oszczędziłby sobie fatygi i nie przenosił swej gigantycznej masy, lecz zmusiłby skafander do przebycia całego dystansu między nimi. Gdyby to rozumowanie było słuszne, to pchaczowi świetlnemu na orbicie nic nie zagrażało.
Ruch ramion zmącił mu myśli. Skafander rył tunel. Nie przykładając rąk do tego leżał i nie przeszkadzał im w czynieniu wymachów pływackich. Skoro skafander zamierzał wkopać się w Klifa, to nasuwał mu się nieodparty wniosek, że zostanie strawiony, ale pomimo tego zapanował nad odruchem buntu, gdyż wiedział, że opór jest bezcelowy.
Skafander wdarł się i pogrążył w ciastowatą masę otwierając maleńki sykliwy świat przesuwu i tarcia, który skończył się z ostatnim jego ruchem, jak ostatni gwóźdź zamykający Derka w najsolidniejszej trumnie odosobnienia. By opędzić się od narastającej klaustrofobii, Derek spróbował zapalić światło hełmu, lecz rękawy skafandra pozostały tak sztywne, że nie dał rady zgiąć ich na tyle, żeby dosięgnąć dźwigni. Co mu pozostało, to tkwić bezradnie w swej skorupie i wpatrywać się w bezkształtną ciemność Klifa.
Ale ciemność nie była tak zupełnie bezkształtna. Jego uszy łowiły szmer na zewnętrznej powierzchni skafandra. Jego termowzrok rozróżniał bezsensowny wzór na zewnątrz hełmu. Mimo że skupił swoje czułki, nie mógł się rozeznać w tym deseniu – nie miał on dla niego ani symetrii, ani sensu...
Wydawało się natomiast, że ma on jakiś sens dla jego ciała. Derek czuł, jak drżą mu członki, był świadom pulsów i widmowych doznań w swoim wnętrzu, jakich nie odczuł nigdy przedtem. Przeniknęła go świadomość, że styka się z siłami spoza kręgu jego pojmowania, i na odwrót, że styka się z nim coś, dla czego jego moce są nie do pojęcia.
Ogarnęło go bezmierne znużenie. Siły żywotne konały w nim. Żywiej niż przedtem odczuwał ogrom ciała Klifa. Wprawdzie lilipuciego w porównaniu z masą Festi XV, a przecież wielkości sporego asteroidu...
Potrafił sobie wyobrazić asteroid zrodzony w strumieniach gazowej eksplozji na powierzchni słońca Festi. Pół stały, pół płynny krążył wokół swego rodzica po niewspółśrodkowej orbicie. Pod wpływem wzajemnego oddziaływania napięć w trakcie stygnięcia jego wnętrze skrystalizowało się w unikalną formę. I z taką semiplastyczną powierzchnią egzystował przez wiele milionów lat, stopniowo gromadząc ładunek elektrostatyczny, który się zrównoważył... i czekał... i fermentował życiodajne kwasy wokół krystalicznego serca.
System Festi był stabilny, lecz raz na bardzo wiele tysięcy milionów lat gigantyczne planety, pierwsza, druga i trzecia, stawały w perihelium względem słońca i siebie jednocześnie. Przypadkiem nastąpiło to przy największym zbliżeniu asteroidu, który został wyrwany ze swej orbity i o mało nie zawadził o trzy ustawione w jednej linii planety. Wyzwoliły się ogromne energie elektryczne i grawitacyjne. Asteroid rozżarzył się – i rozbudził w sobie świadomość. Na nim nie narodziło się życie to on się narodził do życia, zrodził się z jednej katastrofalnej kolizji!
Jeszcze nie zdążył nacieszyć się w milczeniu smętnie – straszno – słodką sensacją bycia świadomym, a już znalazł się w tarapatach. Uciekając od słońca na swoim nowym kursie wpadł w sidła ciążenia grawitacyjnego planety Festi XV, czterokrotnie większego niż ziemskie. Nie znał żadnej siły formującej prócz siły ciążenia. Grawitacja była dlań tym wszystkim, czym jest tlen dla życia komórkowego na Ziemi, jednakże nie pragnął zamiany swego lotu na niewolę, a był zbyt drobny, by stawić opór. Po raz pierwszy asteroid poznał korzyść ze swej samotności wyrażającą się w tym, że mógł dzięki niej panować do pewnego stopnia nad otoczeniem zewnętrznym. Zamiast ryzykować, że rozpadnie się na orbicie Festi, pomknął ku środkowi i wyhamowując upadek dokonał swojego pierwszego aktu woli, który osadził go ze wstrząsem lecz w całości na powierzchni tej planety.
Przez niezmierzony okres czasu asteroid – a był to już Klif – leżał w płytkim kraterze powstałym przy zderzeniu i rozmyślał bez celu. Nie znał niczego z wyjątkiem nieorganicznej scenerii wokół siebie, i nie potrafił sobie wyobrazić niczego innego; za to tę scenerię znał dobrze. Stopniowo doszedł do swego rodzaju porozumienia z ową scenerią. Ukształtowany przez grawitację, wykorzystywał grawitację równie bezmyślnie, jak człowiek korzysta z oddychania – zaczął poruszać innymi rzeczami i sam zaczął się poruszać.
Klifowi nie przyszło nigdy na myśl, że nie będzie sam we wszechświecie. Kiedy już dowiedział się, że istnieje inne życie, przyjął to jako fakt. To inne życie było inne niż on – następny fakt. Inne życie miało inne wymogi – następny fakt. Pytania, wątpliwości – te były mu nie znane. On chciał czegoś, inne życie chciało czegoś, oba powinny się przystosować, gdyż przystosowanie jest dostosowaniem się do nacisku, a ta reakcja jest zrozumiała.
Skafander Derka Ende ponownie drgnął pod wpływem zewnętrznej woli. Cofał się ostrożnie rakiem. Klif wypluł go. Skafander legł bez ruchu. Sam Derek legł bez ruchu. Był ledwo przytomny. Na pół oszołomiony składał łamigłówkę wydarzenia. Klif porozumiał się z nim – nie mógł wątpić, gdyż dowód na to przyciskał lewym ramieniem do piersi.
– A przecież on nie... przecież nie mógł porozumieć się ze mną! wyszeptał.
A przecież porozumiał się... przecież Derek jeszcze omdlewał pod tym brzemieniem. Klif nie posiadał nic, co by przypominało mózg. Nie „rozpoznał” mózgu Derka. W zamian porozumiał się z jedyną jego częścią, którą rozpoznać umiał, porozumiał się bezpośrednio z jego strukturą komórkową, zapewne ze strukturami cytoplazmowymi w szczególności, z mitochondriami, źródłami energii komórkowej. Komórki jego ciała zrozumiały informację dostarczoną z pominięciem mózgu. Derek zrozumiał swoje uczucie osłabienia. Klif pozbawił go energii. Ale nawet on nie mógł pozbawić go uczucia triumfu. Bo Klif odebrał informację tak samo, jak jej udzielił. Klif dowiedział się o istnieniu innego życia w innych rejonach wszechświata. Bez wahania, bez słowa, podarował fragment samego siebie owym innym rejonom wszechświata. Misja Derka została spełniona. W geście Klifa widział Derek jedną z najgłębszych pobudek działania istot żywych: pobudkę do wywarcia wrażenia na innej żywej istocie. Z ironicznym uśmiechem dźwignął się na nogi. Był sam w Regionie Ognia. Sporadyczny płomień żałobny nadal stawiał czoło okalającej ciemności, ale Klif zniknął; Derek leżał u progu świadomości dłużej, niż mu się zdawało. Spojrzał na swój chronometr i stwierdził, że czas był najwyższy wyruszyć na spotkanie z pchaczem świetlnym. Podwyższył moc ogrzewania skafandra dla zwalczenia zimna, które zaczęło go przenikać do kości, przełączył na start system paragrawitacyjny i poszybował w niebo. Obsiadły go i pochłonęły obrzydliwe opary, Festi zniknęła mu z oczu. Niebawem wzniósł się ponad chmury i atmosferę. Pod okiem Jona statek kosmiczny samokierował się na radiolatarnię odzewową Derka. Po kilku niebezpiecznych minutach zrównali prędkości i Derek wszedł na pokład.
– Dobrze się czujesz? – zapytał partenolud, gdy jego pan wtoczył się na fotel pilota.
– Wspaniale, tylko osłabłem. Dowiesz się wszystkiego, kiedy będę nagrywał raport dla Pyrylyn. Będą z nas zadowoleni. – Wydobył żółtawoszarą grudę materii, która rozszerzyła się do rozmiaru wielkiego indyka, i podał ją Jonowi. – Nie dotykaj gołymi rękami. Włóż to do któregoś z przedziałów chłodni w ciążenie czterokrotnie większe od ziemskiego. To drobna pamiątka z Festi XV.

Do „Róży” w Pynnati, jednym z głównych miast Pyrylyn, chodziło się poszaleć na całego. Tam też gospodarze zabrali Dereka Ende z Jonem w charakterze skromnej eskorty. Rozłożyli się na kanapach w loży, której powolny obrót roztaczał przed nimi widok innych grup tańczących lub spoczywających na sofach. Sama sala była w ruchu. Za jej przezroczystymi ścianami oglądali zmieniające się nieustannie obrazy, kiedy sunęła to w górę, to w dół, to dokoła ogromnej metalowej konstrukcji „Róży”. Najpierw znajdowali się na zewnątrz tej konstrukcji, w jaskrawych światłach Pynnati nocą mrugających do nich, jakby uczestniczyły w ogólnej zabawie. Następnie budynek wynicował się powoli wchłaniając ich między inne sale rozkoszy pełne biesiadników, których widzieli jak na dłoni, gdy jeździli tak sobie po wielkopańsku do góry, na dół i jak po stole.
Zażenowany Derek leżał na kanapie. Przed oczami miał obraz twarzy Metresy i wyobrażał sobie, jak ona by potraktowała tę całą nieszkodliwą zabawę – z zimną pogardą. Jego własna przyjemność rozwiała się jak dym.
– Przypuszczam, że będziesz chciał jak najszybciej wracać na Ziemię?
– Hę? – odmruknął Derek.
– Mówię, że przypuszczam, że znowu będziesz chciał wracać jak najszybciej do domu.
Mówił Belix Ix Sappose, Administrator Naczelny Instytutu Wielkich Ciążeń na Gwieździe Pierwszej, który jako gospodarz wieczoru leżał koło Derka.
– Przepraszam cię, Belix, tak, niedługo będę musiał wracać do domu.
– Tu nie ma „musu”. Odkryłeś zupełnie nową formę życia, możemy teraz podjąć próbę porozumienia się z bytem na Festi XV, co Bóg jeden wie, jak daleko posunie naszą wiedzę. Rząd bez trudu może okazać swą wdzięczność oferując ci tutaj takie stanowisko, jakie ci się żywnie podoba, a w tych sprawach nie jestem bez wpływów, jak się domyślasz. Nie wyobrażam sobie, żeby Ziemia w stadium starzenia się miała wiele do zaoferowania człowiekowi twojego kalibru.
Derek zamyślił się nad tym, co ona miała do zaoferowania. Był do niej przywiązany. Ci dekadenccy ludzie nie rozumieli, jak można się do czegokolwiek przywiązać.
– No, co ty na to, Ende? Ja nie rzucam słów na wiatr – Belix Ix Sappose postukał zniecierpliwiony w swoje poroże.
– No... Och, niewątpliwie wiele się dowiedzą od Klifa. To już nie moja parafia. Jestem od roboty, nie od myślenia.
– Nie odpowiadasz na moją sugestię.
Popatrzył na Belixa z ledwie dostrzegalnym rozdrażnieniem. Belix był z kopytaków, gatunku, który dla pokojowego współistnienia galaktyki zrobił więcej niż jakikolwiek inny. Jego kręgosłup przechodził w skomplikowany system poroża, skąd sześć tarninowo ciemnych oczu mierzyło Derka z nieukrywaną irytacją. Reszta towarzystwa, w tym również Jupkey, samica Belixa, także patrzyła na niego.
– Muszę szybko wracać na Ziemię – rzekł Derek.
Co Belix powiedział? Zaoferował mu jakieś stanowisko? Derek wiercił się niespokojnie na swej kanapie, stremowany jak zawsze w otoczeniu ludzi, z których nikogo nie znał za dobrze.
– Nudzisz się pan, panie Ende.
– Nie, skądże znowu. Przepraszam, Belix. Jak zwykle jestem przytłoczony luksusem „Róży”. Zagapiłem się na gołe tancerki.
– Obawiam się, że ci nudno.
– Wcale nie, możesz mi wierzyć.
– Mogę ci sprowadzić kobietę?
– Nie, dziękuję.
– Może chłopca?
– Nie, dziękuję.
– Próbowałeś kiedykolwiek kwitnących bezpłciowców z Cedfeidów?
– Nie teraz, dziękuję.
– Więc chyba wybaczysz nam, jeśli Jupkey i ja zdejmiemy okrycia i pójdziemy potańczyć – powiedział z urazą Belix.
Kiedy oddalali się w stronę parkietu na spotkanie wrzaskliwym trąbkom, Derek dosłyszał dwa słowa z tego, co mówiła Jupkey: „arogancki Ziemianin”. Jego oczy napotkały spojrzenie Jona – poznał, że partenolud także dosłyszał ten zwrot.
Odruchowy gest lewej ręki Derka zdradzał jego upokorzenie. Derek wstał i zaczął spacerować po sali. Często przepychał się roztrącając grupki nagich tancerzy, nie zwracając uwagi na ich protesty. Za jednym z wyjść przepływały schody. Wszedł na nie, aby uciec od tłumów.
Cztery młode kobiety schodziły w dół. Miały frywolne stroje, na których pulsowały kotyliofony. W ich twarzach młodość zapaliła swoją latarnię rozjaśniając ich śmiechy i szczebiotanie. Derek zatrzymał się i zagapił na dziewczyny. Jedną z nich rozpoznał. Odruchowo zawołał ją po imieniu:
– Ewa! Już go wcześniej dojrzała. Pomachawszy koleżankom na pożegnanie, wracała ku niemu fruwając jak baletnica przez dzielące ich stopnie.
– Więc nasz dzielny Ziemianin znowu wspina się na złociste schody Pynnati. No, no, Derku Ende, twoje oczy są czarne jak zawsze, a czoło jak zawsze wysokie!
Kiedy na nią spoglądał, niezmordowane trąbki po raz pierwszy tego wieczoru zabrzmiały mu właściwym akordem i zachwyt dławił go w gardle.
– Ewa!... A twoje oczy są promienne jak zawsze... I nie ma przy tobie żadnego mężczyzny.
– Moce przypadku stoją po twojej stronie. – Roześmiała się, tak, pamiętał ten śmiech, po czym rzekła już poważniej:
– Posłyszałam, że bawisz tu z Belixem Sappose i jego łanią, więc zdobyłam się na ten wielkopańsko głupi gest i spotykam się z tobą. Pamiętasz, jaką jestem entuzjastką wielkopańsko głupich gestów?
– Tak bardzo głupi?
– Prawdopodobnie. W tobie jest mniejsza zdolność przemiany niż w rdzeniu Pyrylyn. Głupio jest mniemać inaczej, podwójnie głupio jest wiedzieć, jaki jesteś niezmienny, a mimo to spotkać się z tobą.
Wziął ją za rękę i zaczął prowadzić w górę schodów, jak przez mgłę widząc po obu stronach przesuwające się sale.
– Czy musisz stale wyciągać moje dawne grzechy, Ewo!
– One nas dzielą, nie muszę ich wyciągać. Boję się twej niezmienności, ponieważ jestem motylem pod murami twego szarego zamczyska.
– Jesteś piękna, Ewo, jakże piękna! Czyż motyl nie może spocząć bez szwanku na murze zamkowym?
Z trudem dostosował się do jej metaforycznego sposobu wyrażania myśli.
– Mury! Nie mogę ścierpieć twoich murów, Derek! Nie jestem taranem, żeby kruszyć mury. Po jednej czy po drugiej stronie murów, zawsze jest się więźniem.
– Nie sprzeczajmy się, dopóki nie znajdziemy jakiejś nici porozumienia – rzekł. – Oto gwiazdy. Czy nie możemy się porozumieć co do nich?
– Jeśli są nam obojgu obojętne – odparła rozejrzawszy się i bez żenady opasała się jego ramieniem.
Schody osiągnęły szczyt swej drogi i powoli przesuwały się w bok wzdłuż górnego gzymsu „Róży”. Stali na najwyższym stopniu, ich wizerunki noc odbijała w szkle.
Ewa Coll-Kennerley była z ludzi, ale nie z rasy ziemskiej. Była aksamitką z planet gęstego skupiska gwiazd w Trzeciej Odnodze galaktyki i skórę jej pokrywało puszyste, brązowe futerko tego gatunku. Jej elokwencję, dowcip i spryt zatrudniano w tym samym departamencie badań naukowych, który hołubił stateczniejsze talenty Belixa Sappose; Derek spotkał ją bawiąc kiedyś na Pyrylyn. Ich miłość stała się romansem na noże.
Spoglądał na nią teraz i dotykał jej, i nie znajdował słowa na swoją obronę. Kiedy obróciła oczy jak gwiazdy, niezdarnie próbował się uśmiechnąć.
– Ponieważ jestem jak kompas zorientowany na silnych mężczyzn, nadal podtrzymuję moją hojną ofertę dla ciebie. Czy nie jest ona wystarczającą przynętą?
– Nie uważam ciebie za pułapkę, Ewo.
– No to ile jeszcze stuleci zamierzasz mrozić swoje siły żywotne na Ziemi? Ciągle dochowujesz wierności tej swojej – o ile pamiętam twój eufemizm na niewolnictwa – metresie, jej zimnym wargom i sercu z kamienia?
– Nie mam wyjścia.
– No tak, rzeczywiście. Moja debata nad tym wnioskiem została storpedowana – i to niejeden raz. Czy ona nadal prowadzi te swoje badania nad transmutacją gatunku?
– O tak, oczywiście. Średniowieczna idea przechodzenia jednego gatunku w drugi była idiotyzmem w Wiekach Średnich, lecz obecnie w miarę akumulacji promieniowania kosmicznego przez ciała niebieskie i wpływu tego zjawiska na stabilność genetyczną, jest w pewnym zakresie prawdziwa. Ona próbuje wykazać, że wiązanie komórkowe może ulec...
– Tak, tak, do tego jeszcze ta poważna rozmowa w „Róży” jak róża na gębie. Czy muszę wysłuchiwać o niej, kiedy pragnę rozmawiać o tobie? Jesteś trzymany pod kluczem, Derek, odbębniasz swoje sterylne czyny bohaterskie i nigdy nie wychodzisz na prawdziwy świat. Jeżeli sobie wyobrażasz, że jeszcze z nią pożyjesz, a potem możesz wrócić do mnie, to się mylisz. Z każdym stuleciem coraz mniej cię widać spoza twoich murów, a ja nie potrafię – och, co za złe porównanie – nie potrafię cię odgruzować!
Nawet w cierpieniu sprawiał mu radość termowidok puchu jej futerka. Bezradnie potrząsał głową, usiłując otrząsnąć się z deszczu jej słów.
– Spójrz tylko na siebie, jaki jesteś wielki i dzielny, i milczący, nawet teraz! Jesteś tak arogancki – powiedziała i nagle, bez dostrzegalnej zmiany tonu usłyszał:
– Ponieważ ciągle kocham tę iskierkę ciebie za murami zamku, raz jeszcze składam ci swoją monstrualną i nic nie wartą propozycję.
– Nie, Ewo, zlituj się!
– Właśnie że tak! Pluń na to nudne przywiązanie do Ziemi, pluń na ten upiorny matriarchat, zostań ze mną. Nie chcę ciebie na zawsze. Wiesz, że jestem endajmonistką i kieruję się kryteriami rozkoszy wystarczy, by nasz związek potrwał jedno czy dwa stulecia. W tym czasie znajdziesz u mnie wszystko, czego tylko zapragną twe zmysły.
– Ewa!
– Potem nasze żądze będą zaspokojone. Jeśli o mnie chodzi, możesz sobie wtedy wracać do swojej Matki Pani na Endehaaven.
– Ewo, wiesz, jak pogardzam taką filozofią, tym endajmonizmem.
– Pluń na swoje kredo! Nie proszę cię o nic trudnego. A któż ty znowu jesteś, żeby się jeszcze targować? Czy jestem rybą, by mnie kupować na kilogramy – proszę ten kawałek, tamtego nie chcę?
Milczał.
– Ty nie potrzebujesz mnie – powiedział wreszcie. – Ty masz już wszystko: urodę, inteligencję, rozum, namiętność, uczucie, pewność siebie, komfort. O n a nic nie ma. Ona jest pusta, niezaspokojona, ona mnie potrzebuje, Ewo...
– Usprawiedliwiasz siebie, nie ją.
Odpłynęła jak aksamitny powiew i zobaczył, jak zbiega po schodach. Rozjarzone sale przepływały wokoło szybując niczym balony. Jego mozolne próby otworzenia przed nią serca przerodziły się w płomień gniewu. Puścił się za nią biegiem i złapał ją za rękę.
– Błagam, wysłuchaj mnie, ty piekielnico!
– Nikt nie będzie wysłuchiwał na Pyrylyn tych twoich masochizmów! Jesteś aroganckim głupcem, Derek, a ja idiotką o słabej woli. Puszczaj mnie!
Skoczyła w drzwi nadjeżdżającej akurat kolejnej sali i zniknęła w tłumie.

Nie wszystkie szybujące komnaty „Róży” były oświetlone. Pewne przyjemności sprawiają większą rozkosz w ciemnościach, więc wyczarowywano i wychuchiwano je w zaciemnionych komnatach, których oświetleniem były ledwo widoczne fale na suficie, mrok zaś rozkoszniał od ylang-ylang i innych .pachnideł. Tutaj Derek mógł się w kącie wypłakać.
Fragmenty własnego życia przesuwały się przed nim, jak gdyby popychały je te same mechanizmy, które poruszały „Różę”. Czyjaś postać była stale przy nim.
Z gniewem wypominał sobie, jak harował zawsze, aby ją zadowolić... tak, harował na każdym polu, żeby ją tylko zadowolić! I kiedy udzielała mu nagrody, to dawała ją tak, jakby się rozszczepiała, tak jak strumyk wypływa czasami z rozszczepionej skały. Nie ukrywał, że przyjemnie piło się z tego zimnego zdroju... chociaż nie... co to za przyjemność, na którą mężczyzna musi zarobić tak krańcowym umartwianiem i poniżaniem samego siebie?
Metreso, kochane mi są i nienawistne twoje wymagania!
I to umartwianie było aż takie... również aż tak długotrwałe... że teraz, kiedy z dala od niej mógłby zakosztować rozkoszy, właściwie nie był w stanie rozszczepić swojej własnej skały, by zabiło źródełko. Chadzał już uprzednio po tym mieście owładniętym przez hedonistów i endajmonistów, spacerował wśród kadzideł i namiętności, przebywał wśród kobiet o ciężkich od pożądania powiekach, pięknych bywalczyń i bywałych piękności, a zawsze z moją panią w duszy, z wrażeniem, że ona wyziera nawet z rysów jego twarzy. Zagadywali go ludzie... jakoś im odpowiadał. Oni byli rozbawieni... starał się być taki sam. Otwierali się przed nim... próbował znaleźć oddźwięk w sercu. I przez cały ten czas łudził się, że oni rozumieją, że jego arogancja maskuje jedynie nieśmiałość... czy też łudził się, że to nieśmiałość maskuje butę? Sam nie był pewien. Któż mógłby mieć taką pewność? Obie cechy zachodziły na siebie. Obie nie chciały się ujawnić wspólnie.
Ocknął się ze swoich medytacji ze świadomością, że Ewa Coll-Kennerley znów jest gdzieś w pobliżu. Więc jednak nie opuściła budynku! Szuka go! Derek o mało nie zerwał się ze swego miejsca w osłoniętej alkowie. Nie mógł pojąć, jak udało jej się odnaleźć go tutaj. Wchodząc do „Róży” goście otrzymywali kotyliofony, po których jak po śladach można było iść za nimi z sali do sali, ale uznawszy, że nikt go tutaj nie będzie miał ochoty szukać, Derek wyłączył swój kotylion jeszcze przed opuszczeniem towarzystwa Belixa Sappose. Usłyszał głos Ewy, jego niepowtarzalny timbre ni to blisko, ni to daleko...
– Jak perła znajdujesz sobie najbardziej niedostępną muszlę... Więcej nie pochwycił. Osunęła się między gobelinami z kimś innym. Wcale go nie szukała! Zalały go fale ulgi i żalu... kiedy zaś znowu nastawił ucha, wypowiadała jego imię. Zawstydzony, niczym wilk podkradający się do ogniska, wychylił się w przód, by słyszeć. Termowzrok natychmiast zdradził mu, do kogo mówiła Ewa. Rozpoznawał wieńce poroży – tam był Belix, a obok niego Jupkey, wyciągnięci na jakimś dziwacznym łożu.
– .., nic nie da ponowna próba. Derek jest za głęboko pogrzebany w sobie – mówiła Ewa.
– Raczej pogrzebany w swym uwarunkowaniu – rzekł Belix. – My stwierdziliśmy to samo. To jest uwarunkowanie, moja droga.
– W czymkolwiek by był pogrzebany, ciągle go podziwiam na tyle, że pragnę go zrozumieć.
Głos Ewy odbiegał o nutkę czy dwie od swego zwykle opanowanego tonu.
– Spójrz na to z naukowego punktu widzenia – powiedział Belix z imponującą modulacją głosu sztukmistrza, który za chwilę wyciągnie prawdę jak królika z kapelusza. – Ziemia pozostała ostatnim bastionem zbankrutowanej cywilizacji. Ziemian jest już nie więcej niż parę milionów. Oni pogardzają towarzyskimi układami i życiem towarzyskim. Mają na swe usługi niewolników hodowanych partenogenetycznie na podstawie jednej i ściśle przestrzeganej formuły genetycznej. Sami są krewniaczego chowu. W rezultacie stali się w praktyce odrębnym gatunkiem. Widać to wszystko w naszym przyjacielu Ende. Jak powiadam, jest on pogrzebany w swym uwarunkowaniu. To tragiczne, Ewo, ale musisz spojrzeć prawdzie w oczy.
– Zapewne masz rację, ty stary przemądrzały kaznodziejo – rozlazłym głosem wtrąciła Jupkey. – Któż prócz Ziemianina dokazałby tego, czego Derek dokazał na Festi?
– Nie, nie! – powiedziała Ewa. – Derkiem rządzi kobieta, nie uwarunkowanie. On jest...
– W przypadku Ende to jest jedno i to samo, moja droga, wierz mi. Weź pod uwagę system społeczny Ziemi. Partenoniewolnicy zastąpili wszystkich z wyjątkiem stosunkowo małej garstki prawdziwych Ziemian. Garstka owa rozparcelowała Ziemię na olbrzymie latyfundia, którymi włada w ponurym matriarchacie.
– Tak, wiem, ale Derek...
– Derek jest niewolnikiem tego systemu. Ziemianie doszli do bezprecedensowego modelu kojarzenia się w pary. Synowie rodów żenią się ze swoimi matkami nie tylko dla przedłużenia linii, lecz dlatego, że płodna Ziemianka jest rzadkością w czasach, gdy sama Ziemia się zestarzała. Tak stało się w rodzinie Ende, tak właśnie zrobił Derek Ende. Jego „metresa” jest mu i matką, i żoną. Dorzuć jeszcze do tego czynnik długowieczności i cóż, otrzymujemy rzecz jasna aż za twardy monolit uczuciowy, którego chyba nic nie jest w stanie złamać. Nawet ty, Ewuniu, mój rozkoszny puszku!
– Dzisiejszego wieczoru łamał się!
– Wątpię – odparł Belix. – Ende może i pragnie uciec od swojego klaustrofobicznego domu, lecz te same siły, które go wyganiają, zwabią go w końcu z powrotem.
– A ja ci mówię, że się łamał... tylko że ja się załamałam pierwsza. – No cóż, jak Teer Ruche powiedział mi wiele stuleci temu, jedynie asceta wie, jak ukształtować ascetę. Moim zdaniem miałaś szczęście, że on się nie złamał – miałabyś tylko kłopot, jak z małym dzieckiem. Odpowiedziała śmiechem, ale nie brzmiał on szczerze.
– Zatem Moja Pani na Endehaaven musi być tą, która to zrobi. Ja już nigdy nie będę próbować... chociaż wygląda na to, że on ugina się pod zbyt ciężkim brzemieniem, by wytrzymał długo. Och, to doprawdy amoralne! On zasługuje na coś lepszego!
– Osąd moralny w twoich ustach, Ewo! – wykrzyknęła Jupkey radosna jak pachnące kwiecie. – Radzę ci, Ewuniu, zapomnij, że kiedykolwiek znałaś tego nieszczęśnika. Pomijając wszystko inne, on przecież ledwo umie mówić, co już wystarczy, by nie pasował do ciebie.
Ukryty słuchacz nie wytrzymał dłużej. Nagła wściekłość – tyleż na siebie za podsłuchiwanie, co na nich za te słowa – wybuchła w nim popychając go do czynu. Wyprostował się i złapał za poręcz łóżka, w którym mościli się Belix z Jupkey, z dzikim pragnieniem wywalenia ich na podłogę. Zbyt późno jego termowidzenie ostrzegło go przed prawdziwym charakterem łoża. Zamiast się wywrócić łóżko okręciło się, chlustając nań falą płynu. Para kopytaków leżała w ciepłej kąpieli, przesyconej wonią ylang-ylang i innych olejków. Jupkey pisnęła zła i wystraszona. Wierzgając trafiła go kopytem w brodę; Derek pośliznął się w oleistym płynie i upadł. Belix wyskoczył z wanny, lecz bez pomocy termowzroku potknął się o nogi Derka i też upadł. Ewa krzyczała, by zapalono światło. Reszta gości w sali odkrzykiwała, by za wszelką cenę zachować ciemność. Podniósłszy się – tylko swojej godności nie udało mu się dźwignąć – Derek uciekł do wyjścia, zostawiając zamieszanie własnemu losowi. Z uczuciem sromoty i wstrętu wydostał się z „Róży”, cały mokry. Odgłos przyśpieszonych kroków Jona towarzyszył mu jak echo przez całą drogę do kosmodromu. Wkrótce będzie z powrotem w Endehaaven. Wprawdzie zawsze będzie nieudacznikiem w swych kontaktach z innymi ludźmi, ale tam przynajmniej zna każdy cal przypisanego mu posępnego terytorium.

Posłowie

Gdyby na Endehaaven rzucono czar, nie byłoby tu ciszej niż wtedy, gdy pan mój Derek Ende powrócił do domu. Bezzwłocznie przekazałem mojej pani wiadomość o pojawieniu się i wejściu na orbitę jego pchacza świetlnego. W czaszy receptora śledziłem, jak obaj z Jonem kierują się na dom przecinając na północny wschód jałowe pustkowia Europy, przez Danię, nad Szetlandami, Wyspami Owczymi, morzem – i siadają na samym skraju wyspy, na brzegu fiordu z jego zamilkłymi wodami. Przez cały czas wiatr krył się jak trusia, jakby pod wpływem jakiegoś porażającego przekleństwa, i ani jedno z naszych wysokich drzew nie poruszyło się.
– Gdzie jest moja Metresa, Hol? – Derek zapytał mnie, gdy przyszedłem go powitać i pomóc mu zdjąć rynsztunek.
– Poleciła mi oznajmić, że przebywa w swych komnatach i nie może cię przyjąć, mój panie.
Spojrzał mi w oczy, co niezwykle rzadko mu się zdarzało.
– Jest chora?
– Nie. Po prostu oznajmiła, że nie chce widzieć się z tobą. Wpadł do budynku nie zrzucając kombinezonu.
Przez następne dwa dni niewiele go widziałem, gdyż wolał przebywać w swoim pokoju, podczas gdy moja pani pozostawała zamknięta w swoich. Raz zawędrował pomiędzy zbiorniki doświadczalne i klatki. Zobaczyłem, jak wyłowił rybę, rzucił ją w powietrze i patrzył, jak przybiera mozolnie nową postać i ulatuje w dal, aż zniknęła na tle kłębowiska cumulusów, lecz było oczywiste, że bardziej niż zagadki, naprężeń i transmutacji interesuje go symbolizm lotu karpia. Najczęściej przesiadywał nad kasetami, na które nagrywał historię swego życia. Cała jedna ściana była zastawiona rzędami tych kaset – zaklętych werbli minionych stuleci. Z ostatnich potajemnie złożyłem niniejsze zapiski; choć tak bardzo litował się nad sobą, nigdy nie zaznał goryczy tego, kto może być tylko biernym obserwatorem.
My partenoludy nigdy nie pojmiemy luksusu rozterki duchowej. Zapewne cierpienie tak samo jak i szczęście jest poniekąd sztuką?
W dniu, w którym odebrał z Gwiazdy Pierwszej wezwanie na kolejną wyprawę. Derek spotkał się z moją panią w Błękitnym Korytarzu.
– Miło znowu cię oglądać, Metreso – rzekł i ucałował jej policzek. Nie służą ci cztery ściany twej komnaty.
Pogłaskała go po czuprynie. Na palcu jej niespokojnej dłoni błyszczał pojedynczy pierścień z bursztynem, jej suknia była oliwkowo-bursztynowa.
– Przeżyłam załamanie nerwowe z powodu twojego odjazdu. Ziemia umiera, Derek, a ja boję się jej samotności. Zbyt często zostawiasz mnie samą. Ale doszłam do siebie i cieszę się z twojego powrotu.
– Wiesz, że i ja się cieszę, że cię widzę. Uśmiechnij się do mnie i wyjdźmy przed dom zaczerpnąć świeżego powietrza. Słońce świeci.
– Od dawna już nie świeciło. Pamiętasz, jak kiedyś świeciło stale? Dosyć mam już kłótni. Weź mnie pod rękę i bądź miły dla mnie.
– Metreso, ja nie pragnę niczego innego, jak tylko być miłym dla ciebie. I mam ci tak wiele do powiedzenia. Zechcesz wysłuchać, co robiłem i...
– Nigdy mnie już nie zostawisz samej?
Poczuł, jak jej dłoń zaciska mu się na ramieniu. Powiedziała to bardzo głośno.
– To jedna z tych spraw, o których chciałem pomówić... później rzekł. – Najpierw pozwól sobie opowiedzieć o cudownej formie życia, z jaką zetknąłem się na Festi.
Kiedy mijali korytarz i zstępowali w szyb paragrawitacyjny, moja pani odezwała się ze znużeniem:
– Przypuszczam, że to uprzejmy sposób oznajmienia mi, że się tu nudzisz.
Trzymał ją za ręce gdy spływali w dół. Nagle puścił je i ujął mocno w dłonie melancholijny owal jej twarzy.
– Zrozum to, Metreso moja, kocham cię i chcę ci służyć. Mam ciebie we krwi – gdziekolwiek bym pojechał, nigdy nie mogę zapomnieć o tobie. Moim najgorętszym pragnieniem jest dać ci szczęście... musisz o tym wiedzieć. Ale tak samo musisz wiedzieć, że mam swoje własne potrzeby.
Uwolniwszy twarz powiedziała szyderczo:
– Och, wiem to dobrze. I wiem, że owe potrzeby będą zawsze dla ciebie najważniejsze. Cokolwiek byś mówił i jakkolwiek byś udawał, nie dbasz o mnie ani trochę. Nie musisz tego tłumaczyć jaśniej.
Wysforowała się przed niego strząsnąwszy dłoń, którą położył na jej ramieniu. Prześladował go obraz samego siebie, zbiegającego po złotych schodach i wyciągającego tąż samą dłoń do innej dziewczyny. Poniżająca konieczność powtarzania się, stulecie za stuleciem.
– Jesteś kłamliwa! Jesteś fałszywa! Jesteś okrutna! – rzekł.
– Jestem? Więc odpowiedz mi na jedno: czy ty nie zamierzasz znowu opuścić niebawem Endehaaven i mnie?
Uderzył się w czoło. Głos go zawodził.
– Posłuchaj, musisz skończyć z tą rekryminacją. Tak, tak, to prawda, że zamierzam... Ale muszę... czynię sobie wyrzuty. Mógłbym być milszy. Lecz ty się zamykasz przede mną, kiedy powracam, nie witasz mnie mile...
– Ty zawsze prędzej znajdziesz wykręty, niż stawisz czoło własnej naturze – zauważyła wzgardliwie i szybkim krokiem ruszyła w głąb ogrodu. W bursztynie i umbrze, i sadzy włosów oddalała się alejką, rozcinając zimowe powietrze sylwetką, która nie malała w perspektywie jego umysłu.
Stał w progu przez kilka minut, sparaliżowany sprzecznymi uczuciami. Wreszcie wychynął na słońce. Znajdowała się w swoim ulubionym zakątku na brzegu fiordu i karmiła z ręki leciwego borsuka. Jedynie zwiększenie uwagi poświęconej borsukowi wskazywało, że słyszała, jak nadchodzi. Czułki mu dygotały, kiedy mówił:
– Wybacz, że zabrzmi to jak komunał, ale przepraszam ciebie.
– Nie obchodzi mnie, co robisz.
Chodząc tam i z powrotem za jej plecami rzekł:
– Kiedy przebywałem poza domem, usłyszałem rozmowę pewnych ludzi. Dyskutowali o zasadach naszego systemu matrymonialnego.
– To nie ich interes.
– Może i nie. Lecz to, co mówili, skierowało moją myśl na nowe tory.
Bez słowa wsadziła starego borsuka z powrotem do klatki.
– Słuchasz mnie, Metreso?
– Nie przerywaj sobie.
– Postaraj się wczuć w to, co mówię. Sięgnijmy do historii podboju galaktyki albo jeszcze wcześniej, zastanówmy się nad odkrywcami Ziemi w epoce przedkosmicznej, nad ludźmi pokroju Shackletona i jemu podobnymi. To byli dzielni ludzie, oczywiście, ale czy byłoby to dziwne, gdyby większość z nich tylko dlatego zapędziła się tam, dokąd dotarli, ponieważ walka we własnym domu była ponad ich siły?
Urwał. Ona zwróciła się ku niemu i nieśmiały uśmiech uleciał z jego twarzy na widok jej wściekłości.
– A ty starasz mi się powiedzieć, że tak właśnie siebie widzisz jako męczennika? Derek, jakże ty mnie musisz nienawidzić! Nie dość, że uciekasz, to jeszcze po cichu winisz mnie za swoją ucieczkę. Bez znaczenia jest, że powtarzam ci tysiąc razy, że jesteś mi tutaj potrzebny... nie, to wszystko moja wina! Ja cię wypędzam! To właśnie powiadasz swym uroczym przyjaciółkom na Pyrylyn, nieprawdaż? Och, jakże ty mnie musisz nienawidzić!
Brutalnie ścisnął jej ręce. Przyzywała mnie na pomoc i szarpała się. Podszedłem blisko, lecz zatrzymałem się odgrywając swą normalną bezsilną rolę. Przeklinał ją, ryczał na nią, żeby zamilkła, ona zaś wydzierała się tym głośniej szamocząc się dziko w jego ramionach – oboje nie panowali nad swymi emocjami.
On uderzył ją w twarz. W jednej chwili się uspokoiła. Oczy jej się zamknęły, wydawało się, że niemal w ekstazie. Stojąc tak przybrała pozę kobiety, która się oddaje.
– No dalej, uderz mnie! Pragniesz mnie uderzyć! – wyszeptała.
Te słowa, ta jej poza, odmieniły także jego. Jak gdyby po raz pierwszy uświadamiając sobie jej prawdziwą naturę opuścił pięści i cofnął się o krok, wpatrzony w nią ze wstrętem. Jego obcas nie znalazł oparcia, Przekręcił się gwałtownie, rozpostarł ramiona jak do lotu i runął z krawędzi urwiska. Ścigał go jej krzyk.
Jeszcze ciało jego nie uderzyło w toń fiordu, jak już zaczęło się zmieniać. Kotłowanina piany zdradzała coś w rodzaju bolesnych zmagań pod powierzchnią wody. Wtem foka wyskoczyła ponad falę, zanurkowała pod następną falą i popłynęła w stronę otwartego morza, nad którym zerwała się właśnie orzeźwiająca bryza.

Przełożył Marek Marszał


Pozory Życia

Coś ogromnego i coś bardzo małego galaktyczne muzeum i przebrzmiała miłość. Jedno i drugie znalazło się w moim polu widzenia.
Muzeum jest gigantyczne. W promieniu tysiąca lat świetlnych od Ziemi niezliczone światy dźwigają na sobie niewyobrażalnie stare budowle o tajemniczym przeznaczeniu. Muzeum na Normie jest jedną z nich.
Przypuszczamy, że owo muzeum stworzył gatunek istot, które swego czasu uważały się za Panów Galaktyki. Byli to Korlewalowie. Widmo Korlewalów zadomowiło się w świadomości rodzaju ludzkiego na całej przestrzeni między układami gwiazdowymi. Czasem Korlewalowie przedstawiani są jako demony, które kryją się w jakiejś mrocznej mgławicy i czekają stosownej chwili, aby w odwecie za czelność opanowania ich terytorium spaść nagle na ludzkość i zetrzeć ją w proch. Czasem zaś jawią się jako bogowie, którzy na boski sposób przerażający i samotni wędrują wśród pustki przestworzy, a ich siła i mądrość wykraczają poza naszą zdolność pojmowania.
Obydwa przeciwstawne wyobrażenia o Korlewalach wypływają oczywiście z najgłębszych pokładów ludzkiego umysłu. W końcu i diabeł i bóg są nadal naszymi nieodłącznymi towarzyszami. W każdym razie Korlewalowie rzeczywiście istnieli i niektóre związane z nimi fakty są nam znane. Wiemy, że wkraczając w erę budowy galaktyk, zdążyli już zrezygnować ze słowa pisanego. Nazwa Korlewarów wywodzi się z jedynej jaką dysponujemy, próbki ich alfabetu, a mianowicie z inskrypcji zdobiącej fasadę gmachu na Lakarii. Wiem też, że nie byli istotami ludzkimi. Świadczą o tym nie tylko rozmiary ich budowli, ale i to, że zawsze wznosili je na planetach, na których warunki nie sprzyjają człowiekowi.
Nie wiemy natomiast, co ostatecznie stało się z Korlewalami. Z pewnością bardzo długo panowali i nikt nie zdołał ich pokonać – jedynie sam Czas.
Tam, gdzie nie staje wiedzy, wyobraźnia ma głos. Ludzie sądzą, że Korlewalowie popełnili coś w rodzaju zbiorowego samobójstwa. Lub może na skutek wewnętrznych podziałów unicestwili się wzajemnie gdzieś w przestrzeni poza Naszą Galaktyką, poza zasięgiem statków kosmicznych człowieka?
Spotykamy też bardziej metafizyczne domniemania co do losu Korlewalów. Niewykluczone, że powodowani wymogami ewolucji, wyzwolili się ze swej cielesności, a jeśli tak, kto wie, czy nie zamieszkują nadal swych prastarych budowli, tyle że niepostrzegalni dla człowieka. Inna, bardziej jeszcze niezwykła teoria kładzie nacisk na Rozum utożsamiany z Kosmosem, wysuwa bowiem przypuszczenie, że jeśli tylko gatunkiem zawładnie idea opanowania galaktyki, na pewno cel swój osiągnie, a tak właśnie stało się z ludzkością, która po prostu wyobraziła sobie, że jej znakomici przodkowie nie istnieją.
Cóż, teorii jest wiele, ja jednak zamierzałem opowiedzieć o muzeum na Normie.
Podobnie jak wszystko, także i Norma ma swoje tajemnice.
Muzeum wyznacza równik Normy. Owa budowla to jakby gigantyczny pas otaczający całą planetę, o długości około szesnastu tysięcy kilometrów. Co zastanawiające, szerokość pasa jest w różnych miejscach różna: raz wynosi dwanaście kilometrów, kiedy indziej dwadzieścia dwa.
A oto podstawowa zagadka dotycząca Normy: czy jej topografia nie zmieniła się od zarania dziejów, czy też może osobliwości Normy to robota Korlewalów? Budowla bowiem równo dzieli planetę na północną półkule lądową i południową oceaniczną. Po jednej stronie rozciąga się nieskończona równina usiana kraterami, wśród których hulają wiatry i błękitnawy śnieg. Po przeciwnej stronie kłębi się groźny ocean amoniaku, którego nie znaczą żadne wyspy, zamieszkują natomiast ogniste ryby i inne przystosowane gatunki.
Na jednym z najszerszych odcinków budowli Korlewalów wznosi się dziwaczne skupisko gmachów. Kiedy przybywa tam ktoś z kosmosu, rad jest widokowi owego spiętrzenia. Po wylądowaniu statku kosmicznego wsiada czym prędzej do windy, wydostaje się na dach całej budowli i odczuwa prawdziwą radość, że pośrodku tego niezbadanego symetrycznego wszechświata, którego znaczącą cześć ukształtowali właśnie Korlewalowie, ludzkość wzniosła owo bałaganiarskie pied-a-terre.
Zatrzymałem się na chwilę obok statku, ogarniając wzrokiem bezmiar przestrzeni. Z chmury wyłaniało się wschodząc szkarłatne słońce i sprawiało, że cienie goniły po zda się nieskończonej równinie, na której stałem. Odległe morze huczało i zawodziło poza zasięgiem mojego wzroku. Miejsce było odludne, tyle że ja zdążyłem przywyknąć do samotności: na planecie, którą uważałem za swój dom, z trudem udawało mi się spotkać innego człowieka nawet w ciągu całego roku, chyba że przy okazji bytności w Centrum Rozwojowym.
Budowla wzniesiona na Normie przez człowieka góruje ponad jednym z ogromnych wejść do muzeum. W jej skład wchodzi hotel dla gości, rozmaite biurowce, urządzenia przeładunkowe oraz gigantyczne przekaźniki: ponieważ ściany muzeum nie przepuszczają widma elektromagnetycznego, wszelkie informacje z wnętrza budowli przekazywane są za pośrednictwem kabla przechodzącego przez wejście, po czym wysyła się je w podprzestrzeni do innych rejonów Galaktyki.
– Oczekujemy cię, Poszukiwaczu. Witaj w Muzeum Normy.
Słowa te wypowiedział android, który wpuścił mnie do śluzy powietrznej, a następnie zaprowadził do hotelu. Podobnie jak wszędzie, tak i tutaj wszelkie funkcje służby wypełniały androidy. W foyer zerknąłem na zegar z kalendarzem, po czym wzorem wszystkich podróżnych przybyłych na Normę puknąłem w mój naręczny komputer, ażeby się przekonać o aktualnym umiejscowieniu Ziemi w czasie.
Ukołysany łagodnie muzyką alfa, przespałem świetlne przesuniecie, a nazajutrz zjechałem do samego muzeum.

Muzeum prowadzone było przez dwudziestoosobową ekipę, wyłącznie żeńską. Pani Dyrektor udzieliła mi wszelkich wyjaśnień, które mogłyby być przydatne Poszukiwaczowi, pomogła wybrać pojazd do zwiedzania, po czym odeszła, a ja już sam miałem wjechać do obiektu.
Aczkolwiek zdołaliśmy opanować wiele sposobów otrzymywania metali jednocząsteczkowych, budowla Korlewalów na Normie wykonana została z metalu całkiem niepojętego. Na całej swej długości nie miała ani jednego złącza czy spoiny. Czy więcej, jakimś sposobem więziła w sobie czy też emanowała światło, tak że sztuczne oświetlenie nie było wewnątrz w ogóle potrzebne.
Poza tym była pusta. Na całej długości równika. To ludzkość, kiedy przejęła budowlę tysiąc lat temu, przekształciła ją w muzeum zapełniając powoli galaktycznymi rupieciami.

Siedziałem w pojeździe i posuwałem się naprzód, ale wbrew przewidywaniom wcale nie owładnęła mną myśl o nieskończoności. Przypuszczalnie dążność do nieskończoności tkwi w ludzkich umysłach od czasu, kiedy pierwsi nasi przodkowie zdołali zliczyć na palcach do dziesięciu. Zasiedlanie kosmosu jeszcze bardziej wzmogło tę tendencję. Szczęście, którego doświadczamy jako gatunek, datuje się od niedawna, od czasu osiągnięcia przez ludzkość swoistej dojrzałości; ono także sprzyja nastawieniu, aby wszelkie doraźne troski bagatelizować, skupiać się natomiast na celach odległych. Sądzę jednak – jest to oczywiście moje osobiste zdanie – że owa dążność do nieskończoności we wszystkich swych postaciach wywiera zgubny wpływ na bliskie stosunki między poszczególnymi jednostkami. Nawet kochamy tak, jak nasi planecie przypisani praszczurowie; w odróżnieniu od nich żyjemy całkiem osobno.
W lecie pewna własność światła niwelowała widome oznaki nieskończoności. Zdawałem sobie sprawę, że znajduję się wewnątrz gigantycznej, ograniczonej przestrzeni, ponieważ jednak światło uwalniało mnie od doznań klaustro – czy agorafobicznych, dam sobie spokój z opisywaniem owego bezmiaru.
Po upływie dziesięciu wieków ludzki dorobek zajął ten o powierzchni kilkunastu tysięcy hektarów. Androidy bezustannie rozmieszczały eksponaty. Zbiory znajdowały się pod stałą kontrolą elektronicznych kamer, toteż każdy mieszkaniec jakiejkolwiek cywilizowanej planety mógł poprzez podprzestrzeń, po skontaktowaniu się z muzeum, otrzymać w swoim pokoju trójwymiarowy obraz żądanego obiektu.
Kluczyłem wśród ekspozycji niemal całkiem zdając się na przypadek.

Ażeby zostać Poszukiwaczem, należało wykazać się cechami urodzonego odkrywcy. Przebywając jako dziecko w eksperymentalnej grupie do badania zachowań, objawiłem takie cechy i natychmiast skierowano mnie na specjalne szkolenie. Uczęszczałem na nadprogramowe kursy traktujące o filozofii, rytmach Alfa, pewnych aspektach tetrachotomii, synchronizacji apunktualnej, homoontogenezie i innych jeszcze zagadnieniach, co w rezultacie uprawniało do tytułu Poszukiwacza Pierwszej Kategorii. Innymi słowy, sprawdzałem, ile jest dwa plus dwa w sytuacjach, kiedy innym dodawanie nawet nie postało w głowie. Kojarzyłem. Z przypadkowych części tworzyłem całości.
W kosmosie wypełnionym rozlicznymi elementami mój fach był wprost bezcenny.
Przybyłem do muzeum z całym plikiem zamówień od różnorakich instytucji, uniwersytetów oraz osób prywatnych z całej Galaktyki. Każde z zamówień wymagało ode mnie owej szczególnej umiejętności – zdolności, wobec której holografia okazywała się bezsilna. Posłużę się przykładem. Akademia Audialna przy Uniwersytecie Paddin na planecie Rufadote pracowała nad hipotezą, że z upływem tysiącleci, stopniowo, ludzkie głosy generują coraz mniej fonów, czyli innymi słowy stają się coraz cichsze. Każdy przyczynek do tej hipotezy, który udałoby mi się znaleźć w muzeum, byłby mile widziany. Akademia była w stanie obserwować całe muzeum za pomocą zdalnie sterowanej holografii, jednakże tylko zwiedzający który jest fizycznie obecny, jak ja, zdolny jest uchwycić w zbiorach postać rzeczy; i jedynie dla Poszukiwacza zauważalne będą znaczące zestawienia.
Samochód obwoził mnie wolno po ekspozycji. Na terenie muzeum rozmieszczono w różnych punktach automaty żywieniowe, toteż w ogóle nie musiałem tej instytucji opuszczać. Spałem w moim pojeździe, dogodnie wyposażonym w koje.
Drugiego dnia, zanim jeszcze rozpocząłem poranną przejażdżkę, zagadałem leniwie do stojącej w pobliżu kobiety – androida.
– Lubi pani to porządkowanie eksponatów?
– Jeszcze nigdy się tym nie zmęczyłam. – Miło się do mnie uśmiechnęła.
– Panią to interesuje?
– Nieskończenie. Dążenie do ustalonego schematu to podstawowy instynkt.
– Czy zawsze pracuje pani w tym dziale?
– Nie. Ale to mój ulubiony dział. Jak pan zapewne zauważył, klasyfikujemy tutaj wygasłe choroby, a raczej choroby, które by wygasły, gdyby nie muzeum. Moim zdaniem te mikroorganizmy są po prostu piękne.
– Cały czas ma pani dużo pracy?
– Naturalnie. Co miesiąc napływają nowe eksponaty. Wszystkie, od największych do najmniejszych, da się tu umieścić. A może mogłabym coś panu pokazać?
– Nie w tej chwili. Ile czasu zajmie wypełnienie całego muzeum?
– Przy obecnej skali wpływów piętnaście i pół tysiącleci.
– Czy wchodziła pani kiedyś do pustej części muzeum?
– Zdarzyło mi się stanąć na skraju pustki. To zatrważające uczucie. Wole być zajęta dziełami człowieka:
– I słusznie.
Odjechałem, rozmyślając o ograniczeniach w rozumowaniu androida. To ludzie narzucili przemyślnie owe ograniczenia – androidy nie były ich świadome. Dla androida jego wszechświat jest najwyraźniej nieskończony. Dzięki temu łatwiej mu osiągnąć szczęście, tak jak nam pomaga w tym nasz własny obraz wszechświata.
W miarę upływu dni napotkałem sporo zestawów i poszczególnych obiektów, które mogły być pomocne moim różnym klientom. Zanotowałem je wszystkie w naręcznym komputerze.

Piątego dnia zwiedzałem dokładnie dział poświęcony statkom kosmicznym i innym obiektom, które przetrwały od zarania galaktycznych podróży.
Wiele eksponatów wywołało we mnie pewną emocje – emocje, na którą składa się głównie nostedonia, radość wywołana powrotem do przeszłości. A to dlatego, że w niejednym z nich ujrzałem odbicie czasu, kiedy ludzkie życie było całkiem odmienne; być może mniej bezpieczne, a z pewnością mniej surowe.
Owa Pierwsza Era Galaktyczna – kiedy to mężczyźni, często w towarzystwie żon lub kochanek, by użyć archaicznych określeń na partnerki seksualne, w zupełnie prymitywnych maszynach wypuszczali się na duże odległości – stanowiła zaczątek czasów, w których rozluźnił się związek pary ludzkiej, a ludzkość wkroczyła w nowy etap na drodze ku dojrzałości.
Wszedłem do jednego z pierwszych statków kosmicznych, zbudowanego jeszcze przed odkryciem podprzestrzeni. Jego rozmiary były niewielkie. Schyliłem ramiona i krótkimi korytarzykami przedostałem się do czegoś, co było pomieszczeniem wypoczynkowym dla pięcioosobowej załogi. Metal, uszlachetniany przestarzałymi metodami, niewiele się różnił od drewna. Meble, przynajmniej tak jak ja je tam znalazłem, nie wyglądały na zaprojektowane dla ludzkich kształtów. Ówczesna moda miała na względzie jakąś zupełnie złudną funkcjonalność. Mimo wszystko w wyglądzie wnętrza przetrwały cechy według mnie bardzo człowiecze: wytrwałość, odwaga, nadzieja. Owych pięciu ludzi, którzy tu niegdyś mieszkali, było moimi pobratymcami.
Statek uległ zniszczeniu w próżni z powodu wady urządzenia wymiany powietrza; ówczesne metody nie uwzględniały wszczepiania tlenu do ciałek krwi, nie mówiąc o chirurgii genetycznej, która by uczyniła taką implantacją dziedziczną. Całe wyposażenie i umeblowanie statku zachowane było w stanie sprzed wieków, od chwili gdy nastąpiła awaria.
Podczas przeglądania szafek z osobistymi rzeczami, natrafiłem na cienkie kółko z pradawnego metalu, złota. Po wewnętrznej stronie widniała mała inskrypcja, wykonana dosyć topornie pradawnym pismem. Położyłem sobie kółko na czubku kciuka i zastanawiałem się nad jego przeznaczeniem. Czyżby był to jakiś pierwotny środek antykoncepcyjny?
Na ramieniu miałem zainstalowane muzealne oko. Włączyłem je i zwróciłem się do oficjalnego katalogu o opisanie trzymanego przeze mnie obiektu.
Odpowiedź była natychmiastowa.
– Masz w ręku obrączkę wsuwaną na palec istoty ludzkiej w czasach, gdy przedstawiciele naszego gatunku charakteryzowali się mniejszą posturą niż obecnie referował katalog. – Podobnie jak sam statek kosmiczny, obrączka datuje się z Pierwszej Ery Galaktycznej, choć przypuszcza się, że jest nieco starsza od statku. Wiek obrączki potwierdza naszą wiedzę o jej funkcji, w dużym stopniu symbolicznej. Noszono ją dla pokazania, że kobieta lub mężczyzna pozostaje w związku małżeńskim. Ta akurat obrączka mogła być własnością dziedziczoną. W owych czasach zakładano, że małżeństwo winno trwać aż do urodzenia się potomstwa, a może nawet do śmierci. Ludzka populacja była wtedy równo podzielona miedzy osobniki męskie i żeńskie, co uderzająco kontrastuje z dziesięciokrotną przewagą kobiet w naszych gwiezdnych społeczeństwach. Stąd też idea wiązania się w pary na całe życie nie była wcale taka nielogiczna, jak to się może wydawać. W każdym razie obrączkę samą w sobie należy traktować jako niewinny przejaw nielogiczności, mający jedynie wyrażać niewolnicze podporządkowanie czy też zespolenie...
Rozłączyłem się.
Ślubna obrączka... Była przejawem komunikowania się za pomocą symboli. I w tym sensie mogła mieć znaczenie dla pewnego profesora zajmującego się przeobrażeniami w sferze awerbalnej, a korzystającego z moich usług.
Ślubna obrączka... Zamknięty krąg miłości i myśli. Zastanawiałem się, czy ów konkretny związek małżeński zakończył się dla obojga partnerów na tym właśnie statku kosmicznym. Żaden z zachowanych rekwizytów nie dawał mi odpowiedzi. Znalazłem jednak jednowymiarowe zdjęcie w plastikowych ramkach, które przedstawiało mężczyzna z kobietą gdzieś na wolnym powietrzu. Uśmiechali się do rejestrującego ich urządzenia. Mieli płaskie oczy, co zdradzało nie wykorzystane jeszcze zasoby mózgowe, ale nie wyglądali pociągająco. Zauważyłem, że stali przysunięci do siebie o wiele bardziej, niż nam by to w ogóle przyszło do głowy.
Czyżby miało to coś wspólnego z ograniczonymi możliwościami fotografującego aparatu? A może tymczasem zaszły zmiany w społecznym rozumieniu pojęcia bliskości? Czy to zagadnienie nie ma przypadkiem związku z emisji decybeli poprzez ludzki głos, co mogłoby zainteresować moich klientów z Akademii Audialnej? Niewykluczone, że u nas narząd słuchu jest nieco bardziej wyrafinowany niż u naszych przodków, gdy musieli tłoczyć się na jednej planecie pod dużym ciśnieniem atmosferycznym. Te szczegółowe sprawy odłożyłem do dalszego rozpatrzenia.
Jedna ze współposzukiwaczek wyznała mi kiedyś żartem, że tajemnica wszechświata ukryta jest pod kluczem w muzeum i tylko ode mnie zależy, czy potrafi ją odnaleźć.
– Rzecz okaże się bardziej realna, gdy urządzanie muzeum zostanie skończone – odparłem.
– Ależ skąd – zaprzeczyła. – Wówczas tajemnica zagrzebana będzie już zbyt głęboko. Po prostu do tego czasu zdążymy przenieść cały otaczający nas wszechświat do wnętrza budowli Korlewalów. Albo odnajdziesz to teraz, albo już nigdy.
– W każdym razie pomysł, że w ogóle może być coś takiego, jak tajemnica wszechświata, czy też klucz do jego poznania, jest wytworem ludzkiego umysłu.

Tej nocy spałem w dziale poświeconym wczesnym wyprawom galaktycznym i następnego, szóstego już dnia, podjąłem tam dalsze poszukiwania.
Odczuwałem dziwne podniecenie, które było jakby poza i ponad nostedonią, nie chodziło też bynajmniej o zwykłe zainteresowanie starociami. Zmysły miałem wyostrzone.
Wjechałem pomiędzy dwadzieścia ogromnych statków, które pochodziły z Drugiej Ery Galaktycznej. Najdłuższy z nich miał ponad pięć kilometrów i swego czasu zamieszkiwały w nim dziesiątki kobiet i mężczyzn. Była to era, kiedy nasz gatunek usiłował powołać w przestrzeni kosmicznej całe imperia i poprzez całe lata świetlne przetransportować prymitywne obsesje o narodowym czy terytorialnym charakterze. Fakty wynikające z teorii względności z punktu skazywały tego typu usiłowania na niepowodzenie: wobec bezmiaru czasoprzestrzeni zarzucono je jako niepoważne. I nie jest paradoksem stwierdzenie, że wśród międzygwiezdnych tras ludzkość o wiele lepiej zgłębiła swoją własną naturę.
Co prawda nie wchodziłem do środka tych behemotów, ale jakiś czas kręciłem się między nimi i mogłem się przekonać, w jak brutalny sposób uwidoczniły się w metalu technologie militarystyczne. Podobny brak umiaru już nigdy więcej nie miał miejsca.
Z tyłu za behemotami androidy ustawiały nowe eksponaty. Obiekty muzealne przesuwały się w umieszczonych wysoko transporterach, przewożone bezszelestnie od wejścia do muzeum aż do miejsca przeznaczenia, gdzie opuszczano je na ziemi. Zbliżyłem się do rejonu rozładunku nowej partii obiektów, po czym przeszedłem wzdłuż szeregu półek.
Leżały na nich rzeczy znalezione w kolonialnych domach lub statkach z owych poniekąd imperialnych czasów. Zdumiewała mnie ta kolekcja. Przedmioty mnożyły się wtedy na podobieństwo ludzi. W epoce niedojrzałości gatunku zmysł posiadania był dominujący. Ci dawno już nie żyjący ludzie najwyraźniej myśleli prawie wyłącznie o posiadaniu, w tej czy innej formie; jednakże, podobni androidom w analogicznych warunkach, nie byli w stanie dostrzec ograniczeń, jakie narzucał im ich własny charakter cywilizacyjny.
W całej tej rupieciarni przyciągnął moje oko niczym nie wyróżniający się sześcian. Boki miał gładkie i posrebrzane. Wziąłem go do ręki i odwróciłem. Na jednej ze ścianek widniało niewielkie wgłębienie. Dotknąłem go palcem.
Powoli wszystkie ścianki zrobiły się przezroczyste, a wewnątrz ukazała się trójwymiarowa głowa młodej kobiety. Głowa odwrócona była do góry nogami. Oczy patrzyły na mnie.
– Ty nie jesteś Chrisem Mailerem – odezwała się. – Ja rozmawiam tylko z mężem. Rozłącz się i odwróć mnie jak trzeba.
– Twój mąż umarł sześćdziesiąt pięć tysięcy lat temu odpowiedziałem. Odłożyłem jednak sześcian na półkę, poruszony trochę faktem, że przemówił do mnie wizerunek z odległej przeszłości. Wrażenie było tym większe, że zawierał w sobie poblask tamtego świata.
Zwróciłem się do muzealnego katalogu o informacje na temat obiektu.
– Według ówczesnego żargonu jest to tak zwany holocon – wyjaśnił katalog. – Hologramowy obraz autentycznej kobiety, przy czym kopia jej mózgu umieszczona jest na prasowanym rdzeniu ze stopu germanowego. Holocon generuje pozorne życie. Czy mam podać szczegóły techniczne?
– Nie. Chciałbym znać jego pochodzenie.
– Zabrano go z niewielkiego, uzbrojonego statku kosmicznego, z rakiety zwiadowczej, którą zbudowano w roku dwieście pierwszym Drugiej Ery. Jednostkę częściowo zniszczyła bomba z planety Skandra. Wszyscy na pokładzie zginęli, ale statek wszedł na orbitę wokół Skandry. Czy podać szczegóły dotyczące przebiegu starcia?
– Nie. Czy wiadomo, kim jest owa kobieta?
– Zawartość półek to świeże nabytki, dopiero co skatalogowane. Dalsze eksponat związane ze Skandrą wciąż napływają. Być może w późniejszym terminie otrzymamy więcej danych. Sam sześcian nie jest jeszcze dokładnie zbadany. Został tak uczulony, żeby reagować jedynie na emisję fal mózgowych męża kobiety. Holocony tego typu cieszyły się popularnością wśród kobiet i mężczyzn z Drugiej Ery, którzy uczestniczyli w lotach międzygwiezdnych. W dowolnym punkcie kosmosu stanowiły ożywione pamiątki po towarzyszach życia. Celem uzyskania dalszych informacji możesz...
– Wystarczy.
Posuwałem się do przodu, ale coraz wyraźniej odczuwałem brak zainteresowania dla otaczających mnie obiektów. Kiedy trafiłem na miejsce następnego rozładunku, zatrzymałem pojazd.
Platformy nośne opuszczały się z dachu, a niestrudzone androidy rozładowywały je i w stojących obok skrzyniach rozmieszczały półprzezroczyście opakowane towary. Większe sztuki przenosił dźwig.
– Czy ten materiał pochodzi ze Skandry? – zapytałem katalogu.
– Zgadza się. Może chcesz poznać historie planety?
– To, zdaje się, planeta rolnicza?
– Tak. Wyłącznie rolnicza i obsługiwana wyłącznie przez automaty. Ludzie nie schodzą tam na powierzchnię. Pierwotnie prawo do planety rościły sobie komunistyczne Indie i osadnicy byli głównie, choć nie tylko, pochodzenia hinduskiego. Doszło do wojny z pobliskimi planetami Unii Panslawistycznej. Czy jesteś obeznany z tym nacjonalistycznym nazewnictwem?
– A ta idiotyczna wojna jak się zakończyła?
– Unia wysłała w kierunku Skandry statek bojowy. Gdy był już na orbicie, wysunięto z jego pokładu żądanie pewnych ustępstw, na które Hindusi nie mogli albo nie chcieli przystać. Następnie statek wysłał na planetę jednostkę zwiadowczą w celu wynegocjowania układu. Układ zawarto, jednakże pojazd, gdy już powtórnie wzbił się w przestrzeń i miał właśnie osiągnąć wnętrze rakiety macierzystej, eksplodował. Grupa skandryjskich ekstremistów podłożyła w nim bombę. Wczoraj oglądałeś element ocalony z jednostki zwiadowczej, dziś natomiast przejeżdżałeś koło samego statku bojowego.
W odwecie za bombę, Panslawiści opylili planety zarazkami Pantraxu K, choroby, która w przeciągu tygodni zlikwidowała tam wszelkie ludzkie życie. Laseczka Pantraxu K słynęła z kłopotów, jakie sprawiało utrzymanie jej w izolacji, nic więc dziwnego, że statek też uległ skażeniu. Cała załoga zmarła. Przez wiele wieków obie rakiety zwiadowcza i bojowa, a także planeta, odcięte były od reszty wszechświata. Nie trzeba dodawać, że obecnie zagrożenie infekcją nie istnieje. Powzięto wszelkie środki ostrożności.
Pod wpływem zwięzłej opowieści katalogu pogrążyłem się w rozmyślaniach.
Rozważałem przypadek Skandry, dziś już zupełnie nieistotny. Zagłada całego jednego świata pełnego ludzi, kolejny przejaw owej żądzy posiadania, która jak na razie uwolniła nieco duszę ludzką ze swego uścisku. Czy jednak istnienie muzeum nie stanowi dowodu, że ślady tej żądzy pozostały, tylko że teraz przedstawia się ją uczenie jako choć zawładnięcia nie tyle przedmiotami, co globalną przeszłością rodzaju ludzkiego, a nawet tym, co moja znajoma nazwała żartobliwie tajemnicą wszechświata? Powiedziałem sobie wówczas, że w sferze psychiki przyczyna i skutek funkcjonują na dosyć swobodnych zasadach, że żądza posiadania sama mogła stworzyć poszukiwaną tajemnice, wszak nie ma polowania bez ustalonej zdobyczy. A jeśli już się ją odkryje? Wówczas cały kompleks ludzkich spraw może ulec rozwikłaniu' w glorii jednego wielkiego uproszczenia, aż poziom motywacji obniży się do tego stopnia, że żyle utrafi swój sens, a w konsekwencji gatunek nasz, po wypełnieniu wszystkich zadań, obumrze i zginie. Podobny los mógł spotkać niezwyciężonych Korlewalów.
Nie jesteśmy w stanie określić, do jakiego stopnia nieorganiczne i organiczne elementy wszechświata stanowią jedność, nim ostateczna śmierć cieplna dokona zrównania. Można jednak przypuścić, że służą sobie wzajemnie, aczkolwiek z zachowaniem właściwej hierarchii. Dzięki wiedzy, dzięki zawładnięciu ową tajemnicą, z której żartowała moja znajoma, systemy organiczne obdarzone inteligencją mogą tworzyć jedność z otaczającym je wszechświatem. Owo zjednoczenie to przejaw osiągnięcia jakiegoś szczytu, pełni rozkwitu. A poza nim jest już tylko schyłek – metafizyczne odbicie drugiej zasady termodynamiki!

Przerwałem ten tok rozumowania i natychmiast zdałem sobie sprawę z dwóch rzeczy: po pierwsze, że jako Poszukiwacz zdecydowanie wkroczyłem w etap zapowiadający jakieś odkrycie, a po drugie, że właśnie mam odebrać z rąk androida przedmiot, który ten wyładowywał z platformy nośnej.
Kiedy wyjąłem go z przezroczystego opakowania, katalog objaśnił:
– Obiekt, który trzymasz, został sprowadzony ze stolicy Skandry. Znaleziono go w mieszkaniu pary małżeńskiej, Jean i Lana Gopalów. Pozostałe przedmioty pochodzą z tego samego źródła. Prosimy o odłożenie obiektu na to samo miejsce, w przeciwnym razie nasi pracownicy stracą rozeznanie.
Był to holocon podobny do tego, który oglądałem poprzedniego dnia. Może trochę wymyślniejszy. Obudowa miał bardziej wyszukaną, a przycisk tak dobrze ukryty, że natknąłem się na niego niemal przez przypadek. Co więcej, sześcian rozjarzył się od razu, tym bardziej uderzające było złudzenie, że trzymam w rękach ludzką głowę.
– Ten holocon przeznaczony jest wyłącznie dla mojej byłej żony, Jean Gopal: Z tobą nie mam nic wspólnego. Proszę się rozłączyć i uprzejmie zwrócić, mnie Jean. Mówi Chris Mailer.
Wizerunek zniknął. W rękach trzymałem jedynie sześcian.
W głowie zaroiło mi się od pytań. Sześćdziesiąt pięć tysięcy lat temu...
Ponownie nacisnąłem wyłącznik. Tamten patrzył mi prosto w oczy i mówił niezmiennym tonem:
– Ten holocon przeznaczony jest wyłącznie dla mojej byłej żony, Jean Gopal. Z tobą nie mam nic wspólnego. Proszę się rozłączyć i uprzejmie zwrócić mnie Jean. Mówi Chris Mailer.
To niewątpliwie wszystko, co pozostało z Chrisa Mailera. Jego twarz robiła ogromne wrażenie. Miał wyraziste rysy: wysokie czoło, długi nos, mocną szczek. Szare oczy były szeroko rozstawione, usta pełne, ale mocne. Nosił zgrabną brązową bródkę, tu i ówdzie przetykaną siwizną. Włosy na skroniach także miały siwe pasma. Twarz pozbawiona była zmarszczek i na ogół prezentowała się dziarsko, choć miała w sobie coś melancholijnego. Wskrzesiłem Madera z elektronicznych otchłani i zmusiłem, żeby jeszcze raz pojawił się w urządzeniu.
– Skomunikuje się teraz z byłą żoną – powiedziałem. Kiedy załadowałem holocon do pojazdu i jechałem z powrotem na miejsce upatrzone poprzedniego dnia, zdawałem sobie sprawa, że moje poparte treningiem zdolności sprzyjają mi i wskazują drogę.
W tym przypadku miał miejsce Zarówno zbieg okoliczności, jak i pewna sprzeczność – chyba że tak mi się tylko zdawało, bo i zbiegi okoliczności, i to, co nazywamy sprzecznościami, są bardziej domniemane niż rzeczywiste. W końcu nic aż tak dziwnego, że jednego dnia natknąłem się na holocon żony, a nazajutrz na ten należący do męża: Oba rozładowywane w tym samym rejonie planetarnym, oba dostarczono do muzeum w ramach jednego przedsięwzięcia. Sprzeczność natomiast była bardziej interesująca. Kobieta mówiła, że rozmawia wyłącznie ze swoim mężem, a mężczyzna, że tylko z byłą żoną. Czyżby wchodziła. w grę jeszcze inna osoba płci żeńskiej?
Przypomniałem sobie, że kobieta, Jean, sprawiała wrażenie młodej, podczas gdy mężczyzna, Mailer, nie był już pierwszej młodości: Kobieta znajdowała się na planecie, na Skandrze, Mailer zaś w statku zwiadowczym. W tamtej wojnie, która w rezultacie wszystkim przyniosła śmierć, stali po przeciwnych stronach barykady.
Okazało się, że po sześciuset pięćdziesięciu wiekach nie sposób wyjaśnić, jak doszło do takiej sytuacji. Jednakże dopóki submolekularna struktura komórek holoconu zawierała energie, istniała szansa, że uda się zrekonstruować ów błahy wycinek przeszłości.
Nie znaczy to wcale, że wiedziałem, czy holocony zdołają ze sobą rozmawiać.
Ustawiłem oba sześciany na tej samej półce, w odległości jednego metra. Włączyłem przyciski.

Odrodziły się wizerunki dwóch głów. Spoglądały wokół jak żywe. Pierwszy odezwał się Mailer, bacznie wpatrując się ponad półką w głowę kobiety.
– Jean, kochanie; to ja; Chris, mówię do ciebie po całym tym długim czasie. Nawet nie wiem, czy powinienem, ale po prostu muszę. Poznajesz mnie?
Pomimo że wizerunek Jean przedstawiał kobieta o wiele młodszą od Mailera, miał jednak mniejszą jaskrawość i większą ziarnistość, spowodowane pośledniejszą jakością hologramu.
– Chris, to ja, twoja żona, twoja mała Jean. A to dla ciebie, gdziekolwiek jesteś. Wiem, że mamy ze sobą kłopoty, ale... Kiedy byliśmy razem, Chris, nigdy nie potrafiłam ci tego powiedzieć, ale ja naprawdę lubię nasze małżeństwo... jest dla mnie strasznie ważne i chcę, żeby trwało. nadal. Całuję cię, niezależnie od tego gdzie jesteś. Dużo o tobie rozmyślałam. Mówiłeś... zresztą sam wiesz, co mówiłeś, ale mam nadzieję, że jeszcze ci na mnie zależy. Pragnę, żeby tak było, bo mnie na tobie bardzo zależy.
– Jean, kochanie, minęło już kilkanaście lat, odkąd się rozstaliśmy – odrzekł Mailer. – Zdaje sobie sprawę, że w końcu zburzyłem nasze małżeństwo, ale byłem młody i głupi. Nawet wtedy coś mnie w środku ostrzegało, że popełniam błąd. Udawałem, że jestem przekonany o braku uczucia z twojej strony. Ale tobie przez cały czas na mnie zależało, prawda?
– Nie dość, że mi najeży, to w przyszłości spróbuje okazywać d więcej głębszych uczuć. Chyba teraz lepiej cię rozumiem. Wiem, że w kilku sprawach bardziej mogłam wyjść naprzeciw twoim oczekiwaniom:
Stałem zafascynowany i zmieszany tym dialogiem, pełnym przeróżnych niedomówień, których ja nie byłem w stanie zrozumieć. Przysłuchiwałem się rozmowie istot prymitywnych. Wizerunek twarzy kobiety miał w sobie pewną żywość, a nawet, jeśli pominąć płaskie oczy i nadmierne owłosienie, można by uznać, że Jean była ładna z tymi zmysłowymi ustami i wielkimi oczyma. Ale pomyśleć, że było dla mnie oczywiste, iż może mieć mężczyznę na własność, i że on funkcjonował wedle tych samych zasad! Podczas gdy Mailer wysławiał się wolno i z namysłem, choć płynniej Jean mówiła pośpiesznie, kręcąc przy tym głową, zacinała się i sama sobie przerywała.
Teraz mówił Mailer:
– Nie wiesz, co to znaczy żyć z uczuciem żalu. Przynajmniej, kochanie, mam nadzieję, że nie wiesz. W odróżnieniu ode mnie nigdy nie rozumiałaś, co to jest żal i różne jego przejawy. Pamiętam, jak kiedyś, tuż przed naszym zerwaniem, powiedziałem, że jesteś powierzchowna. A to dlatego, że wystarczyło ci życie w teraźniejszości, przeszłość czy przyszłość nie miały dla Jebie żadnego znaczenia. Swego czasu był to dla mnie nie do pojęcia, po prostu z tego powodu, że zawsze żyłem i przeszłością, i przyszłością. Nigdy nie wracałaś do rzeczy, które minęły ani tych szczęśliwych, ani smutnych, a ja nie mogłem tego ścierpieć. Że też taki drobiazg stanął na drodze naszej miłości! Poza tym ten romans z Gopalem. Czułem się zraniony i wybacz, ale to, że on był czarny rozjątrzyło jeszcze ranę. Jednakże nawet w tej sytuacji powinienem był wziąć na siebie większą część winy. Jean, byłem wtedy o wiele bardziej zarozumiały niż teraz.
– Jak wiesz, nie jestem zbyt dobra w roztrząsaniu tego, co było – powiedziała. – Żyje każdym nadchodzącym dniem. A to uwikłanie się z Lanem Gopalem... cóż, przyznaję, że mi się podobał... sam wiesz, że łaził za mną, a ja nie potrafiłam się oprzeć... właściwie nie winie Lana... Był bardzo kochany, ale chce, żebyś wiedział, że teraz to już skończone, naprawdę skończone. Znowu jestem szczęśliwa. Należymy tylko do siebie.
– Ciągle mam uczucie, Jean, że z mojej strony zawsze tak było. To już chyba dziesięć lat, odkąd poślubiłaś Gopala. Kto wie, czy o mnie nie zapomniałaś, kto wie, czy ten holocon w ogóle cię ucieszy?
Kiedy tam stałem, nie mogąc zaprzestać słuchania, dwa wizerunki wpatrywały się w siebie i rozmawiały, choć się nie porozumiewały.
– Różnie myślimy, to znaczy w różny sposób – powiedziała Jean, opuszczając wzrok. – Sam lepiej to wyjaśnisz... zawsze miałaś intelektualne zacięcie. Wiem, że mną pogardzasz bo nie jestem inteligentna, czy nie mam racji? Nieraz mówiłeś, że łączy nas komunikacja pozawerbalna... Nie bardzo wiem, co powiedzieć. Poza tym, że było mi smutno, kiedy widziałam, jak wyruszasz na następną wyprawę i jedziesz obrażony i wściekły, i bardzo chciałam... ach, jak widzisz, twoja biedna żona usiłuje skompensować swoje niedostatki i przesyła ci ten holocon. Chris, najdroższy, dołączam ucałowania i mam nadzieje, że... no, wszystko... że wrócisz do mnie na Ziemię i że sprawy miedzy nami ułożą się tak jak dawniej. Należymy do siebie, a ja wcale nie zapomniałam.
Mówiąc to, była coraz bardziej podniecona.
– Wiem, Jean, że wcale nie chcesz; żebym wrócił – odezwał się Mailer. – Nie można cofnąć czasu. Ale kiedy nadarzyła się okazja, musiałem się z tobą porozumieć. Podarowałaś mi holocon piętnaście lat temu i od tej pory mam go przy sobie podczas wypraw. Już po rozwodzie zaciągnąłem się do floty najemników kosmicznych. Walczymy teraz po stronie Panslawistów. Dowiedziałem się właśnie, że lecimy na Skandre, choć pobudki nie są najszlachetniejsze. Tak więc zamówiłem ten holocon i wierze, że będzie okazja, aby ci go dostarczyć. A moja wiadomość jest doprawdy prosta: jeśli uważasz, że jest coś do przebaczenia, to ci przebaczam. Minęło tyle lat, a ty, Jean, ciągle jesteś mi bardzo droga, choć ja znaczę dla ciebie mniej niż nic.
– Chris, to ja, twoja żona, twoja mała Jean. A to dla ciebie, gdziekolwiek jesteś. Wiem, że mamy ze sobą kłopoty, ale... Kiedy byliśmy razem, Chris, nigdy nie potrafiłam ci tego powiedzieć, ale ja naprawdę lubię nasze małżeństwo... jest dla mnie strasznie ważne i chcę, żeby trwało nadal.
– Przedziwne, że przybywam jako wróg na planetę, którą przypuszczalnie od czasu, kiedy wyszłaś za Gopala, uważasz za ojczystą. Zawsze wiedziałem, że ten pętak nie wróży nic dobrego wślizgując się pomiędzy nas. Powiedz mi, że jak długo opiekuje się tobą, bez względu na to, co robi poza tym, nie żywię do niego urazy.
Wtedy ona rzekła:
– Całuje cię, niezależnie od tego, gdzie jesteś. Dużo o tobie rozmyślam...
– Mam nadzieje, że dzięki niemu w ogóle o mnie zapomniałaś. Należy mi się to od niego. Ty i ja byliśmy kiedyś dla siebie wszystkim i już nigdy potem życie nie było dla mnie tak szczęśliwe, choćbym nie wiem co udawał przed ludźmi.
– Mówiłeś... zresztą sam wiesz, co mówiłeś, ale mam nadzieje, że jeszcze ci na mnie zależy pragnę, żeby tak było, bo mnie na tobie bardzo zależy... Nie dość, że mi zależy, to w przyszłości spróbuje okazywać ci więcej głębszych uczuć. Chyba teraz lepiej cię rozumiem.
– Jean, kochanie, to ja, Chris, mówię do ciebie po całym tym długim czasie. Nawet nie wiem, czy powinienem, ale po prostu muszę.

Odwróciłem się. Nareszcie zrozumiałem. To tylko owe niepojęte rzeczy, o których mówiły wizerunki, tak długo skrywały przede mną prawdę.
Obrazy mogły ze sobą rozmawiać dzięki temu, że przerwa w wypowiedzi jednego wyzwalała kolejną kwestie drugiego. Jednakże to, co miały do powiedzenia, zostało zaprogramowane jeszcze przed ich spotkaniem. Każdy dostał role do odegrania i nie był w stanie wyjść poza nią ani o krok. Niezależnie od wypowiedzi drugiego wizerunku, oba ograniczone były do tego, co zostało z góry ustalone. Kobiecie, która miała mniej do powiedzenia od mężczyzny, szybciej wyczerpał się zasób tekstu i po prostu zaczęła swoją paplaninę od początku.
Holocon Jean powstał jakieś piętnaście lat przed holoconem Mailera. Ona mówiła z czasu, gdy byli jeszcze małżeństwem, on natomiast w ileś lat po rozwodzie. Każdy wizerunek wypowiadał się w oderwaniu od drugiego – nigdy nie było miedzy nimi dialogu...
Te banalne wnioski przeleciały mi przez myśl i zniknęły.
Zajęły mnie ważniejsze problemy.
Wraz ze swą krzątaniną wokół posiadania odszedł człowiek Drugiej Ery.
Przeminęli także boscy Korlewalowie. Przynajmniej tak nam się zdaje. Otaczają nas ich wytwory, po samych jednak Korlewalach nic nie zostało.
Tak jak nam niedostępny jest nawet ślad po nich, ja nie istniałem dla Jean i Mailera, choć w pewien sposób na mnie reagowali.
Jako Poszukiwacz Pierwszej Kategorii wykonałem swoje zadanie z nawiązką. Uzyskałem ostateczną całość większą od poszczególnych części razem wziętych: Odnalazłem to, co moja wesoła znajoma nazwała tajemnicą wszechświata.
Podobnie jak wizerunki, które oglądałem, galaktyczny rodzaj ludzki był zaledwie projekcją. To Korlewalowie nas stworzyli – nie jako oryginalne stworzenia obdarzone wolną wolą, lecz jako swego rodzaju reprodukcje.
Nigdy nie da się tego dowieść, to sprawa wyłącznie intuicji. A ja nauczyłem się mojej intuicji zawierzać. Tak jak owe uwięzione wizerunki, rodzaj ludzki słabnie stopniowo, coraz gorzej słysząc zaprogramowane odpowiedzi. Tak jak oni, dryfujemy wszyscy w coraz większym oderwaniu od siebie, tracąc wyrazistość. Tak jak oni jesteśmy przeklęci aż do źródła, ponad gruzami przeszłości, ponieważ kopiom nie jest dana twórcza przyszłość.
Oto było moje gigantyczne uproszczenie, moje zjednanie z otaczającym wszechświatem 1 Rozkwit poprzedzający upadek.

Ależ nie, moja idea jest bezsensowna! Coś mnie opętało! Wnioskowanie pozbawione było jakichkolwiek podstaw. Wiem, że nie ma ostatecznej tajemnicy wszechświata; w każdym razie, jeśli przyjmiemy, że ludzkość to tylko wytwór Korlewalów, kto w tej sytuacji „wytworzył” ich samych? Pierwotne pytanie zaledwie cofnęło się o jeden stopień.
Każdy jednak poziom istnienia posiada klucz do swej zasadniczej zagadki. Owe klucze pozwalają różnym postaciom życia albo wznieść się. na skali egzystencji, albo znaleźć się w położeniu bez wyjścia – rozkwitnąć lub ulec zagładzie.
Ja odnalazłem klucz, który przywiódłby rodzaj ludzki do uwiądu i śmierci. Bo wszechświat nie jest ludziom dany, jedynie drobny jego wycinek.

Opuściłem muzeum. Na pokładzie mojego statku odleciałem z Normy. Nie udałem się w drogę powrotną do rodzimego świata. Zamiast tego wyruszyłem na odludną planetę, na której zamierzam doczekać końca moich dni, z nikim się nie komunikując. Niech sądzą, że spotkało mnie jakieś osobiste nieszczęście, a nie że wpadłem na trop powszechnej katastrofy. Gdybym się tym z kimś podzielił, poczucie rozkładu, które tkwi we mnie, mogłoby się rozprzestrzenić.
I to nieodwołalnie.
Byłem do tego stopnia zdruzgotany psychicznie, że dopiero kiedy dotarłem do tej jałowej ziemi, przypomniałem sobie, czego zaniedbałem w muzeum. Zapomniałem wyłączyć holocony.
Mogą tam tak stać i ciągnąć swoją nie kończącą się rozmowę, dopóki nie wyczerpie się energia. Dopiero wówczas dwie gadające głowy zapadną w błogosławioną nicość i przestaną istnieć.
Ucichną dźwięki, zgasną obrazy, pozostanie cisza.

Przełożyła Katarzyna Heidrich-Żurkowska


Przenigdy

Jęknęły i zaskrzypiały sprężyny łóżka, mgły zniknęły, Rodney Furnell się obudził. Z pobliskiej łazienki dobiegały odgłosy golenia się – jego syn już wstał. Sąsiednie łóżko było puste; Waleria, druga żona Rodneya, też już wstała. Z poczuciem winy Rodney opuścił nogi na podłogę i zrobił kilka niemrawych ćwiczeń, żeby rozruszać kręgosłup. Młodość! Teraz, kiedy mija, trzeba nią umiejętnie gospodarować. Dotknął palców stóp.
W tym momencie widzowie wybuchali śmiechem po raz pierwszy.
Zanim Rodney włożył odświętny garnitur, kukułka zegara Walerii odezwała się dziewięciokrotnie, po czym rozległ się brzmiący sardonicznie kurant jego pozłacanego brązowego czasomierza. Kiedy wszedł do wesołej małej kuchenki, Waleria i Jim (Rodney skrupulatnie unikał nazywania swego jedynaka pełnym imieniem) zajadali już płatki kukurydziane.
Tu następował kolejny wybuch śmiechu na widok staromodnej dwudziestowiecznej nowoczesności.
– Cześć, kochani! Piękny ranek – zagrzmiał całując Walerię w czoło. Wrześniowe słońce przebijało się rzeczywiście przez wilgotną mgłę, a czterdziestosześcioletni mężczyzna instynktownie uzbrajał się w entuzjazm, stając przed żoną o piętnaście lat młodszą od siebie.
Audytorium zawsze lubi posiłki i pomrukuje z zachwytu, gdy się używa któregoś z tych osobliwych przedmiotów – opiekacza grzanek, czajnika, szczypczyków do kostek cukru.
Waleria wyglądała świeżo i nieskazitelnie. Jim wystroił się w sportową koszulę i zachowywał się uprzedzająco grzecznie wobec macochy. Miał dziewiętnaście lat, był nader męski i nader grzeczny... Dzielił się z nią po koleżeńsku niedzielną gazetą i gawędził o teatrze i książkach. Od czasu do czasu Rodney zdołał włączyć się do rozmowy, z jakąś uwagą o którejś z książek. Wyobrażał sobie, że Waleria nie lubi go w okularach, powstrzymywał się więc od czytania przy śniadaniu.
Jakże audytorium ryczało ze śmiechu, kiedy później, już w swoim gabinecie, włożył je na nos. Jak on nienawidził tych widzów! Jak żarliwie pragnął móc unieść choćby jedną brew na znak pogardy dla nich!
Dzień wlókł się dokładnie tak samo jak poprzednie tysiące razy, nie mogąc odbiec nawet w najdrobniejszym szczególe od pierwotnego przebiegu. I będzie wciąż się wlec i wlec, tak pozbawiony sensu jak oklepany frazes czy powtarzana bez końca melodia – na użytek tych bałwanów stojących z czterech stron i śmiejących się z najgłupszych rzeczy.
Na początku Rodney był przerażony. Owa moc wyciągnięcia ich wszystkich jakby z grobu wydawała mu się czymś zgoła nadprzyrodzonym. Potem, gdy zaczął się przyzwyczajać, czuł się pochlebiony, że owe mądre istoty zechciały oglądać właśnie jego dzień, ekshumować j e g o skromne życie. Okazało się to jednak pociechą tylko chwilową. Wkrótce bowiem odkrył, że jest jedynie aktorem z reklamowanego wprawdzie, lecz drugoplanowego przedstawienia na jakimś współczesnym jarmarku, pośmiewiskiem dla gawiedzi, nie pożywką dla filozofów.
Przechadzał się po zaniedbanym ogrodzie z Walerią, obejmując ją w pasie. Powietrze w północnej części Oksfordu było łagodne i usypiające, radio u sąsiadów wyłączono.
– Czy musisz spotkać się z tym zasuszonym starym profesorem, kochanie? – spytała.
– Wiesz, że muszę. – Powściągając irytację dodał: – Po lunchu wybierzemy się na przejażdżkę we dwoje, ty i ja.
W tym miejscu codzienne audytorium niezmiennie wybuchało śmiechem. Widocznie wyrażenie „przejażdżka po lunchu” stało się dwuznaczne. Za każdym razem, kiedy Rodney wypowiadał te słowa, lękał się reakcji ze strony ledwie dostrzegalnych twarzy cisnących się zewsząd; był jednak bezsilny, nie mógł zmienić niczego, co zostało wypowiedziane.
Pocałował Walerię elegancko, jak mu się wydawało – widzowie zachichotali – i udał się do garażu. Jego żona wróciła do domu i do Jima. Nigdy się nie dowie, co się tam działo, bez względu na to ile razy powtórzy się ten dzień. Nie było sposobu na potwierdzenie jego podejrzenia, iż syn kocha się w Walerii, a ona czuje do niego sympatię. Powinna mieć dość oleju w głowie, żeby przekładać dojrzałego mężczyznę nad dziewiętnastoletniego smarkacza. Zresztą nie dalej niż półtora roku temu prasa pisała o nim: „to jeden z naszych obiecujących młodych badaczy litterae historicae”.
Mógł był udać się do Septuagint College na piechotę. Ponieważ jednak miał nowy wóz, stanowiący na dodatek luksus, na który właściwie jego gaża wykładowcy nie pozwalała – wolał pojechać. Audytorium oczywiście pękało wprost ze śmiechu na widok tego małego samochodziku. Czyszcząc przednią szybę Rodney oddawał się nienawiści do widzów i wszystkich mieszkańców owego przyszłego świata.
Dziwna rzecz – w jakimś zakamarku mózgu dawnego Rodneya zagnieżdził się duch nowego Rodneya. Jeśli chodzi o wzrok, ruch i wszelkie niezbędne do życia atrybuty, zależał od dawnego Rodneya – Rodneya, który żył naprawdę tego ładnego jesiennego dnia – ale mógł rozporządzać zaledwie drobnym ułamkiem jego świadomości. Był bezsilnym obserwatorem lecącym wciąż od nowa w kabinie przeszłości.
Na tym polegała ironia. Ominęłoby go całe to upokorzenie, gdyby nie wiedział, co się dzieje. Tymczasem wiedział tkwiąc w pułapce niewiedzącej skorupy.
Nawet dla niego – nie reprezentanta nauk ścisłych, lecz historyka to, co się stało, w ogólnych zarysach było wystarczająco jasne. Kiedyś w przyszłości człowiekowi udało się odkryć tajemnicę regeneracji przeszłości. Minione lata leżą na półkach starożytności jak szpule filmu w bibliotece. Nie można ich poprawiać jak szpul filmu, można za to je wyświetlać i wyświetlać bez końca przy użyciu odpowiedniego projektora. Jesienny dzionek Rodneya wyświetlano więc i wyświetlano.
Dumał bezmocnie nad całą tą sytuacją tak często, ze jego okropność wyraźnie przybladła. Dzień tamten minął cicho, zwyczajnie i został zapomniany; nagle, po tylu latach, przywołano go znowu i umieszczono wśród rzeczy istniejących. Tamtejsze wydarzenia, a nawet myśli zostały przywrócone do życia, i tylko najgłębszy zakątek świadomości Rodneya miał cierpieć z powodu tego okpienia. Jakże niczego wtedy nie podejrzewał! Jakże wydawały mu się teraz nieodpowiednie własne gesty, wykonywane po raz wtóry, dziesiąty, setny i tysiączny!
Czy zawsze był tak zadowolony z siebie jak owego dnia? A co się stało po tym dniu? Nie wiedząc wtedy, co czeka go w przyszłości, nie wiedział naturalnie i teraz. Czy długo jeszcze był szczęśliwy z Walerią, czy jego świeżo opublikowana książka o sądownictwie feudalnym zyskała uznanie – oto pytania, na które nie mógł sobie odpowiedzieć.
Na tylnym siedzeniu samochodu leżały rękawiczki Walerii. Rodney wrzucił je do schowka władczym gestem, całkiem nie przystającym do jego wewnętrznej bezsilności. A i ona, droga mu istota, znajdowała się w tej samej kłopotliwej sytuacji. W tym względzie byli zjednoczeni, jakkolwiek pozbawieni możliwości jakiegokolwiek wyrażenia tej jedności.
Jechał wolno przez Bandbury Road. Jak zawsze istniały cztery wymiary rzeczywistości: zewnętrzny świat Oksfordu; własne abstrakcyjne obserwacje Rodneya podczas przejażdżki przez ów świat; widmowe myśli „mnie obecnego”, zgorzkniałe i sfrustrowane; ledwie dostrzegalne twarze z przyszłości, które bez wyraźnej przyczyny to się zbliżały, to oddalały. Te cztery wymiary w nieokreślony sposób zlewały się ze sobą, przechodząc jeden w drugi w chwilach, kiedy Rodney bliski był szaleństwa. (Jak by to było, gdyby stracił rozsądek, będąc uwięzionym w rozsądnym umyśle? Ogarniała go pokusa, żeby spróbować).
Niekiedy słyszał strzępki rozmów widzów. Przynajmniej to odróżniało jeden dzień od drugiego.
– Gdyby on wiedział, jak wygląda! – mówili.
Albo:
– Widzisz jej uczesanie
Albo:
– To wprost nie do wiary!
Albo:
– Mamusiu, co on je, to takie dziwne i brązowe?
Albo jakże często słyszał:
– Chciałbym tylko, żeby wiedział, że go obserwujemy!
Dzwoniły z namaszczeniem dzwony kościoła, gdy zajechał przed Septuagint College i zgasił silnik. Wkrótce znajdzie się w tej stęchłej pracowni i będzie popijać jakiś trunek ze starym, skrzeczącym profesorem. Po raz enty będzie się uśmiechać nieco za szeroko, bo szpony ambicji sięgają dalej niż ręka przyjaźni. Myśli jego galopowały w popłochu to tu, to tam. Och, gdybyż mógł coś z r o b i ć, ten dzionek by już minął. I wreszcie nadeszłaby noc – ostatni wybuch kpin na widok koszuli nocnej Walerii i jego piżamy – a potem zapomnienie.
Zapomnienie... które trwa wieczność, lecz nie zabierze ani chwili... O n i przewiną szpulę i puszczą to znowu i znowu.
Cieszył się ze spotkania z panem profesorem. Pan profesor cieszył się ze spotkania z nim. Tak, to przyjemny dzień. Nie, nie, od tej pory nie opuszczał kolegium, zastanówmy się, musiało to być poprzedniego lata. A potem padało to zdanie, które wywoływało największy śmiech Rodney nieuchronnie mówił:
– Och, każdy z nas powinien liczyć na jakąś formę nieśmiertelności.
Musiał powiedzieć to znowu, musiał powiedzieć to zdanie nie zająknąwszy się ani o jotę więcej niż wówczas, gdy wypowiadał je po raz pierwszy, teraz kiedy życzenie owo wypełniło się w tak absurdalny sposób! Och, gdybyż mógł umrzeć wcześniej, gdybyż ten film się urwał! I wtedy film doprawdy się urwał.

Świat zamigotał, znieruchomiał i zrobił się mglisto fioletowy. Temperatura i dźwięk spadły do poziomu zera. Rodney Furnell stał jak sparaliżowany z rękami zastygłymi w geście, z kieliszkiem wina w prawej dłoni. Migotanie, fioletowość, zerowość objęły i jego; i choć czuł, że zaczyna niknąć, zbudziła się w nim wielka, niepohamowana nadzieja. W przypływie nagłego animuszu jego duch opanował dawnego Rodneya. Kiedy uporał się z negatywnością, napełniła go ufność.
Kieliszek wina zniknął mu z dłoni. Pan profesor wsiąknął w mrok. Zapanowała ciemność. Rodney rozejrzał się dokoła. Był to ruch dobrowolny, scenariusz go nie przewidywał – a więc Rodney żył i był wolny.
Rozprysnęła się bańka dwudziestego wieku, a on znalazł się w przyszłości. Stał na środku ciemnego pustkowia. Doszło tu wyraźnie do jakiejś eksplozji. W górze nad sobą ujrzał coś podobnego do dźwigu, wielkości lokomotywy, ze sterczącymi u dołu kilkoma jakby lejkami: z jednego z nich wychodził dym. Bez wątpienia to projektor czasu czy jak się to nazywa i niewątpliwie doszło do krótkiego spięcia.
Najbliższe otoczenie skupiło całą uwagę. Rodneya. Z zachwytem spostrzegł, że wśród jego niedawnych widzów wybuchnęła panika. Krzyczeli i pchali się, a w jednym miejscu nawet doszło do zaciętej bójki. Mężczyźni, a także kobiety ubrani byli w bezkształtne przezroczyste worki okrywające ich od stóp do głów. A mieli czelność śmiać się z jego piżamy!
Ostrożnie zaczął się stamtąd oddalać. Początkowo myśl o wolności go przytłoczyła, z trudem mógł uwierzyć w to, że żyje. Potem nadeszło zrozumienie: jego wolność to sprawa bezcenna, podwójnie bezcenna po tej najstraszniejszej formie uwięzienia! – musi uciekać, żeby ją ratować. Wymknął się poza teren projekcyjny i zatrzymał się przy wielkim napisie:
CHRONOARCHEOLOGIA SP. Z O.O. PRZEDSTAWIA:
OBRAZY STULECI
PRZYJDŻ I POBAW SIĘ BŁAZEŃSTWAMI SWOICH
PRZODKÓW!
UŚMIEJESZ SIĘ POZNAJĄC JE.
a później: Proszę wziąć prospekt.
Rodney drżąc złapał jeden prospekt i wpakował go do kieszeni. Po czym ruszył biegiem.
Jego domysły co do jarmarku okazały się słuszne, Waleria i on występowali w reklamowanym fotoplastykonie. Gigantyczne stragany wznosiły się ze wszystkich stron. Wesoły tłum przechadzał się lub stał, nie zwracając prawie uwagi na przemykającego się Rodneya. Powiewały chorągiewki, rozbrzmiewała słodka i dźwięczna melodia; niedaleko zapalał się i gasł neon zapraszając usilnie:
POPRÓBUJ ANTYGRAWU I ZREALIZUJ SWOJE MARZENIA
Kawałek dalej transparent głosił:
GROŹNI WENUSJANIE SĄ TU!
Na szczęście brama wyjściowa była już blisko. Obawiając się, że poczuje nagle na ramieniu zatrzymującą go rękę, Rodney ruszył w tamtą stronę, najszybciej jak mógł. Minął jakąś wyniosłą konstrukcję, przed którą stali w kolejce ludzie z niecierpliwością wpatrujący się w napis:
NACIESZ SIE MOŻLIWOSCIAMI EROTYCZNYMI
WOLNEGO SPADANIA
– i zbliżył się do wyjścia.
Ktoś z obsługi krzyknął i próbował go zatrzymać. Rodney zaczął uciekać. Biegł gładką jak atłas drogą, aż do zupełnego wyczerpania. Coś metalowego, w kształcie mniej więcej buta, lecz wielkości małego domu, stało przy krawężniku. Dojrzał przez okna leżanki i ani żywego ducha. Wdzięczny za niemą ofertę odpoczynku i schronienia wśliznął się do środka.
Kiedy padł dysząc na elastyczną pianogumę, zdał sobie sprawę, w jak strasznej znajduje się sytuacji. Wylądował oto wieki całe po czasach własnego życia i śmierci w świecie supertechniki i barbarzyństwa! Tak bowiem go widział. Co prawda lepsze to od powtarzającego się koszmaru, który nękał go niedawno. Teraz potrzebował czasu, żeby spokojnie pomyśleć.
Rodney aż podskoczył, przeraziwszy się bliskiego głosu. Nikogo nie widział. Wnętrze przypominało autokar z szerokimi miękkimi siedzeniami, które były puste.
– Czy jest pan gotów do drogi? – odezwał się znowu głos.
– Kto to mówi? – spytał Rodney.
– Automotor siedemset sześćdziesiąt jeden do pańskich usług, oczekuje rozkazu wyruszenia w drogę.
– To znaczy wyruszenia stąd?
– Tak jest, proszę pana.
– Tak, proszę jechać!
Pojazd natychmiast gładko ruszył do przodu. Bez hałasu, bez wibracji. Barwny jarmark pozostał w tyle, zastąpiły go budynki, stojące w sporych odstępach od siebie, bezdymne, zbudowane z materiału przypominającego tkaninę zasłonową, i ciągnące się bez końca.
– Czy ty... czy my jedziemy na wieś? – zapytał Rodney.
– To jest wieś, proszę pana. Czy życzy pan sobie do jakiegoś miasta?
– Nie. A co tu jest prócz miasta i wsi?
– Nic, oprócz oczywiście pól morskich.
Zaprzestał indagacji w tej kwestii i zwracając się instynktownie do pulpitu kontrolnego na przodzie wehikułu, zagadnął:
– Wybacz moje pytanie, ale czy jesteś e... robotem?
– Tak, proszę pana, jestem automotor siedemset sześćdziesiąt jeden. Niedawno na tej linii.
Rodney odetchnął z ulgą. Nie potrafiłby stanąć twarzą w twarz z człowiekiem, wobec zaś mechanicznej istoty odczuwał całkiem irracjonalną wyższość. Robot miał przyjemny głos, z pewnością nie bardziej chrypliwy niż profesor od języka staroangielskiego w jego dawnym kolegium... co prawda było to już tak dawno.
– Który mamy teraz rok? – spytał.
– Obrót zero epoka osiemdziesiąta druga według nowego kalendarza. A według starego rok dwa tysiące pięćsetny po narodzeniu Chrystusa. Było to pierwsze bezpośrednie potwierdzenie wszystkich podejrzeń Rodneya, nie mógł przecież zanegować tego trzeźwego głosu.
– Dziękuję – powiedział głucho. – A teraz, jeśli pozwolisz, to sobie trochę porozmyślam.
Niewielkie jednak rezultaty przyniosło to rozmyślanie i żadnej ulgi. Być może najmądrzejszą rzeczą będzie zdać się na łaskę jakichś cywilizowanych władz, o ile jeszcze jakieś cywilizowane władze istnieją. I czy najmądrzejsza rzecz w świecie dwudziestego wieku będzie najmądrzejsza w... hm... świecie wieku dwudziestego szóstego?
– Kierowco, czy Oksford istnieje?
– A co to jest Oksford, proszę pana? Szarpnęło nim uczucie niepokoju, kiedy pytał:
– Czy to jest Anglia?
– Tak, proszę pana. Znalazłem już Oksford w spisie. To fabryka silników i pojazdów kosmicznych w centralnej części kraju.
– Proszę jechać.
Zanurzył rękę w kieszeni i wyciągnął prospekt wesołego miasteczka. Wpatrzył się w bajecznie kolorowe napisy w nadziei, że przyjdzie mu jakiś pomysł do głowy.
„Chronoarcheologia Sp. z o.o. prezentuje cykl oszałamiających ekskursji w przeszłość. Dzień z życia: 1. dinozaurzycy i jej dzieci, 2. Sokratesa i jego tzw. uczniów, 3. mieszkańca zwariowanego, nękanego morem Londynu w czasach Stuartów i 4. zakochanego nauczyciela z dwudziestego wieku. Bez skrótów i dodatków! Lepsze od Odczuwalni! Wszystko na wspaniałym 4 D – nie wymaga stereo”.
Rozwścieczony charakterystyką swojej osoby Rodney zmiął prospekt. Zastanawiał się z goryczą, jak wielu ludziom z jego pokolenia przyszło bezsilnie znosić ten skandaliczny brak szacunku w fotoplastykonach całego świata. Kiedy uczucie zniewagi nieco zbladło, powróciła ciekawość. Wygładził kartki prospektu i przeczytał krótki opis procedury, „która zapewni wam przestrzenność historyczną przybliżając każdą erę”.
Pod nagłówkiem „To fenomenalne, niewyobrażalne!” przeczytał: „Podobnie jak antygrawitacja unosi człowieka w kierunku przeciwnym do ciążenia, tak chronochwytacz może skierować wehikuł pod prąd czasu i wysłać go w przeszłość w podróż poprzez pogrążone w mrokach stulecia. Można nim dokładnie sterować z teraźniejszości, tak by uchwycił określony wycinek przeszłości, i rzucić ten wycinek – najzupełniej bez wiedzy ludzi znajdujących się w środku – prosto na wasze szczęsne kolana. Fantastycznych kosztów tej skomplikowanej operacji nie musimy podkre...”
– Kierowco! – wrzasnął Rodney. – Czy wiesz coś o tej historii z chwytaniem czasu
– Tylko tyle, ile zasłyszałem, proszę pana.
– Co masz na myśli
– Wbudowano mi centrum informacji, które zawiera jedynie dane dotyczące moich zadań, ale ponieważ mam też obwody umożliwiające naukę, mogę niekiedy przyswoić sobie plotkę powtarzaną przez pasażerów...
– Powiedz mi wobec tego, czy ludzie tak jak maszyny mogą podróżować w przeszłość
Mknęli wciąż obok budynków, cichych, nieprzyjaznych w nieznanym świecie. Rodney oczekiwał na odpowiedź, bębnią niecierpliwie palcami w siedzenie.
– W przeszłość mogą podróżować tylko maszyny. Ludzie nie mogą żyć do tyłu.
Przez dłuższy czas Rodney leżał i nie krępując się płakał. Automotor tykał uspokajająco, ale była to sytuacja, z którą nie umiał sobie poradzić.
W końcu Rodney otarł oczy rękawem, rękawem odświętnego ubrania, i usiadł. Polecił kierowcy jechać do centrali Chronoarcheologii i pogrążył się znowu w rodzaj odrętwienia. Tylko w dyrekcji spółki od tego szatańskiego wynalazku mógł znaleźć ludzi, którzy potrafią – o ile zechcą umożliwić mu powrót w jego czasy.
Dreszcz go przechodził na myśl o spotkaniu z kimkolwiek z tego pozbawionego skrupułów wieku. Odepchnął od siebie myśl o tym i skupił się na wspomnieniach spokoju i ładu panujących w świecie, z którego go wskrzeszono. Ach, ujrzeć znów Oksford, ujrzeć Walerię... Droga, najdroższa Waleria...
Czy w Chronoarcheologii mu pomogą Ale... jeś1i 1udzie z jarmarku zreperują tę swoją diabelną aparaturę, zanim on tam dotrze... Bał się pomyśleć, co by się stało.
– Szybciej! – krzyknął.
Rzadko rozrzucone budynki przekształciły się teraz w jedną ścianę.
– Szybciej! – wrzasnął.
Ściana przekształciła się w mgłę.
– Osiągnęliśmy liczbę Macha 2.3, proszę pana – oznajmił ze spokojem kierowca.
– Szybciej!
Mgła przekształciła się w ryk.
– Zaraz się rozbijemy, proszę pana.
Rozbili się. Ciemność miłosierna i całkowita.

Jęknęły i zaskrzypiały sprężyny łóżka, mgły się rozwiały, Rodney się obudził. Z pobliskiej łazienki dobiegały powtarzające się odgłosy skrobania – odgłosy wydawane przez golącego się Jima...

Przełożyła Teresa Lechowska


Strzępy

Tu w dole w Błotlandii rachuba czasu była niezwykle pomysłowa. A plus A miał w ciemności przed oczami rząd wetkniętych w błoto patyków. Wielkimi gąbczastymi dłońmi, które czasami nie miały z nim nic wspólnego, chwytał kolejno patyk za patykiem, po drodze rachując niekiedy w liczbach, niekiedy w takich abstrakcjach jak lirogony, zardzewiałe mutry, pogrzebacze czy wodorosty. I tak parł pod prąd czasu zajadle i szybko, aż odwieczna błogość zwierzęcego upodlenia tumaniła jego mózg i zapominał, o co mu chodzi. Rachuba ustępowała miejsca długim, melancholijnym podagrom duchowej niestrawności, które były jego procesami myślowymi. I gdy przyszło mu później wspominać moment, kiedy zaszła ta zmiana, wiedział, że to właśnie był moment czasu teraźniejszego. Wtedy mógł zgadywać jak dalece wyprzedza, bądź pozostaje w tyle za czasem teraźniejszym i mógł też nadać temu czynnikowi odpowiednią nazwę, jakkolwiek ostatnio doszedł do wniosku, że wszystkie czynniki dadzą się sklasyfikować pod ogólnym terminem Standard i zgodnie z tym nazwał czas teraźniejszy Zegarem Standardowym.
Wyobrażał sobie Zegar Standardowy jako rosłego irlandzkiego gwardzistę z wąsami biegającymi wokoło różanej pustki jego twarzy. Od czasu do czasu powiedzmy, że w dniu wypłaty albo na zakończenie defilady, ten Lansjer Standardowy wygrywał kuranty, a śliczne kukułeczki wyskakiwały mu ze wszystkich otworów. Jako dodatkowy akcent humorystyczny A plus A dodawał Zegarowi majtnięcia wahadłem.
Dzięki temu genialnemu fortelowi stopniowo anulował czas, zostając pierwszym profesorem kwantów nocy. Jak dotąd owe eksperymenty nie kończyły się całkowitym sukcesem, bo raz za razem jego macanie na oślep udzielało się jego dłoniom i wracały one do niego prześlizgując się wśród błota, uległe bez granic. Gryzł je czasami, na co nie reagowały, a smak miały nieprzyjemny.
– Tyś jest intelektem – wydawały się mówić. – Ale my jesteśmy narzędziami intelektu. Traktuj nas łaskawie.

Inny eksperyment dotyczył ciemności.
Leżenie plackiem w błocie stanowiło niestety kompromis, nawet po amputacji obu nóg. A plus A musiał przyznać, że w jego upodleniu nie było nic ostatecznego, jako że zaczynał... nie, nikt by go nie zmusił do użycia wyrażenia „cieszyć się błotem”, jednak z drugiej strony nikt mu nie mógł zabronić użyć wyrażenia „ambiwalencjować płetwiastą rękę (porękę?)” przy założeniu, że w pewnych kontekstach można je interpretować jako bliskoznaczne w przybliżeniu z „cieszyć się błotem”.
W każdym razie jak dotąd i głupiogłośno pozostawało trzymać się tego, że wszystko jest kompromisem. Ciemność szła na kompromis sama z sobą i z nim samym. Ciemność była słodka i ciepła, i mokra.
Kiedy A plus A uświadomił sobie, że ciemność nie jest absolutna, że absolut abstrakcyjny znajduje się poza nią, wpadł we wściekłość bijąc urojonymi piętami w błoto, sikając w nie z niejakim splendorem i siłą, i domagając się głośno ciemnych okularów.
Ciemne okulary nie sprawdziły się, ponieważ zaszły błotem tak dalece, że nie mógł przez nie obserwować, czy ciemność się zwiększała, czy nie. W związku z tym przyszli i założyli mu hebanowe szkła kontaktowe i po tak wspaniałej łasce z ich strony A plus A żywił nadzieję, że nareszcie osiągnie bezkompromisowy punkt odniesienia.
Nic z tego! Posiadał powieki, które dociskając się do tych szkieł wykreślały radosne desenie na powierzchni nocnej jego gałek ocznych. Deseń i ciemność nie mogą współistnieć i tak oto znowu górą był ten cholerny, krótkowzroczny Panek Kompromis, sięgający do kolan szpilce i cuchnący jak wąsy szczurze, niemniej jednak Smrodliwy Całą Gębą Pan Stworzenia. No dobra, jeszcze go nie pobito. Wypełnił Podanie Nr Sześć Zero Pięć Trzy Po Trzy Po Trzykroć Trzydzieści patyków i ławic piasku, pomnożone przez stare domniemanie o przywileju Osobnika A plus A, mocium panie, od niedawna w Regimencie Zegara Standardowego, mocium panie, o poddanie go całkowitej, częściowej i bezkompromisowej Amputacji Pary Robakokształtnych Przydatków stanowiących własność wzmiankowanego A plus A i do tej pory figurujących jako tegoż Powieki.
Tymczasem, zanim przyjęto jego podanie i skalpele poszły w ruch, dokonywał swoich okrutnych eksperymentów na ciemności.
Krzyczał, szeptał, gadał, wydawał głos, wyrzekał, wyklinał, złorzeczył, puszczał wiatry, płatał figle, zjadał końcówki, biernił imiesłowy i jednym słowem w wielu słowach bez końca mawiał, namawiał, przemawiał, wymawiał i w ogóle uprawiał wokalną wojnę podjazdową z ciemnością. Wkrótce ją zapędził w kozi róg. Nie była wyposażona oralnie aż tak dobrze jak A plus A, który popędził jej kota za pomocą „Trzech mądrych maniaków przybyło z Babilonu bijąc bilon i niosąc w darze Frankensteina, złoto i zło” oraz innych takich dekompozycji literacko-religijno-filozoficzno-medycznej natury.
Zatem moce ciemności nie miały mocy nad mocami pisku.
– Niechaj stanie się obraz – huknął A plus A i stała się obraza. W ogłuszającym mroku nabitym ciasno zgłoskami ujrzał mglistą marę mułorodną Gasma.
– Niechaj stanie się noc – huknął A plus A.
Ale spóźnił się, przegapił swoją szansę, wyprowadził swój eksperyment poza bladość. Jako że w bladości i plugawości, widzialny czy niewidzialny Gasm plugawie prezentował swoją prezencję. Zaś długości, szerokości i wysokości tkwiły w jego nagości jak ości.

I tak oto rozpoczęła się prawdziwa historia Błotlandii. Teraz stało się możliwe prowadzenie eksperymentów należących nie tylko do starego arpeggio intelektualnego, ale również nad odmiennością osobowości, gwizdem dobywającą się wprost ze środkowego regestru odwiecznie wesolutkiego ornatu emocji. Ameby, wydawcy i kochankowie wchodzą w skład tej rozległej orkiestry obiektów klasyfikowanych, co do których czy też dla których odmienność osobowości jest ambrozją. A plus A zabrał się teraz za szczegółowe zbadanie zagadnienia, czy posiada 00 z Gasmem. Przede wszystkim, rzecz jasna, nie wiedział, czy sam posiada O, ani rzecz jasna do kwadratu, jako że rozumuje naukowo, czy Gasm posiada O. Czy bez pierwszego O może istnieć drugie? Czy ktoś mógłby posiadać O minus O?
O nieszczęsne badania naukowe. W przeciągu patyków zegarowych, które minęły w czasie, kiedy A plus A mozolnie przedzierał się przez gąszcz ciernistych pytań, bezwiednie opadła go zazdrość. Wbrew wrzaskom i hebanowym szkłom kontaktowym, dzięki którym bliźniacze przeciwieństwa jego zanegowanych negacji niby-ciemności znajdowały się mniej więcej prawie w apogeum całkiem dzielnej niby-walki z kompromisem. Gasm trwał niechlubnie widzialny i rozwalał się w szlamie nie dalej niż w wymiernej odległości. Amputacje Gasma identyczne były z amputacjami A plus A, a mianowicie: przy miejscowym znieczuleniu i po dwóch aspirynach chirurgicznie usunięto owo zbiorowisko ganglionów, mięsa, krwi, kości, paznokci, włosów i rzepki zwane w dalszym ciągu Nogami. Tu nie było żadnego powodu do zazdrości. Doprawdy, Oni byli demokratyczni w każdym calu; jeden głos na jedną głowę; jedna głowa na dwie nogi; dwie głowy na cztery nogi. Ich chirurdzy to perły z oceanu równości. Nie dali A plus A żadnego powodu do zawiści.
A 1 e. Mocą wyobraźni mógł sobie przedstawić, że amputacje Gasma inne były niż w rzeczywistości. Z łatwością (a przy wprawie z największą łatwością) mógł sobie wyobrazić, że Gasmowi amputowano jedną rękę i jedną nogę zamiast obu nóg. A taka amputacja była ciekawsza od własnej amputacji A plus A, jak również od faktu, że posiada on płetwy.
A zatem wąż pojawił się nawet w błotnistym raju Błotlandii i wił się pomiędzy dwoma wydającymi okrzyki ciałami. 00 stała się faktem.

Aplus A zarzucił wszystkie inne eksperymenty koncentrując się na katowaniu i katechizacji Gasma. Stopniowo Błotlandia zatraciła swoją osobowość przechodząc w Katowanie i Katechizację, inaczej K plus K. A plus A był zmęczony nowym drylem fizycznie, a jeszcze bardziej psychicznie, ponieważ w trakcie tej całej procedury czuł się zmuszony do zapytywania samego siebie, dlaczego powinien robić to, co robi, miast błogo wylegiwać się w błocie ze swymi dłońmi. Katechizm był sformalizowany w ramach kilku tematów i oktaw, gdyż A plus A wykrzykiwał pytania, a Gasm wrzeszczał w odpowiedzi.
– Jak się nazywasz?
– Nazywam się Gasm.
– Nazwij parę innych nazw, które mógłbyś mieć na imię.
– Mógłbym mieć na imię Plus albo Shob, albo Fred, albo Syf, albo Droo, albo Pennyfeather, albo Ból.
– Jakie dziwne dziedzictwo sprawiło, że mieścisz swoją świadomość wśród przestrzeni płuc, aorty, krwi, ciałek, pęcherzyków, przestrzeni krzyżo-biodrowych, żeber i prebendarzowej czaszki?
– To dlatego, że gdybym mógł chodzić wyprostowany, chodziłbym wyprostowany we wspaniałej kompanii Wyższych Kręgosłupców, którzy wyrośli ze zwykłych błot, dinozaurów i dodo. Ci, którzy przyszli przed nami, to byli kręgogłupce i kręgodupce, ale my jesteśmy kręgosłupcami. – Co będzie po nas?
– Po nas potop.
– Jak wielki jest potop?
– Jak potop.
– Jak głęboki jest potop?
– Jak potop.
– Jak potopowy jest potop?
– Potopowy, potopowszy, najpotopowszy.
– Odmień przez osoby i przypadki.
– Przez przypadek odmieniam osobę.
– Z kim ty rano tyranizowałeś tyranozaura?
– To nie była góra. To moje kolano.
– A co będzie po kręgosłupcach?
– Nic nie będzie po kręgosłupcach, ponieważ my jesteśmy najwyższą formą cywilizacji.
– Wymień znamiona, na podstawie których można określić szczyty naszej cywilizacji.
– Jest dokładnie siedem szczytów, na podstawie których można cywilizować określenie naszego znamienia. Ujarzmienie ciała. Zmartwychwstanie wieżowca. Unieśmiertelnienie gatunków. Unicestwienie gatunków. Gloryfikacja pośladków. Somnamwolizm świadomości. Wszystkożerność seksu. Zakończenie Wojny Stuletniej. Kondensacja mleka. Rozmowa niemych. Konfiskata mnichów...
– Wystarczy! Wystarczy! Wymień teraz podstawową ideę stanowiącą podstawę naszej cywilizacji.
– Zainteresowania producenta i konsumenta są takie same.
– Co jest usprawiedliwieniem wojny?
– Wojna jest usprawiedliwieniem samej siebie.
– Czym jest żądza karmienia się sprawiedliwością?
– Objawem zachcianki smakowej.
– Zaśpiewajmy półtoradługą pieśń miłosną głosami osiemdziesięciolatków.
W tym miejscu wystawili grzbiety z błota i zaśpiewali następującą bezmelodyjną śpiewkę:

Czynnika stałego w pięknie nie znajdziemy.
I chociaż rzeką ewolucji w dół nie popłyniemy,
Dziwne są jej meandry, a dowodem tego
Forma, format i fason biustu kobiecego.
Stożkowaty, spiczasty, płaski, ostry, bombiasty,
Dzwoniasty, baniasty, grucha owal, kopiasty,
Każdy cycek roztacza piękno lub spodlenia
Synkliny, antykliny, kotliny, wzniesienia.
Lecz od Peru po Timbuctu
Biustu aspekty to efekty
Mięśni piersiowych zwarcia – starcia
Z dość stałym czynnikiem zwanym siłą ciążenia.

Opadli w muł, okładając się nawzajem po pośladkach.

Przez pewien czas trudno oczywiście było mieć pewność wszystkiego i niczego. Niepewności stały się niemal nieskończone, a spośród ich liczby najbardziej godna uwagi była niepewność, czy rzeczywiście katechizacja zachodziła na płaszczyźnie rzeczywistości cokolwiek szerszej od umysłu A plus A; niepewność, czy katowanie rzeczywiście zachodziło na płaszczyźnie rzeczywistości cokolwiek szerszej od umysłu A plus A; niepewność, czy katowanie, jeśli rzeczywiście zachodziło, to czy zachodziło za pomocą patyków. Ponieważ coraz pewniejsze stawało się, że A plus A ani Gasm nie posiadali rąk, by władać patykami. Z drugiej zaś strony istniały dowody wskazujące jasno na przypadki, że jakiś rodzaj kary miał miejsce.
Gasm już przestał przypominać człowieka. Zdecydowanie przybrał kształt torpedy. Miał płetwy.
A plus A odkrył ku swemu zaskoczeniu, że pojęcie płetw nie było dlań zaskoczeniem. Na pewien czas płetwy zaprzątnęły mu myśli. Mało tego, płetwy wyzwoliły w nim cały wodny sposób myślenia, zalewający go nowymi domysłami, podczas gdy niektóre ze starych zmieniały się w popłuczyny. Na przykład idea, że kiedykolwiek nosił ciemne okulary czy hebanowe szkła kontaktowe... Bzdura!
Szukał na oślep wyjaśnienia. Tak, doznał halucynacji. Tak, obecnie cała sekwencja myślowa sama się wyjaśniała i rozplątywała. Uległ był halucynacjom. Coś było nie w porządku z jego umysłem. Jego centra optyczne się zdecentrowały. Zaczynały mu się jakby kolorować granice obszaru zakłóceń. Przyszło mu na myśl, że mógłby kiedyś zbadać tę celę czy zbiornik, w którym przebywał Gasm. Nie miała żadnych drzwi ani okien. Być może tak jak i on sam uległa jakiejś pełnomorskiej przemianie.
Wydając przeciągłe, płynne westchnienie, A plus A oderwał się powoli od dna. Wznosząc się spojrzał w górę. Dwa ludzkie topielce pływały na suficie, spoglądając na niego.

Aplus A spłynął z powrotem na swoją dotychczasową łachę mułu tyle tylko zyskawszy, że przekonał się o zniknięciu rąk. Nic nie mogło mu zrekompensować tej straty z wyjątkiem długiego, silnego ogona, jaki mu wyrósł. Ten długi silny ogon skłonił go do przeprowadzenia innego eksperymentu – ni mniej ni więcej jak próby żywienia iluzji, że ogon jest prawdziwy, za pomocą wmówienia sobie, ze istnieje część jego mózgu zdolna tenże ogon ożywić. Łatwiej zrobić niż pomyśleć. Niczym więcej jak tylko wyimaginowanym machnięciem wyimaginowanego przydatku pożeglował nad Gasmem sterowanym kursem, nurkując pod, ale ogólnie wziąwszy ignorując obu topielców. Odtąd przybrał sobie imię Aplusa i już więcej nie zajmował się ani czasem, ani rękami, ani wydmami rąk i czasu.
Jakkolwiek miłe mu było błoto, milej było znajdować się ponad nim, tym bardziej, że Gasm mógł zrobić to samo. Wyhodowali obaj nowe talenty – a może nowe talenty ich odnalazły? Teraz zapominali o pytaniach w momencie ich zadania, ponieważ na mocy cudu wzajemnego zrozumienia Aplus i Gasm zaczęli uważać siebie za ryby. A zaraz potem zaczęli roić o dopadnięciu obcych najeźdźców.

Najważniejszym obiektem w laboratorium był ogromny zbiornik do połowy wypełniony wodą morską. Wzdłuż górnej krawędzi zbiornika biegł metalowy pomost z relingiem po obu stronach, do którego prowadziły metalowe stopnie. Zarówno stopnie jak i pomost wyłożono gumą wyciszającą, zaś dwaj idący mężczyźni mieli gumowe buty, aby zachować maksymalną ciszę. Całe pomieszczenie ledwo było oświetlone.
Dwaj mężczyźni, których nazwiska brzmiały Roberts i Collison, przystanęli na pomoście zaglądając przez okulary na podczerwień w głąb zbiornika. Chociaż mówili prawie szeptem, w głosach dała się słyszeć nuta triumfu.
– Myślę, że tym razem udało się nam, doktorze Collison – powie3ział młodszy. – W ciągu ostatnich czterdziestu ośmiu godzin oba osobniki wykazywały mniejszą apatię i większą świadomość swojej formy i celów.
Collison skinął głową.
– Zważywszy wszystko, dochodziły do siebie wyjątkowo szybko. Tak wiele zabiegów chirurgicznych i tak różnorodnych... Chociaż ja sam odegrałem główną rolę w operacjach, ciągle nie mogę wyjść ze zdumienia, że można było dokonać transplantacji więcej niż połowy mózgu ludzkiego w tak ogromnie odmienne środowisko metaboliczne.
Wpatrywał się w dół na dwa mgliste kształty opływające zbiornik dokoła. W odruchu litości zauważył:
– Kto wie, jakie straszliwe urazy przejść musiały te dwie dzielne dusze? Jakie deliria amputacji, życia, narodzin i śmierci, nieświadomości gatunku, do jakiego należą..
Wyczuwając jego nastrój, który mu się nie podobał, Roberts odezwał się z ożywieniem:
– To już za nimi. Nie ulega wątpliwości, że porozumiewają się między sobą. Mikrofony podwodne złowiły ich język. Adaptacja zakończyła się pomyślnie. Teraz dojrzewają do drogi.
– Być może, być może. Ja nadal zastanawiam się, czy mieliśmy prawo...
Roberts przerwał mu pełnym irytacji gestem, domyślając się, że Collison mówi tak jedynie dla samouspokojenia. Wiedział, jak bardzo staruszek był dumny w głębi ducha i tylko dla formy zwrócił się do niego, jakby mówił do któregoś z dziennikarzy, jacy pojawią się później.
– Bezpieczeństwo świata wymagało tego drastycznego eksperymentu. Obcy statek kosmiczny „wylądował” rok temu w Północnym Atlantyku, opodal Bermudów. Nasze łodzie podwodne zbadały jego szczątki na dnie oceanu. Zdobyto dowody, że statek wylądował w tym miejscu c e l o w o, i że został zniszczony dopiero po opuszczeniu go przez przybyszów. To byli ludzie – ryby, stworzenia wodne. Ocean jest ich żywiołem i niewątpliwie to oni są odpowiedzialni za powodzie rozprzestrzeniające się na amerykańskich i europejskich wybrzeżach morskich oraz zalewające Indie Zachodnie. I niewątpliwie prasa bulwarowa ma rację głosząc, że ulegamy inwazji przybyszów.
– Ja nie wątpię, drogi kolego Roberts, że prasa ma rację, ale...
– Tu nie może być żadnych „ale”, doktorze Collison. Nie udało nam się nawiązać żadnego kontaktu z przybyszami. Uniknęli najczulszych sond głębinowych. Nie ma również żadnego „ale” co do ich wrogich zamiarów. Wydaje się bardziej niż prawdopodobne, że wybili oni w jakiejś niepojętej rzezi całą populację węgorza w toni Morza Sargassowego. Zanim wywrócą nam do góry nogami całą ekologię morza, musimy ich odszukać i zdobyć o nich informacje, bez których nie możemy z nimi walczyć. Tu są nasi szpiedzy, tu, w tym zbiorniku. Przeszli posthipnotyczne szkolenie. Jeszcze parę dni i kiedy będą gotowi, wypuścimy ich do morza, by udali się zdobyć te informacje i powrócili z nimi do nas. Tu nie ma „ale”, to równanie z samymi imperatywami.
Dwaj mężczyźni schodzili z wolna metalowymi schodkami, po lewe ręce mając olbrzymi zbiornik, który połyskiwał rosą.
– Tak, jest tak, jak mówisz – przytaknął ze znużeniem Collison. Ale ja tak bardzo chciałbym poznać te szalone doznania zachodząc w owych strzępach ludzkiego mózgu zatopionych w rybich ciałach.
– Etyka nie ma z tym nic wspólnego – rzekł Roberts stanowczo.
W półmroku zbiornika dwa olbrzymie tuńczyki pływały niezmordowanie tam i z powrotem, gotowiąc się do swojej misji.

Przełożył Marek Marszał


Trzeźwe odgłosy poranka w jednym z odległych krajów

O czwartej nad ranem śledczy wyszedł. Jego pomocnik odpiął zatrzaski z moich nóg i wyłączył dwie lampy łukowe, które dotąd tryskały mi światłem w twarz. Lampy osłabły, zmatowiały, zgasły.
Pomocnik pomógł mi wstać i wyprowadził mnie z pokoju, potem kamiennymi schodami weszliśmy do rozległego holu przesiąkniętego wonią siarki i dalej po nagich schodach drewnianych do mojego pokoju na pierwszym piętrze. Kiedy zostałem sam, dobrnąłem do łóżka i upadłem na posłanie.

Notatka:
W przedrannej godzinie płaza świadome i nieświadome gesty osiągają pełną zgodność.
Przez dłuższą chwilę leżałem tak jak padłem, nogi zwisały mi z łóżka, stopy dotykały podłogi. Twarz miałem obolałą. Opuchlizna rozciągała nieregularne kontury mojej głowy w nieskończoność w sposób niespójny. Jeden rozpalony policzek dotykał wysokiego sufitu, podczas gdy delikatna okolica poniżej powiek obejmowała miejsce, w którym śpiewał ptak. I grała muzyka – nie delikatna, ale twarda – w jakiejś zalanej wodą pieczarze, gdzie biło moje serce.
Odcinek czasu, o którym myślałem jako o 2n (x - ja)2 przeszedł koło mojego posłania podrygując jak wąż z przetrąconym kręgosłupem. Jego koniec stanowił dla mnie znak, żeby się podnieść i podejść do okna.
Usiadłem w wiklinowym fotelu trzymając się parapetu i oglądałem przez szybę rozlane kształty ciemności. Drewniany parapet był głęboko osadzony i wytarty od długiego używania jak twarz starego człowieka. Okno miało drewniane wewnętrzne okiennice, przybite do ściany, żeby nie można ich było zamknąć. Niezdrowa niebieskozielona farba na nich pokryła się bąblami. Okno składało się z dwóch połówek, które powinny otwierać się na zewnątrz, ale było zabite gwoździami i zakratowane.
Okno przeżyło zmiany pór roku i reżimów; kiedyś zapraszało gości do hotelu, teraz strzegło więźniów. Kiedyś przybywano tu pić cuchnące wody mineralne, teraz stosowano tu ostrzejsze kuracje.

Notatka:
Rozum nakazywał trzymać oczy i okna zamknięte.
Zapewne zasnąłem przy tym oknie. Śledczego już nie było, ale miał on w mojej psychice swoich pomocników, którzy mówili za niego podczas jego nieobecności.
– Wiesz, co trzymam w ręce?
– Nie.
– A na co to wygląda?
– Wygląda na papier.
– A co jest na tym papierze?
– Pismo?
– Czyje pismo?
– Jeżeli pozwoli mi pan spojrzeć, to może uda mi się odpowiedzieć.
– Czyje to pismo?
– Moje.
– To twój dziennik z wczorajszego dnia. Wiesz dobrze, że masz pisać tysiąc słów dziennie. Tu jest tylko dziewięćset sześć słów. Dlaczego?
– Zabrakło mi słów.
– Możemy znów zwolnić twój rytm biologiczny. Nie!
– Przeczytaj mi, co napisałeś.
Podał mi kartki i zacząłem brnąć przez swoje roztrzęsione pismo.
„Pamięta się różne rzeczy nie wiedząc co się pamięta. Na przykład spotkanie z kimś kogo się kochało. Kogo się kocha. Albo rozstanie. Anonimowa tęsknota żeby poczuć jej drogi uścisk. Jeden uścisk. Jeden drogi uścisk. Na parapecie jest napisane że więzienie to nic takiego może patrzeć na ten kawał drewna jestem bardziej wolny niż w domu. Napisałem to wcześniej i mogę myśleć o mojej żonie wyglądając przez tamto inne okno i widząc jak ona rozmawia z jakimś innym mężczyzną. Może to był piekarz płaciliśmy mu raz w tygodniu. Jej nogi w tym małym wyblakłym ogródku z zielonymi krzewami zapomniałem jak się nazywają. Wiły się na jednej ścianie i była to moja droga chwila szczęścia patrzyłem na nią i na wszystko co miałem... do stracenia. Ona w tym olbrzymim mieście musi się utrzymać. Ale czy to nie jest też pusty czas albo odnajdziemy się przez rozłąkę. Chce powiedzieć to jest tylko dzisiaj ale jest przecież inne miejsce o którym wiemy i które jest nie tylko na dzisiaj i gdzie nie ma takich rzeczy jak rozłąka kara i ból. Miejsce gdzie nigdzie nadnaturalne na tym parapecie zamknięcia...”
Było to tylko wspomnienie. Upłynął czas. To, co myślałem, że powiedziałem, może powiedziałem wczoraj albo może powiem to dzisiaj. Może na delirycznych obrzeżach tortur pisałem codziennie to samo.
W dzbanku na parapecie było trochę wody. Pociągnąłem łyk, przepuściłem ją przez rumowisko moich zdemolowanych ust.

Notatka:
Pamięć jest zwyrodnieniem umysłu, umysł jest zwyrodnieniem ciała. Te zwyrodnienia są istotą ludzkiego losu i należy z nich robić użytek.
Z nadejściem świtu za oknem zaczęły się formować kształty. Ludzie i rzeczy zaczęły się ruszać. Pod moim oknem kołysała się mętna latarnia, urwana sylaba w nieskończonych językach mroku. Dziwny dreszcz przebiegł mi wzdłuż kręgosłupa. Jeszcze jeden dzień na nieskończonej Ziemi, ludzie wstają z łóżek, zawijają się w ubrania i idą do swojej pracy z oddechem nieświeżym po nocy. Porządek naturalny i społeczny łączy się w jedno. Służba i żołnierze zawsze wstają pierwsi. To muszą być służący, ci co kręcą się pod moim zakratowanym oknem. Za jakąś godzinę przyniosą mi śniadanie, umyją mnie i opatrzą nocne uszkodzenia.
Za szybą zerwał się krótkotrwały przedranny wiatr. Nie przycinane drzewa tworzyły aleję prowadzącą przez zaniedbany ogród do jeziora. Poruszyły sil. Ja nie. Trwałem bezwładnie z brodą opartą na szorstkim parapecie.
Moje serce biło. To wystarczało.
Kiedy mogłem znów myśleć, wróciłem do planów ucieczki. Uciekłem z Petrovaradin; mogłem uciec i z Tilich. Dzisiaj ucieknę.

Notatka:
Obrót wokół osi. Codzienna dieta planów.
Coś z zewnętrznego chłodu przeniknęło przez okno i ukoiło pulsującą głowę. Moje zmysły zawędrowały w regiony dla mnie niedostępne. Półludzkie postacie poruszały się w substancji przypominającej światło dzienne. Światłodzień. Bezgłośnie do tłustej rzeki. Ogniska. Przysadziste fortece wspinają się na kamieniste wzgórza. Garnki, kilka psów, niedogotowane mięso, dwie płcie. Zęby, członki, pradawne gesty miłości i wojny, brązowy napierśnik. Postać w długiej szacie śpiewa na klęczkach.
Kiedy ocknąłem się znów, z zewnątrz napływało światło i widać było góry. Miały nadal na ramionach swój śnieżny płaszcz, choć wkrótce na równiny miało przyjść kontynentalne lato. Trzeźwe odgłosy poranka w starym uzdrowisku. Matowy odblask na jeziorze wskazywał, gdzie odbija się niebo. Kiedy mnie tu sprowadzono, jezioro było skute lodem. W zarośniętych ogrodach martwe zeszłoroczne liście gniły wśród nowych kwiatów, rozkład i rozwój utożsamione. Wkrótce wyjadą trzej jeźdźcy. Ocknąłem się, żeby ich zobaczyć.
Na szafce przy posłaniu leży papier i pióro. Wreszcie zapragnąłem dokończyć moją dzienną normę słów, moje zadanie. Wziąłem je i przystąpiłem do magicznego aktu, do sporządzania bladej imitacji rzeczywistości za pomocą żonglerki dwudziestoma sześcioma literami.
Napisałem: „Cała sztuka”. Przekreśliłem to. „Wszystkie sztuki”. Tak. „Wszystkie sztuki usiłują opisać jeden świt”.
Czy to prawda? Który świt?
„Za moimi horyzontami rozciąga się Jedyne Państwo. Jego ulice pokrywają większą część zamieszkanego świata. Ja jestem z niego. Ono jest ze mnie. Człowiek je stworzył, żeby rządzić ludzkością. Czy możemy zbuntować się przeciwko niemu... czy może tak jest najlepiej? Moja mała rodzina jest jedną komórką. Moje dzieci są Tylko dziećmi, mogą być zabite, mogą zabić same. Jedyne Państwo może wybierać”. Jakby to ująć? „Różne prawdopodobne przyszłości”.
Siedemdziesiąt dwa słowa. Odpoczynek. Miałem zamiar pisać prawdę, ale wszystkie słowa są kłamliwe, bo mogą przedstawiać tylko jedną z wielu płaszczyzn istnienia. Jak co dzień o świcie rozpłakałem się stając wobec bezmiaru ospałości tego kontynentu.

Notatka:
Jedynie ruch oddaje prawdę
Trzej jeźdźcy śmiało wyruszali w nowy dzień. Usłyszałem ich koniki, zanim ich zobaczyłem. Stajnie mieściły się gdzieś na lewo, niewidoczne dla moich oczu. Kopyta zastukały na dziedzińcu. Potem jeźdźcy znaleźli się w moim polu widzenia i skierowali się w stronę jeziora, ku drodze, która biegła wzdłuż jego brzegu.
Jeźdźcy ubrani byli w baranie czapki, skórzane kurtki i czarne wełniane spodnie. Przez plecy mieli przerzucone krótkie karabinki. Strażnicy. Gdzieś tam na skraju równiny będą pełnić służbę przez cały dzień i wrócą o zmierzchu. Z terenu hotelu można ich zobaczyć jedynie, kiedy wyjeżdżają i wracają. Ich twarze oglądałem tylko wieczorem, były wtedy pozbawione rysów albo oznakowane wyłącznie wąsami i bokobrodami.
Kuchnie, niewidoczne z mojego okna, mieściły się z prawej strony w niskim, oddzielnie stojącym budynku. Nad górami ukazało sil słońce i wkrótce usłyszałem kroki służących na długich korytarzach, gdzie utrzymywała się woń siarkowych źródeł jak zaduch wadliwej kanalizacji. Otwierano inne drzwi i zajmowano się innymi więźniami, ludźmi, których nigdy nie widziałem. Zazgrzytał klucz w moim zamku. Kobiety weszły do przedpokoju, pchnęły podwójne drzwi, wkroczyły z tacami, parującymi ręcznikami i bandażami, z uśmiechem w oczach i na ustach. Stare kobiety, które zacięły się w swojej dobroci.
Kolejny dzień w Tilich.

Notatka:
Każdy ma pracę. To jest prawo praw.
Na śniadanie miałem dżem wiśniowy świeże bułeczki, masło i kawę. Nic z tego nie było syntetyczne, ale już się do tego przyzwyczaiłem. Jedyne Państwo istniało za krótko, żeby osiągnąć pełną jednolitość. W tej jego części, która jest stanem umysłu, właściwie nic nie istniało.
Po myciu byłem jak zwykle wyczerpany. O tej porze zawsze zapadałem w sen nie budząc się do południa. Ale tego dnia nie miałem zamiaru zasypiać, tego dnia miałem uciec.
W wielkiej wykładanej kamieniem łazience, gdzie za poprzedniego rządu pacjenci zażywali kąpieli i popijali wody mineralne, wisiały na hakach blaszane wiadra przeciwpożarowe. Odkryłem, że ostatni hak był obluzowany. Pracując w tajemnicy przez kilka poranków, kiedy posługaczek nie było w pobliżu, wyciągnąłem hak ze ściany. Dłuższe jego ramię miało około trzydziestu centymetrów długości, był też odpowiednio ciężki. Wiadro schowałem za jedną z wielkich wanien.
Już wcześniej wplotłem w materac ukradziony kawał sznura. Teraz wyciągnąłem go i przywiązałem jeden koniec do haka. Mój nagi pokój był bardzo wysoki. Nad wewnętrznymi drzwiami za czasów uzdrowiska wisiała kotara: wyobrażałem sobie, że była bogata, obfita i aksamitna. Zdjęto ją – nie wiem, jak dawno temu, bo w Tilich czas jest czymś niepewnym. Ale pozostała stara szyna, na której kotara wisiała. Przysuwając łóżko i stając na wyższym oparciu od strony głowy mogłem wyjąć szynę ze ściany; upewniłem się co do tego kilka bolesnych dni wcześniej. Teraz wyciągnąłem ją i złapałem, zanim spadła na podłogę.

Notatka:
Każdy ma pracę. Nie Państwo, ale każdy z osobna powinien decydować o tym, czy ta praca ma sens.
Łóżko wróciło na miejsce. Wyniosłem krzesło do przedpokoju i wdrapałem się na nie z prętem od kotary w ręku. Wysoko nad moją głową w suficie była klapa. Pchnąłem ją końcem pręta, ale ani drgnęła.
W głowie mi huczało. W ustach coś zaczęło mi się ruszać. Musiałem usiąść kryjąc twarz w dłoniach. Wszystko to już kiedyś się zdarzyło, prawda? Czy niebyła to czynność archetypowa? Zawsze coś było przed kimś zamknięte...
Ta myśl dodała mi siły. Podszedłem do parapetu, gdzie leżał mój papier. Napisałem na nim: „Zawsze coś było przed kimś zamknięte”. Czy miało to głęboki sens, czy było zupełnie pozbawione znaczenia? Wepchnąłem Kartkę do kieszeni i powtórnie wszedłem na krzesło.
Tym razem udało mi się ruszyć klapę. Z wielkim wysiłkiem odepchnąłem ją, odsłaniając czarny otwór. Starannie umieściłem na miejscu pręt i odstawiłem krzesło.
Potem stanąłem pod otworem i zakręciłem liną. Hak wyleciał w górę.
Początkowo chybiłem, omal nie rozwalając sobie głowy i strącając płatki tynku, które zaraz skrupulatnie pozbierałem do kieszeni. Wreszcie przerzuciłem hak przez otwór nad głową. Trzymał mocno, kiedy szarpnąłem liną.
Teraz czekało mnie najtrudniejsze zadanie. Wspiąć się. Najpierw odpocząłem i napiłem się wody, zwilżyłem też sobie czoło. Potem zacząłem wdrapywać się na linę.
Przez krótką chwilę – 2n (x - ja)2 – leżałem z nogami dyndającymi w powietrzu, zanim zebrałem siły, żeby wdrapać się dalej. Ramiona i głowa bolały, ale wciągnąłem za sobą linę i zamknąłem klapę. Była zrobiona z cienkich deszczułek. Opuszczając ją spojrzałem z góry na swój pokój, obcy z tej nowej perspektywy. Dom! Poczułem ukłucie bólu. Tam byłem bezpieczny! Ach te rozstania!
Szpary między dachówkami dawały mi dość światła. W obu kierunkach widziałem jednostajny rytm belek. Owinąwszy się liną poszedłem w lewo, w stronę stajni.
Z uczuciem ciekawości mijałem inne klapy w podłodze. Pod każdą leżał więzień odzyskując siły po dziennym przydziale kary.
Na końcu strychu zatrzymałem się przy ostatniej klapie, usiadłem i odpocząłem nieco. Potem uniosłem klapę. Wychodziła na górny podest schodów. Wszystko było tam matowo białe lub szare. Po schodach powoli wchodziła służąca, starsza, zgarbiona kobieta w białym fartuchu na czarnej sukni. Powstrzymałem się; żeby jej nie zawołać.
Jak tylko zapanowała cisza, zsunąłem się po linie. Nie mogłem uwolnić haka. Pierwsza osoba, która zobaczy zwisającą z sufitu linę, podniesie alarm. Szybko zbiegłem po szerokich, kręconych schodach.

Notatka:
Nie ma odejścia, jest tylko symbol odejścia. Nasze przyjazdy i odjazdy gubią się w czymś większym.
Na dole rzeczywiście mieściła się stajnia. Moja pokiereszowana twarz zdradziłaby mnie natychmiast jako więźnia. Po dziedzińcu kręcili się jacyś ludzie, ale byli za daleko, żeby zwrócić na mnie uwagę. Stanąłem we wrotach stajni.
Zapach siana, koni i skóry. Nocny patrol jeszcze nie wrócił; w stajni nie było nikogo. Na końcu rzędu pustych boksów stały dwa koniki. W Jedynym Państwie nie było właściwie koni: zwierzęta pociągowe i wierzchowe uzyskiwano drogą syntezy. Prawdziwe konie oglądałem dość często na filmach. Zobaczyłem zawieszone na ścianie siodła, ale nie wiedziałem, jak je przyczepić do zwierzęcia.
Na jednym z siodeł leżała barania czapa, jakie noszą strażnicy. Wcisnąłem ją na głowę i podszedłem do najbliższego konika. Było to myszate zwierzę z płowym brzuchem i długim ogonem. Przemówiłem do niego, odwiązałem jego kantar od żelaznego pierścienia. Pełne zaufanie! Przez cały czas nasłuchiwałem z zewnątrz okrzyków alarmu.
Wyprowadziłem konika z boksu i wsiadłem na niego z jakiegoś pieńka. Trzymałem się kantaru i grzywy. Trąciłem go piętami w brzuch i ruszył żwawo do wyjścia. Wyjechaliśmy na dziedziniec. Odwracając się poklepałem go po zadzie.
Przyśpieszył. Przemawiałem do niego i przynaglałem go piętami. Przemierzaliśmy dziedziniec. Ktoś mnie okrzyknął, ale przyjaźnie, człowiek z workiem na ramieniu. Pomachałem mu ręki!
Konik rozdął nozdrza i krótkim galopem ruszył ku równinie! Trzymałem się jakoś, przyklejony do jego grzbietu. Przeszedł w pełny galop ! Krzyknąłem z podniecenia – rozpierała mnie siła idąca od konia. Czułem jak pracują jego mięśnie, jego drobne nogi migały pod brzuchem, kark wygięty w łuk, głowa do przodu, rozwiana grzywa zasłaniała mi oczy. Wciąż krzyczałem! Ziemia pod nami rozmywała się, jak sypiące się ziarno i byliśmy daleko!

Notatka:
Z zielonym błyskiem radości pasożyty pożerają swoich gospodarzy. Jest to ich sposób oddawania czci.
Ach, ta jazda, powietrze gra w płucach moich i wierzchowca! Ruch był wszystkim, rzeczą samą w sobie. Udało mi się przez rozdygotane gałki oczne spojrzeć przed siebie. Przede mną rozciągało się jezioro obrośnięte rudą brodą trzcin. A wzdłuż niego biegła w szpalerze brzóz droga na równinę – dalej nie ma już drzew, może przez sto mil, dalej jest tylko równina, brunatna równina leżąca płasko aż do stóp gór. A na równinie – blisko, coraz bliżej! – trzy czarne podskakujące plamy. Wraca nocny patrol!
Gdyby mi się udało jego uniknąć... Za nimi równina, odwieczna sucha równina, na której stopa, kopyto i koło nigdy nie odcisną trwałego śladu. Zobaczyłem jakiś samotny kształt – szopę lub szopy, zniszczone, dalekie. Posterunek? Opuszczona kopalnia miedzi? Dalej na zachód Czarna Pustynia – wolność najbardziej elementarnego rodzaju, swoboda upadnięcia w końcu twarzą na szorstki piach planety!
Co nie znaczy, że zwątpiłem w swoje motywy w tym naglącym momencie. Wszystkie ucieczki są ucieczkami od siebie, od obowiązków, od przeznaczenia. Wszystkie ucieczki są odmianami niewoli. Narastało we mnie coś, czego najbardziej chciałem uniknąć – prawdziwa wolność!
Pojechałem więc na los szczęścia w stronę trzech jeźdźców.

Notatka:
Zaczyna rozumieć. Ucieka się zawsze tylko przed własnym ja, a to ja można zmienić.
Nie miałem broni. Nie mogłem też kierować swoim wierzchowcem. Wypuściłem z dłoni koniec kantaru. Siedziałem tylko na grzbiecie konika i własnym tempem jechaliśmy na spotkanie zbliżających się strażników, którzy zaczęli gwizdać i dawać znaki, a potem pochylili się w siodłach, jadąc jak zrośnięci ze swoimi wierzchowcami, zdejmując broń z pleców. Ja tylko siedziałem bezwładnie.
Wśród rzadkich drzew mój koń ruszył galopem, nie wiem, ze strachu czy z radości. Zacząłem się ześlizgiwać z jego spoconego grzbietu. Nagle straciłem uchwyt, krzyknąłem i spadłem.
Potoczyłem się wśród kęp szorstkiej trawy. Wstałem. Pobiegłem. Klucząc. Kryjąc się. Skokami. Żywy jak rozpędzony jeleń.
W podobnych chwilach niebezpieczeństwa jest się spokojnym w środku. Jest się całością. Cały człowiek działa unisono, jak maszyna, jak jeździec i koń. Nawet, jeżeli wie, że nie ma szans!
Bo tamci trzej z grzmotem kopyt walili wprost na mnie. Kierując końmi za pomocą stóp, kolan, całego ciała, z rękami zajętymi bronią. Drzewa były moją ochroną. Biegnąc w stronę jeziora, w stronę trzcin, słyszałem wokół siebie świst pocisków. Chroniły mnie brzozy, ich wysmukłe łuszczące się pnie, srebrne, białe, srebrnoszare, czarne. Potykałem się wśród nich, ja i trzej jeźdźcy, złączeni dziwnym rytuałem polowania.
Jeden z nich wysforował się do przodu. Wstrzymał konia, wycelował. Stanąłem i spojrzałem na niego osłaniając ramionami głowę.
Konfrontacja. Pod baranią czapą prosta linia brwi, oczy pod brwiami. Zacięte usta. Członek plemienia z równin – poznałem to od razu z rysów twarzy. Podczas gdy zręcznym ruchem wymierzył we mnie swoją broń, skoczyłem na niego jak wilk. Strzelił.
Moje palce obsunęły się po kłębie jego konia, odpadły. Potem tylko oderwane obrazy – nosze z gałęzi, derki pod siodłem i rozmazana faktura ziemi, po której strażnicy wieźli swoją zdobycz z powrotem do smutnego hotelu.

Notatka:
Jak sam mówi, rytuał. Rytuał polowania. Zachowany z czasów dawniejszych niż wynalazek ognia. Podniecająca przygoda wśród drzew. Stara krew gra w prowizorycznych żyłach. Niewiele nas ocalało z prehistorii.
Rozebrany do naga dla oględzin lekarskich. Przewieziony opancerzoną furgonetką z hotelu do izolowanych baraków na zachód od jeziora, gdzie trzymani są więźniowie specjalni. Zmuszony do wypicia jakiegoś gorącego płynu. Narkotyk z pocisku, którym trafił mnie strażnik nie pozostawił trwałych skutków. Byłem słaby, ale głowę miałem jasną, kiedy służące wyszły, pozostawiając mnie na drewnianej, wypolerowanej ławie.
Pomieszczenie było nagie poza dużym biurkiem, za którym siedziało dwóch przyglądających mi się mężczyzn, oraz końcówką komputera na osobnym stoliku.
Twarze obu mężczyzn były mi znane. Jeden to mały, blady człowieczyna z miękkimi rysami i szarymi oczami. Zachowywał się bardzo spokojnie, ale miał zwyczaj nerwowego odchrząkiwania, jakby chciał się za chwilę odezwać. Był tylko świadkiem. Zgodnie z wymogami prawa. Drugi to był mój śledczy. Jego charakter stanowił dziwną mieszankę. Częściowo sadysta, jak przystało człowiekowi jego profesji, ale nie bez wyobraźni – inteligentny osobnik, który lubi zadawać ból.
– Widzę, Sto Osiemdziesiąt, że zabłądziłbyś, gdyby nie strażnicy – powiedział. – Gdzie byś pojechał, gdybyśmy ci pozwolili?
– Nie wiem.
– Do domu?
– Nie wiem.
– Czy może miałeś szalony pomysł, żeby zamieszkać na pustkowiu?
– Nie wiem.
– Może chciałeś spędzić resztę życia wśród koczowników?
– Nie wiem.
Odpowiadałem ze spuszczoną głową, nadal wściekły.
Moje ubranie wciąż jeszcze przesycone było silnym zapachem konia.

Notatka:
Ludzie osadzeni w antagonistycznych rolach wbrew pozorom często współpracują ze sobą.
Na biurku leżała pałka. Widywałem ją już wcześniej. Kiedy ją wziął do ręki, drgnąłem mimo woli, ale nadal odtrącałem jego pytania. Koniec pałki był rozżarzony do czerwoności. Śledczy dotknął nim lekko jednej z blizn na mojej twarzy. Poczułem jak odzywa się we mnie jakiś system nerwów, którego istnienia nie podejrzewałem. Zacząłem drżeć, nie wiem, czy bardziej ze zmęczenia, czy z bólu.
Śledczy wstał i przeszedł się powoli po pokoju z uwagą wpatrując się w kamienne płyty podłogi. Za plecami trzymał pałkę.
– Słuchaj, Sto Osiemdziesiąt, kiedy uciekłeś, wziąłeś ze sobą kawałek papieru, znajdujący się obecnie w naszym posiadaniu. Może świadek zechce przeczytać, co więzień tam napisał?
Świadek wziął z biurka zmiętą kartkę papieru, odchrząknął i zaczął czytać:
– Wszystkie sztuki usiłują opisać jeden świt. Za moimi horyzontami rozciąga się Jedyne Państwo. Jego ulice pokrywają większą część zamieszkanego świata. Ja jestem z niego. Ono jest ze mnie. Człowiek je stworzył, żeby rządzić ludzkością. Czy możemy zbuntować się przeciwko niemu... czy może tak jest najlepiej? Moja mała rodzina jest jedną komórką. Moje dzieci są tylko dziećmi, mogą być zabite, mogą zabić same. Jedyne Państwo może wybierać różne prawdopodobne przyszłości. Zawsze coś było przed kimś zamknięte.
Umilkł. Śledczy nadal przechadzał się po pokoju.
– Ciąg nie powiązanych myśli – powiedziałem. – Może wszystko mi się pomyliło.
– Kwestionujesz istnienie Państwa?
– Kwestionowałem swoje własne istnienie.
– Masz prawo krytykować Państwo. Istnieje po to, żeby służyć tobie w tym samym stopniu, w jakim ty służysz jemu. Nie jesteś w Tilich jako zdrajca.
Zapadła cisza. Pokój był pomalowany na biało. Cienie były szare. Przypomniałem sobie, jak spadłem z konia i potem biegłem wśród drzew. Bladość drzew, śmiałość rzeczy niekolorowych.
– Sto Osiemdziesiąt, czy pamiętasz, dlaczego tu jesteś?
Nie odpowiedziałem.
– Jesteś tutaj, bo za to zapłaciłeś, zapłaciłeś za miesięczny turnus cierpienia. Czy tak?
Skinąłem głową.
– Dlaczego odczuwałeś taką potrzebę?
– Rozmawialiśmy już na ten temat.
– Dlaczego odczuwałeś taką potrzebę?
– Niektórzy ludzie rodzą się z chromosomem y, który powoduje skłonności przestępcze. Ja urodziłem się z chromosomem K i mam skłonności do poczucia winy.
– Więc ta kara jest dla ciebie kuracją?
– Poprzednio był tu kurort.
Żałosna próba żartu.

Notatka:
Ze wszystkich wielorakich skłonności i cech człowieka jedynie nieliczne – czasem żadne – działają na korzyść jednostki. Nawet poganiacze często bywaj poganiani.
– „Wszystkie sztuki usiłują opisać jeden świt”. Co chciałeś przez to powiedzieć?
– Nie jestem pisarzem. Może sobie przypomnę, jak zobaczę jeszcze jeden świt.
Pałka przed oczami.
– Co chciałeś przez to powiedzieć?
– Próbowałem zrozumieć, czym jestem. Czym są ludzie. Czym jest pan.
– I?
– Może... to staromodny pogląd... może całe społeczeństwo jest jakąś psychodramą. Wszyscy coś odgrywamy... Coś, czego nie rozumiemy.
– Coś religijnego?
– Hmm. Nie, antyreligijnego raczej. Antyludzkiego. Nie potrafię tego wytłumaczyć, ale chwytałem przebłyski tego tutaj...
Długie milczenie. Zapach konia był jak kolor albo twarz widziana dawno temu, może kiedy się stało na szczycie schodów.
– Nie muszę ci chyba przypominać, że zostały ci tylko trzy dni przed powrotem do Miasta?
– Straciłem rachubę czasu. To już tylko trzy dni?
– Czy dlatego próbowałeś ucieczki?
Zwiesiłem głowę. Podszedł i stanął przede mną. Znów czułem, że drżę.
– Chciałem pomyśleć... W Mieście nie można pomyśleć, jak się ma pracę i rodzinę...

Notatka:
Myśl, że w tym momencie to Sto Osiemdziesiąt bardziej badał mnie niż ja jego.
– Będziesz musiał wracać do Miasta, chyba że... Wystąpiłeś o ukaranie po raz drugi. Bardzo nieliczni zgłaszają się do powtórnego ukarania.
Z wysiłkiem podniosłem oczy. W uszach rozbrzmiewał mi ogłuszający hałas towarzyszący przebłyskowi zrozumienia.
– Ale pan to zrobił! Uśmiechnął się.
– Tak, ja tak...
Potem odwrócił się i wyszedł z pokoju. Po drodze krótki gest w stronę świadka. Świadek wstał i wyszedł za nim.
Oparłem się o ścianę i zamknąłem oczy. Cierpienie, umartwienie, czy to jest droga do zrozumienia? Czy ja rozumiałem? Jeżeli tak, to ile? Czy to była propozycja pracy?
Po chwili wstałem i podszedłem do małego okienka, jednego z dwóch. Wychodziło na pochyły dach, pod którym siedzieli strażnicy. Dalej była już tylko równina, płaska i piaszczysta równina, dominujący element życia w Tilich. W oddali góry. Pozbawione znaczenia. Nieodgadnione. Wieczne. Równie przemijające jak wszystko inne. Możesz wybierać.

Notatka:
Kiedy ktoś zaczyna się zastanawiać, co znaczy „pozbawiony znaczenia” w przeliczeniu na życia ludzi, to dowód, że zaczyna rozumieć, co znaczy życie ludzkie.
Spałem smacznie na tej twardej ławce, póki nie obudziła mnie służąca z obiadem na tacy. Znałem tę kobietę. Miała pomarszczoną twarz i zniszczone ręce. Stawiając tacę powiedziała:
– Masz dziś czerwone wino, Sto Osiemdziesiąt.
– Dziękuję.
– Cieszę się.
Czy rzeczywiście cieszyło ją wykonywanie tej fizycznej pracy? A dlaczego by nie?
Jadłem nie myśląc, wypiłem wino. Po skończonym obiedzie wróciłem do okna i patrzyłem na góry. W oddali widziałem jednego z konnych strażników.
Kiedy tak stałem i patrzyłem, wszedł śledczy.

Notatka:
Mowa. Kontakt z człowiekiem. Jedzenie. Wino. Góry. Równina. Wypisz w kolejności od najważniejszego. Możliwe pytanie do następnego badania.
Śledczy nie miał pałki. Nie towarzyszył mu też świadek, ale zobaczyłem, że wchodząc włączył urządzenie rejestrujące. Podszedł i usiadł na ławce.
– Co wiesz o Jezusie Chrystusie?
– Wiem, że umarł trzydzieści siedem wieków temu.
– Chciał, żeby ludzie mniej się okłamywali. Założył religię, kiedyś zakazaną, obecnie prawie wymarłą. Wiedziałeś o tym?
– Chyba kiedyś musiałem słyszeć. Zdaje się, że jest o nim jakiś wierszyk.
– W ciągu ostatnich dziesięciu stuleci Jedyne Państwo popełniło wiele błędów. Postęp ludzkości zawsze odbywa się zygzakiem. Jeden z tych błędów – niekoniecznie najpoważniejszy – polegał na ignorowaniu różnic między ludźmi. Zostało to naprawione. Kiedyś człowiek z twoim zapotrzebowaniem na karo szukałby jej poprzez działania antyspołeczne, bo nie było innych kanałów, żeby je zaspokoić. Teraz Państwo naprawia winy ze swoich błędów, czy też, powiedzmy, ze skutków krótkowzroczności.
Spojrzał na mnie z ukosa.
– Jeżeli ci powiem, o co chodzi, możesz nie chcieć wracać do domu. Możesz nie chcieć opuścić tego miejsca. Usiadłem na ławce obok niego.
– Co to takiego? – spytałem nie patrząc na niego.
– Państwo uznaje, że świadomość człowieka ulega przemianie. Że gatunek ludzki dokonuje skoku. Że wkraczamy w okres, kiedy coraz więcej osobników – a w końcu cały gatunek – pogłębi swoją świadomość.
Nie mogłem znaleźć tego słowa. Po chwili wypowiedziałem je szeptem.
– Nadludzie?
– Nie jest to określenie, którego bym użył. Wiemy, że istnieją różne poziomy świadomości. Nie tylko zresztą świadomości. Pod nią też jest kilka poziomów, które stapiają sio w jedną integralną świadomość.
– I Państwo pragnie, żeby osobnicy z taką świadomością byli po jego stronie?
– To Państwo chce być po ich stronie.
Mój a świadomość podczas tej rozmowy rozszerzała się w najzupełniej dziwny sposób. Wprawiło mnie to w za; chwyt. Jechałem przez te nasze zdania jak przez rzadki las, szukając właściwego tropu. Czy każda rozmowa była pomniejszonym przez odległość odbiciem pradawnych polowań, od których zależało życie? A skoro tak, to czy w tej rozmowie zwierzyna mogła być z krwi i kości? Czy też może wśród słownych refleksów, w tej ulotnej krainie psychicznego polowania, krył sio jakiś rzeczywisty nowy cel?
Czyżbyśmy go znaleźli? Tutaj, w Tilich?
I gdzie jeszcze, w tym samym czasie?
Zobaczyłem, że wyczytał w moim spojrzeniu podejrzliwość.
– Kto może zaufać Państwu? – powiedziałem.
Rozłożył ręce, on, który prawie nie robi gestów.
– Nikt, nawet samo Państwo. Ale w ciągu stuleci zbudowało ono samo dla siebie pewne ograniczenia.
– Które może w, każdej chwili obalić...
– Nie zapominajmy, Sto Osiemdziesiąt, że świat przeszedł przez stulecia rozlewu krwi. Od tamtych okropnych czasów Państwo nauczyło się nie wymagać zbyt wielkiej lojalności – lojalność jest najbardziej niebezpieczna ze wszystkich ludzkich cech. Państwo – osiągnęło taką dojrzałość – tak sądzę jako jeden z jego sług – że może popierać świadomość większą niż jego własna.
Czyżbyśmy rzeczywiście wydostali się wreszcie z tego psychicznego lasu? Zadając sobie to pytanie wyczuwałem, że odpowiedź na nie kryje się w głębokich warstwach przyszłości. Najpierw należy zadać. wiele pytań pomocniczych – polowanie trwało.
– Czy mogę spytać, jaka jest pańska rola w tym wszystkim?
– Skromna. Podobne „kurorty” jak ten istnieją od. wielu pokoleń. Zajmują się ludźmi nieprzystosowanymi. Również nieprzystosowani muszą. je prowadzić. To jest faktyczna płaszczyzna, na której ty i ja się spotykamy. Dopiero stosunkowo niedawno zdano sobie sprawę, że osobnicy z nową świadomością są z natury nieprzystosowani do społeczeństwa. Dlatego też Państwo wiedziało, gdzie ich szukać... Miało też gotowe szkółki dla ich hodowli.
Tworzymy mały, ale stale rosnący zarodek.

Notatka:
Zadawał pytania, ale nie te oczywiste. Sam doszedł do oczywistej odpowiedzi. Od tej chwili uznałem, że Sto Osiemdziesiąt zdał egzamin. Jest tym, za kogo się uważa. Dla porządku załączam resztce jego wypowiedzi wraz z moimi notatkami.
Wstał. Zrobiłem to samo u staliśmy patrząc na siebie. Przypomniał mi się strażnik pędzący wprost na mnie na koniu, mrużąc oczy przed strzałem.
– Zostawię cię teraz samego, Sto Osiemdziesiąt. Masz dużo do przemyślenia. Wkrótce zostaniesz odstawiony z powrotem do hotelu. Nie zapominaj, że jak zawsze masz przedstawić tysiąc słów. Wszystko, co napisałeś dotychczas, zostało dostarczone do twojego pokoju. Do zobaczenia!
Skłonił się sztywno i wyszedł.
Zostałem sam, wpatrzony w masywne drewniane drzwi osadzone w pobielanej kamiennej ścianie. Ten człowiek... czy on też uważał się za jakiegoś nadczłowieka? Czy sądził, że będę z nim współpracował?
Mogłem sobie wyobrazić, jak zmieni się życie; a wraz z nim świat człowieka, kiedy zostaną uznane i wykorzystane nowe, oszałamiające bezmiary świadomości. Ale stare antagonizmy nigdy nie zanikną. Jak ta równina wokół nas nigdy nie wydadzą plonu. Mój śledczy pozostał moim wrogiem, chociaż pomógł mi zrozumieć moje możliwości. Czuć go było torturami i północną siarką. Budził we mnie tylko nienawiść.

Notatka:
Zapomniał na chwil, że nawet równina przeżywa lato i zimy.
Przyszedł strażnik i odprowadził mnie do hotelu. Padłem na łóżko i natychmiast głęboko zasnąłem.

Notatka:
Jego umysł porządkował całe pokolenia dowodów.
Po przebudzeniu poszedłem do umywalki i ochlapałem sobie wodą głowę. Nadal potłuczoną. Lustro pokazywało odkształcenia w znajomym zarysie twarzy. A oczy? Wiedza jest niewidoczna jak powietrze. Ale mój krok, mój oddech mówiły mi prawdę.
Zapadły ciemności. Z zarośli ogrodu nie pozostało nic. Ale nisko nad horyzontem, na niebie pozbawionym już światła zebrał się osad dnia. Tego dnia! Ciemnoszare niebo, jasnocytrynowa linia światła. Z przeciwnej strony stały oświetlone jeszcze góry. Włączyłem lampę i zacząłem pisać na parapecie. Zacząłem od 2n (x – ja)2. Żart wymyślony w gorączce.
Pod spodem napisałem: „Życie było wtłoczone w ramy podręcznika. Teraz wskazówki zostały przyswojone. Odrzućcie książkę. Zmieńcie metafory. Życie i sztuka stają się jednym. Przedstawienie toczy się dalej, ale teraz aktorzy, krytycy i widownia jednoczą się na większej scenie. Dajcie spokój metaforom. Bądźcie nimi”.
Długo siedziałem nad tym wypracowaniem. (Papier nie dawał już odpowiedzi).
Zwaliłem się na łóżko i znów zasnąłem.
Nad ranem zaczęło się przesłuchanie. O drugiej przyszedł mnie obudzić ponury jak zwykle strażnik. Ubrałem się i poszliśmy. Długie korytarze były ciche i ciemne, strażnik niósł latarnię. Jak zawsze przedtem w tym upiornym powtórzeniu, zeszliśmy na dół. Stara, miła woń siarkowych źródeł. W holu skręciliśmy w innym kierunku niż zwykle i zostałem wyprowadzony frontowym wejściem strzeżonym przez uzbrojonego strażnika.
Strażnik trzymał latarnię nad głową. Odruchowo spojrzałem w górę na ledwo widoczne czarne okna z liniami krat.
Poszliśmy do stajni. Ludzie palili tam i spokojnie popijali grając w kości wokół małego ogniska. Strażnik przekazał mnie jednemu z oficerów, który dał mi gruby płaszcz i futrzaną czapkę. Koń był już osiodłany. Podsadzono mnie na siodło. Stajenny doprowadził mnie do wrót i szyderczo zasalutował.
Ściskając wodze ponagliłem konia i swobodnie przejechaliśmy przez dziedziniec.
Poza osłoną budynków odczułem lodowaty powiew ostrego, nocnego wiatru. Nad głową świecił sierp księżyca. Równina była pozbawiona szczegółów, bezkresna. Jechałem. Wierzchowiec i ja stanowiliśmy jedno.
W taką noc, w taką noc... w niezliczone noce ludzie jechali przed siebie, a ruch uspokajał ich podzielone umysły, jak doba podzielona na dzień i noc. W nowym rodzącym się porządku ruch zachowa swoją wartość.

Notatka:
Ruch. Zmiana. Płynność. Dotąd były zawarte w nieruchomych, wykutych przez człowieka formach. Wkrótce tę formy zaczną się poruszać. Nie tylko poznamy siebie. Zrozumiemy, że wszystkie stracone pokolenia nieświadomości rodziły się z ochronnej sztywności. Z ustanowionych barier. Teraz nie boimy sil już nieograniczonej wiedzy. Bariery opadają.

Mogłem jechać do końca równiny, jeżeli chciałem. I nigdy już nie wrócić. Nie chciałem. Świadomość, że taka możliwość istnieje, była wystarczająca. Wkrótce wróci do hotelu wzmocniony symboliką tego galopu (jak tego byli pewni dyrektorzy hotelu). Teraz zrozumiałem, dlaczego napisałem sam do siebie „Wszystkie sztuki usiłują opisać jeden świt”.
Teraz jechałem na spotkanie tego świtu! Noc i odległość dodawały tajemniczości odgłosowi kopyt mojego konia, który odbijał się echem od grupy budynków szybko rosnących w moich oczach.

Przełożył Lech Jęczmyk


Zabawa w Boga

Po południu przynieśli mu wnętrzności. O innych porach dnia pigmeje przynosili staremu człowiekowi ryby z rzeki albo brukiew, którą uwielbiał, ale po południu dostawał od nich dwie miski jelit.
Stał przyjmując je i niewidzącymi oczyma patrzył ponad ich głowami przez otwarte drzwi na błękitną dżunglę. Przeszywał go ból. Nie ważył się zdradzić przed swoimi poddanymi, że cierpi, czy jest bez sił pigmeje nie cackali się ze słabością. Zanim weszli do izby, zmusił się, żeby stanąć prosto i wsparł na lasce.
Obydwaj pigmeje zatrzymali się przed nim skłaniając głowy tak nisko, że ich pyski niemal znalazły się w dymiących jeszcze miskach.
– Bóg składa wam dzięki. Wasza ofiara została przyjęta – powiedział stary człowiek.
Nie umiał poznać, czy naprawdę rozumieli jego klekotliwą próbę odtworzenia ich języka. Lekko drżąc poklepał ich po łuskowatych głowach. Wyprostowali się i odeszli swoim szybkim, ślizgającym się krokiem. W misach błyszczały plamy tłuszczu odbijając promienie słońca wpadające przez okno.
Runął z powrotem na łóżko i – zapadł znów w ten sam sen: pigmeje przychodzą do niego, a on nie ma dla nich cierpliwości, lecz nienawiść. Daje upust swemu długo tłumionemu wstrętowi i pogardzie, wali po głowach laską i wypędza w końcu ich i całą tę rasę na zawsze z planety. Odeszli. Lazurowe słońce i błękitne dżungle należą tylko do niego; może żyć tam, gdzie nikt go nie znajdzie i nie będzie mu się naprzykrzać. Może nareszcie umrzeć tak lekko, jak lekko spada liść z drzewa.
Zdał sobie sprawę, że marzenie pierzchło. Splótł dłonie tak mocno, że aż kłykcie wyszły mu jak kocie łby, i odkaszlnął krwią. Trzeba się będzie pozbyć misy z wnętrznościami.
Następnego dnia, o milę od chaty wylądował statek kosmiczny.
Lądownik terenowy posuwał się z trudem krętą leśną drogą. Pod mistrzowską ręką Barneya Brangwyna na kierownicy pojazd jechał tak szybko, jak się dało. Otaczała ich zewsząd gęsta roślinność o posępnym, sinym zabarwieniu, które cechowało większość żywych organizmów na planecie Kakakakaxo.
– Żaden z was nie ma zdrowej, rumianej cery – zauważył Barney, przenosząc spojrzenie z drogi na twarze towarzyszy, na których tańczyły błękitne światła.
Na fizjonomiach trzech członków Planetarnej Misji Ekologicznej kładły się niebieskie cienie. Dawały one złudzenie chłodu, chociaż było tu w strefie równikowej i ze słońcem Cassivelaunus stojącym w zenicie przyjemnie ciepło, jeśli nie gorąco. Otaczająca dżungla rosła gęsto, z nieomal tropikalną bujnością, krzewy aż uginały się pod ciężarem listowia. Dziwne uczucie budziła w nich myśl, że jechali do człowieka, który żył w tym nie zachęcającym otoczeniu od prawie dwudziestu lat. Teraz, kiedy już znaleźli się na miejscu; łatwiej było zrozumieć, dlaczego uważano go powszechnie za bohatera.
– Gdyby jacyś zieloni pigmeje chcieli nas podglądać, jest za czym się chować – powiedział Tim Anderson, przyglądając się badawczo mijanym zaroślom. – Miałem nadzieję, że zobaczę jednego czy dwóch.
Barney zachichotał, słysząc niepokój w głosie młodszego towarzysza.
– Pigmeje chyba jeszcze nie pozbierali się po hałasie, jakiego narobiliśmy podczas lądowania – powiedział. – Zobaczymy ich prędzej, niż myślisz. Kiedy dożyjesz mojego sędziwego wieku, Tim, będziesz się mniej palił do spotkania z miejscowymi ważniakami. Pogromcami na każdej planecie są na ogół najwięksi krzykacze – ipso iacto, jak mówią prawnicy.
Umilkł na czas pokonywania wąwozu i zręcznie wjechał dużym pojazdem pod przeciwległy stok.
– Sądząc z faktów, najbardziej zwariowany na Kakakakaxo jest jej klimat – rzekł Tim. – Zaledwie sześćset czy siedemset mil na północ i południe stąd biorą początek lodowce, które ciągną się do samych biegunów. Dobrze, że nasza robota ogranicza się do zbadania bezpieczeństwa planety dla osadników – nie chciałbym tu mieszkać, z pigmejami czy bez. To, co zobaczyłem, zupełnie mi wystarcza.
– Koloniści zwykle nie mają alternatywy – zauważył Craig Hodges, dowódca misji. – Przyjadą, w jakimś stopniu przymuszeni – czynnikami ekonomicznymi, uciskiem, nędzą, czy potrzebą lebensraumu, ponurymi koniecznościami, które przeganiają nas z miejsca na miejsce.
– Ależ z was radosna para! – wykrzyknął Barney. – Dobrze, że chociaż Papie Dangerfieldowi podoba się tutaj! Stawiał czoło Kakakakaxo przez 19 lat, bawiąc się w Boga i mamkę tych pigmejow!
– Przede wszystkim rozbił się tu przypadkiem i musiał się przystosować – powiedział Craig, niechętnie dając się wytrącić z melancholii, w którą zawsze popadał, kiedy PME stawała w obliczu tajemnicy nowej planety.
– Jakże wspaniale się przystosował! – wykrzyknął Tim. – Papa Dangerfield, Bóg Bezkresnego Końca Świata! Był jednym z bohaterów mojego dzieciństwa. Aż trudno mi uwierzyć, że go poznamy.
– Większość legend, jakie narosły wokół niego, pochodzi z Droxy stwierdził Craig. – To znaczy z miejsca, gdzie powstaje połowa tego całego jarmarcznego przereklamowania we wszechświecie. Osobiście nie jestem przekonany co do tego faceta, chociaż może się okazać dobrym źródłem informacji. Pamiętaj, Tim, że nie przyjechaliśmy tu po autograf.
– I na pewno będzie dobrym informatorem – rzekł Barney, jadąc skrajem rododendronowych zarośli. – Oszczędzi nam ładny kawał roboty. W ciągu dziewiętnastu lat – jeśli jest chociaż w przybliżeniu takim, jakim go zachwalają – powinien był zgromadzić masę materiału o bezcennej dla nas wartości.
PME rzadko dostawała proste zadania. Kiedy ta trzyosobowa załoga lądowała na nie zbadanej planecie, takiej jak Kakakakaxo, musiała sklasyfikować potencjalne niebezpieczeństwa i dokładnie ustalić rodzaj oporu, z jakim mogliby się spotkać koloniści ze strony jakiegokolwiek wyższego gatunku zamieszkującego planetę. W galaktyce aż się roiło od różnych wyższych rodzajów, którymi równie dobrze mogły być ssaki, gady, owady, rośliny, minerały, jak i wirusy. Nierzadko były one niesforne do tego stopnia, że aby człowiek mógł przybyć, trzeba je było całkowicie wytępić i to w taki sposób, by jak najmniej zakłócić ekologiczną równowagę planety.
Podróż zakończyła się nieoczekiwanie. Byli zaledwie milę od statku, kiedy dżungla z jednej strony lądownika ustąpiła miejsca skale tworzącej podnóże stromej i zalesionej góry. Minąwszy wysoką skalną ostrogę, zobaczyli przed sobą wioskę pigmejów. Kiedy Barney zahamował i wyłączył silnik, siedzieli jeszcze przez chwilę w ciszy, obejmując wzrokiem krajobraz.
Ich przybycie wywołało gwałtowne poruszenie pod drzewami.
– A oto i komitet powitalny – powiedział Craig. – Lepiej zejdźmy i zróbmy przyjazny wyraz twarzy. Bóg wie, co oni sobie pomyślą o twojej brodzie, Barney. Na wszelki wypadek włącz swój miotacz.
Cała trójka została otoczona, gdy tylko zeskoczyła na ziemię. Pigmeje poruszali się gwałtownie i szybko, okrążając ekologów. Chociaż wyglądało na to, że pojawiają się ze wszystkich stron, najwyraźniej bez uprzednio ustalonego planu, zaledwie parę sekund zajęło im utworzenie pierścienia wokół intruzów. I pomimo całej ich szybkości mieli w sobie coś ukradkowego; jakaś groźba czaiła się w ich pośpiechu. Były z nich paskudne stwory. Poruszali się jak jaszczurki i skóra ich była podobna do skóry jaszczurki – zielona i cętkowana, z wyjątkiem miejsca pod grzbietem, gdzie przechodziła w chropowate łuski. Co do wzrostu pigmejów, to żaden z nich nie mierzył więcej niż metr dwadzieścia. Byli czteronożni i dwuręczni. Głowy, osadzone na bezszyjnym ciele, przypominały łby kajmanów o długiej, okrutnej paszczy i piłowatych zębach. Te głowy obracały się teraz z boku na bok, jak wieżyczki na czołgach wypatrujące nieprzyjaciela.
Otoczywszy ekologów pigmeje zamarli w bezruchu. Opuściła ich inicjatywa. Ich workowate gardła tętniły mocnym pulsem. Craig wskazał na jedną z głów stojących przed nim i powiedział:
– Witajcie! Gdzie jest Papa Dangerfield? Nie mamy zamiaru zrobić wam nic złego, chcemy tylko zobaczyć Dangerfielda. Zaprowadźcie nas do niego.
Powtórzył to samo w języku galingua.
Pigmeje ożywili się, poczęli otwierać paszcze i rechotać. Dookoła wybuchł podniecony klek-klek-klekot. Od stworów dolatywał intensywny zapach ryb. Żaden z nich nie wystąpił z czymś, co można było uważać za odpowiedź. Fala podniecenia, która po nich przeszła, jeśli to w ogóle było to, uwydatniła ich groźny wygląd. Krępe ciała może by i były komiczne, gdyby nie mocne nogi i uzbrojone paszcze, na widok których nikomu nie było do śmiechu.
– Ależ to są zwierzęta! – wykrzyknął Tim. – Spójrzcie na nich wypróżniają się pod siebie na stojąco, jak bydło. Nie mają w sobie ani cienia dumy, której można by oczekiwać nawet od prymitywnego dzikusa. Nie mają na sobie nic, co by przypominało ubranie. Nie są nawet uzbrojeni!
– Nie mów tak, dopóki się dobrze nie przyjrzysz ich szponom i zębom – pogodnie odparł Barney.
W głosie młodszego towarzysza wyczuł odrazę, a wiedział, jak często kryje się pod nią strach. Sam czuł ciekawość i suche napięcie, zrodzone nie tyle z myśli o pigmejach, ile z faktu, że oto ich trzech znalazło się w nieznanym świecie, bez poprzedników, którzy mogliby ich weń wprowadzić; jeśli kiedyś przestanie odczuwać to napięcie, będzie się już nadawał na emeryturę.
– Ruszamy powoli do przodu – powiedział Craig. – Jeśli będziemy tu tak stać, nic dobrego z tego nie wyniknie. Dangerfield powinien być gdzieś w pobliżu, co daj Boże.
Okrążeni przez klekocących im przy udach krokodylogłowych, członkowie PME zaczęli posuwać się w kierunku osady, leżącej przed nimi jak szachownica niebieskich plam słońca i cienia. Ten manewr nie podobał się pigmejom, którzy podnieśli jeszcze większą wrzawę, chociaż bez sprzeciwu schodzili z drogi. Trajkocząc, trzepali ozorami z góry na dół w długich pyskach. Podążając za Craigiem, Barney i Tim trzymali ręce na broni u boku, gotowi na wszystko.
I tak weszli do wioski. Leżała wśród drzew, z jednej strony ograniczona skalną ścianą. W listowiu drzew kolonia wesoło upierzonych ptaków, niewątpliwie jakiś rodzaj tkaczy, uplotła zwarty dach z lian, pnączy, liści i gałązek. Pod taką osłoną, na ziemi zasłanej łajnem, stały prymitywne chatki pigmejów, które były zaledwie kwadratami rogoży uplecionej z trzcin i podpartymi z jednej strony, żeby utworzyć wejście. Wyglądało to wszystko jak zdemolowany biwak.
Na zewnątrz tych ponurych legowisk stały przywiązane pokryte futrem zwierzęta, drepcząc wewnątrz kół wyznaczonych przez długość powroza i nawołując się nawzajem. Ich miauczące pokrzykiwania, urywany ptasi świergot i rechot krokodylich łbów tworzyły razem piekielny harmider. A nad tym wszystkim unosił się fetor gnijących ryb.
– Spora porcja lokalnego kolorytu – zauważył Barney. – Nie wydaje wam się, że te uwiązane zwierzęta są tu czymś osobliwym?
Przeciwieństwem tego ponurego widoku była skalna ściana, ozdobnie rzeźbiona w gmatwaninę stylizowanych liści i skomplikowane formy geometryczne. Ornament piął się na wysokość mniej więcej dwunastu metrów i był równie pomysłowy, co harmonijny. Dopiero później ekologowie zauważyli surowość jego wykończenia, ale na odległość górował on wyraźnie nad wioską. Podchodząc bliżej zobaczyli, że zdobiona powierzchnia jest fasadą wykutego w litej skale i całkowicie wykończonego budynku z drzwiami, korytarzami, pomieszczeniami i oknami, przez które pigmeje obserwowali ich poczynania z beznamiętną ciekawością.
– Zaczyna to na mnie robić wrażenie – zauważył Tim, przyglądając się wzorom na skale. – Jeśli te straszydła potrafią stworzyć coś tak kunsztownego, jest jeszcze dla nich nadzieja.
– Dangerfield! – zawołał Craig, kiedy następna próba porozumienia się z pigmejami zawiodła. Jedyną odpowiedzią był wrzask ptaków.
Pigmeje coraz mniej interesowali się mężczyznami. Już nie napierali na nich z tak bliska, a kilku umknęło z jaszczurczą szybkością z powrotem do swych legowisk. Patrząc ponad tłumem guzowatych głów, Barney wskazał na przeciwległy skraj wioski. Wsparta o ciemnobrązową skałę urwiska, stała tam sporych rozmiarów chata, zbudowana z tego samego lichego materiału co siedziby pigmejów, ale postawiona staranniej i mniej prymitywnie pomyślana.
Kiedy ekologowie patrzyli na nią, w drzwiach pojawiła się wycieńczona ludzka postać. Zaczęła iść w ich kierunku, opierając się na grubym kiju.
– To Dangerfield! – wykrzyknął Barney. – To musi być on. Z informacji, jakie posiadamy, wynika, że żadna inna ludzka istota nie mieszka na całej tej barbarzyńskiej planecie.
Dreszcz podniecenia przebiegł ciało Tima. Papa Dangerfield był legendą w tym rejonie zamieszkanej galaktyki. W rezultacie przymusowego lądowania na Kakakakaxo dziewiętnaście lat temu, Dangerfield stał się pierwszym człowiekiem, który zawitał do tego niezachęcającego światka.
Pomimo że odległa tylko o piętnaście lat świetlnych od Droxy jednego z wielkich międzygwiezdnych ośrodków handlu i rozrywki Kakakakaxo była na uboczu szlaków handlowych. Dlatego też Dangerfield musiał przeżyć sam aż dziesięć standardowych lat z pigmejami, zanim ktoś się napatoczył z propozycją pomocy. Ale wtedy było już za późno – jad samotności stał się swoim własnym antidotum. Uparciuch nie chciał się stąd ruszyć. Twierdził, że tubylcze plemiona pigmejów potrzebowały go. Tak więc pozostał tam, gdzie był Królem Krokodylego Ludu, Ojcem Liliputów – jak ujmowały to gazety na Droxy, uwielbiające duże litery i bezsensowne tytuły.
Teraz, klekocząc zgodnym chórem, pigmeje rozstępowali się przed Dangerfieldem, który zbliżał się do załogi PME. Wielu już czmychnęło, obojętnych na to, co przekraczało ich możliwości pojmowania. W pochylonej postaci, wpatrzonej w ekologów z obawą, trudno było rozpoznać młodego, opalonego na brąz tytana, którego przedstawiały komiksy na Droxy. Ze szczupłej, sardonicznej twarzy o potężnym haczykowatym nosie zrobiła się jej własna karykatura. Siwe włosy były długie i brudne. Pokryte guzami, ściskające kij dłonie usiane były plamami wątrobowymi. Był to z pewnością Dangerfield, chociaż wygląd jego wskazywał na to, że legenda przeżyje swego bohatera.
– Jesteście z Droxy? – zapytał skwapliwie w języku galingua. Przyjechaliście, żeby nakręcić ze mną jeszcze jeden trójwymiarowy film? Bardzo się cieszę z naszego spotkania. Witajcie na nieujarzmionej planecie Kakakakaxo.
Craig Hodges wyciągnął dłoń.
– Nie przybyliśmy z Droxy – powiedział. – Mamy swoją bazę na Ziemi, chociaż większość czasu spędzamy z dala od niej. Nie jesteśmy też ekipą filmową – nasza misja ma charakter raczej praktyczny.
– Powinniście nakręcić trójwymiarowy film, zbilibyście na tym fortunę. Więc co tu właściwie robicie?
W miarę, jak Craig przedstawiał siebie i swoją załogę, zachowanie Dangerfielda w widoczny sposób stawało się coraz mniej serdeczne. Ze złością mamrotał pod nosem o intruzach, którzy z butami wtargnęli w jego życie.
– Niech pan zajdzie do naszego pojazdu napić się z nami – zaproponował Barney. – Mamy trochę dobrego aldebarańskiego wina. Chyba jest pan zadowolony, że może pan z kimś porozmawiać.
– To miejsce należy do mnie – awanturował się stary człowiek, machając kijem nad obskurną przesieką. – Nie mam pojęcia, co wy ludzie tutaj robicie. To ja podbiłem Kakakakaxo. Bóg Krokodylego Ludu tak mnie nazywają.
I jak gdyby zdanie Barneya o winie dopiero do niego dotarło, zaczął iść w kierunku lądownika, nie przestając mówić.
– Gdybyście tak, jak dzisiaj, wepchnęli się tutaj dwadzieścia lat temu, pigmeje rozerwaliby was na strzępy, na drobne kawałki. Ja ich ujarzmiłem! Żadna żyjąca istota nie dokonała tego, co ja. Na Droxy nakręcono filmy o moim życiu – taki jestem ważny. Nie wiedzieliście tego?
Jego zapadnięte oczy spoczęły na Timie Andersonie.
– Nie wiedziałeś o tym, młodzieńcze?
Tim unikał spojrzenia starego człowieka.
– Zostałem wychowany na tych filmach, sir. Nakręcono je w starej Wytwórni Filmów Trójwymiarowych Melmoth.
– Tak, tak, tak właśnie się nazywała. A wy nie pracujecie tam. Dlaczego oni już nie przyjeżdżają, no dlaczego?
– Chyba czytałem gdzieś, że zbankrutowali parę lat temu.
Tim pragnął powiedzieć temu wymizerowanemu reliktowi, że Dangerfield, Daleko Rzucony Ojciec, ten kosmiczny Schweitzer, był jednym z bohaterów jego chłopięcych lat, tytanem, pod wpływem którego po raz pierwszy poczuł nieodpartą pokusę podróży kosmicznych. Chciał powiedzieć, że to bolało, patrzeć na taką smutną konfrontację legendy z rzeczywistością. Oto był kolos we własnej osobie – chełpiący się swoją przeszłością, do tego jeszcze skomląc.
Podeszli do lądownika. Dangerfield utkwił wzrok w zgrabnej osłonie boku, pod którą widniał szary napis: Planetarna Misja Ekologiczna. Po chwili zwrócił się wojowniczo do Craiga.
– Kim wy jesteście? Czego tu chcecie? Mam i bez was dosyć kłopotów.
– Jesteśmy zespołem naukowym, panie Dangerfield – pojednawczo powiedział Craig. – Nasze zadanie polega na zebraniu danych. Prawie nic nam nie wiadomo o warunkach życia i ekologii tej planety, gdyż nigdy nie była ona należycie zbadana. Naturalnie, chcielibyśmy bardzo zapewnić sobie pańską pomoc, musi pan być kopalnią informacji...
– Nie odpowiem na żadne pytania! Nigdy nie odpowiem. Sami będziecie musieli się dowiedzieć wszystkiego, czego chcecie. Zżera mnie choroba – i ból. Ledwo chodzę. Potrzebuję doktora, lekarstw... Czy jesteś lekarzem?
– Mogę panu podać środek przeciwbólowy – odparł Craig. – I gdyby pan pozwolił mi się zbadać, może mógłbym się zorientować, na co pan jest chory.
Dangerfield machnął ze złością ręką.
– Nie potrzebuję, żeby ktoś mi mówił, co się ze mną dzieje warknął. – Znam wszystkie choroby, jakie są na tej przeklętej planecie. Mam fifiny, ot co, i proszę was tylko i wyłącznie o jakiś środek na uśmierzenie bólu. Jeśli nie przyjechaliście po to, by mi pomóc, lepiej się wynoście!
– A właściwie co to takiego te fifiny? – spytał Barney.
– Nie twoja sprawa. Nie są zaraźliwe, jeśli o to ci chodzi. Jeżeli jesteście tu tylko po to, żeby zadawać pytania, precz stąd! Pigmeje będą się mną opiekować, tak jak ja o nich zawsze dbałem.
Dangerfield odwrócił się, żeby odejść, ale zachwiał się i byłby upadł, gdyby Tim nie podbiegł i nie chwycił go za ramię. Stary człowiek strząsnął rękę, która go podtrzymywała, i szybkim krokiem zaczął iść z powrotem przez polanę tak szurając nogami, że uwiązane zwierzęta uciekały na całą długość powrozu.
Tim dogonił go i położył dłoń na ramieniu.
– Możemy panu pomóc – powiedział błagalnie. – Niech pan będzie rozsądny. Potrzebuje pan medycznej pomocy, której jesteśmy w stanie udzielić.
– Nigdy nie korzystałem z niczyjej pomocy, więc i nie potrzebuję jej i teraz. A co więcej, z zasady nie bywam rozsądny.
Pełen sprzecznych uczuć, Tim wrócił. Ujrzał kamienną twarz Craiga.
– Powinniśmy mu pomóc – powiedział.
– On nie pragnie pomocy ani od ciebie, ani od kogokolwiek innego – odparł niewzruszenie Craig.
– Ależ on cierpi!
– Bez wątpienia, a ból odbiera mu rozsądek. To by tłumaczyło nie przyjemną mieszaninę obelg i poniżenia. Ale on jest nadal sobą i ma swój własny sposób postępowania. Nie mamy prawa zajmować się nim wbrew jego woli.
– Może on umiera – rzekł Tim. – A ty nie masz prawa być tak cholernie obojętny.
Rzucił na Craiga wyzywające spojrzenie, które tamten odwzajemnił, po czym szybko oddalił się, odpychając paru pigmejów, którzy pozostali jeszcze na placu boju. Dangerfield po drugiej stronie wyrębu spojrzał raz jeszcze za siebie i zniknął w chacie. Barney chciał pobiec za Timem, ale Craig go zatrzymał.
– Zostaw go – powiedział cicho. – Niech mu minie złość. Barney popatrzył przyjacielowi prosto w oczy.
– Nie przymuszaj chłopaka siłą – powiedział. – On nie ma takiego pokręconego podejścia do życia, jak ty. Bądź dla niego wyrozumiały, Craig.
– Wszyscy musimy się uczyć, a czym prędzej, tym lepiej – zauważył smętnie Craig.
Po czym, zmieniając ton, powiedział:
– Dla jakiegoś powodu, który przyjdzie nam jeszcze odkryć, Dangerfield nie jest chętny do współpracy. Na pierwszy rzut oka sprawia wrażenie niezrównoważonego, co oznacza, że niedługo może zmienić zdanie i zaoferować nam pomoc. Chciałbym bardzo zobaczyć jakieś metodyczne notatki z jego dziewiętnastoletniego pobytu tutaj. Byłby to pożyteczny dokument, chociażby z punktu widzenia psychologii.
– Na mój rozum z niego jest stary nicpoń i uparciuch – rzekł Barney, potrząsając głową.
– Co jest oznaką słabości. Dlatego właśnie schlebianie mu nie było mądre ze strony Tima. Dangerfield zawziął się jeszcze bardziej. Nie zwracajmy na niego uwagi, a sam do nas przyjdzie. Tymczasem będziemy pracować bez niego i skończymy badanie próbek gleby. Przede wszystkim musimy ustalić poziom inteligencji pigmejów pod kątem oporu, jaki mogliby stawiać kolonistom. Może mają też parę jakiś nietypowych, a interesujących cech.
Barney wsadził ręce do kieszeni i przyjrzał się baczniej ubogiej osadzie. Zrobiło się ciszej i słychać było przepływającą nie opodal rzekę. Pigmeje rozproszyli się; niektórzy leżeli bez ruchu w swoich nędznych budach, wystawiając pyski, otoczeni jakby mgiełkami niebieskiego światła odbijającego się od łuskowatej skóry.
– Na oko zaryzykowałbym twierdzenie, że pigmeje są podludźmi zauważył Barney wyjmując z brody owada, który spadł z góry, z zadaszających drzew. – Myślę też, że jest to ostatnie stadium ich ewolucyjnego rozwoju. Mają ograniczony rozwój czaszki, brak im przeciwstawnego kciuka i nie noszą nic przypominającego ubranie, co oznacza brak wszelkich hamulców seksualnych, jakich można by oczekiwać po kulturze typu Y. Według mojej pobieżnej oceny, Craig, jest to stagnacja Y gamma.
Craig przytaknął, uśmiechając się jakby z tajonym zadowoleniem.
– To znaczy, że masz takie samo zdanie o tej skalnej świątyni co ja – powiedział, kierując wzrok ku bogactwu rzeźbień widocznemu pomiędzy drzewami.
– Sądzisz, że pigmeje nie mogliby tego zbudować? – spytał Barney.
Craig kiwnął swoją dużą głową.
– Poziom kulturalny krokodylich łbów jest o wiele niższy niż sugeruje to tego rodzaju architektura. One są jej strażnikami, nie twórcami. Co naturalnie oznacza, że istnieje – lub istniał na Kakakakaxo – inny, wyższy gatunek, który może się okazać nie tak rzucający się w oczy jak pigmeje.
Craig był człowiekiem rzetelnym, ale powściągliwym i nie zdradzał zbytniej emfazy. Ale Barney, który orientował się, co dzieje się w czaszce jajogłowego przyjaciela wiedział, że ma on zwyczaj bagatelizowania ważnych kwestii, kiedy przeżuwał jakiś problem podniecający jego intelektualną ciekawość. Zdając sobie z tego sprawę, nie drążył już dalej tematu i odłożył go na później. Skierował rozmowę na inne tory. Jak na taki masywny okaz męskiego rodu, Barney miał w sobie zdumiewającą delikatność, co prawda ciasnota małego statku kosmicznego była dobrą szkołą wrażliwości.
– Zamierzam rzucić okiem na te puchate zwierzątka, które krokodyle głowy trzymają przywiązane przed chatami – odezwał się. – Intrygują mnie te stworzenia. Może moglibyśmy któreś oswoić.
– Bądź ostrożny – przestrzegał go Craig. – Mam wrażenie, że krokodyle łby mogą nie być zachwycone twoim wścibstwem. Te stworzenia być może wcale nie są oswojone – pigmeje nie wyglądają na rasę miłośników zwierząt.
– Jeśli nie są to zwierzęta domowe, to na pewno też i nie hodowlane. Śmierdzi tu tak, jakby pigmeje żywili się wyłącznie rybami, nie sądzisz?
Barney szedł wolno między prymitywnymi chatami. Patrzył pod nogi, żeby nie nadepnąć na wystające pyski pigmejów, leżące na ziemi jak ułamane gałęzie. Nie poruszyły się nawet, kiedy przechodził, tylko puls łomotał im w gardłach. Na zewnątrz większości legowisk stało uwiązanych za tylne nogi po dwoje zwierząt. Jedno ze stworzeń, szare i puszyste, ze spłaszczonym pyszczkiem pekińczyka, było prawie wzrostu pigmejów; drugie, o okrągłym pysku, z brązowym futerkiem i wesołą żółtą grzywą, dwa razy mniejsze od niego, przypominało miniaturowego niedźwiadka. Zarówno pekińczyki, jak i niedźwiadki miały małe, czarne, małpie łapki, z których wiele uniosło się, jakby błagalnie, gdy ekologowie się zbliżali.
– Są dużo sympatyczniejsze od ich właścicieli – powiedział Craig.
Nachylił się i ostrożnie wyciągnął rękę do jednego z niedźwiadków. Ten skoczył naprzód i chapnął Craiga, przymilnie jazgocząc.
– Czy myślisz, że oba gatunki – pekińczyki i niedźwiadki – walczą ze sobą? – spytał Barney. – Zauważyłeś, że uwiązane są tak daleko od siebie, żeby nie mogły się stykać? Niewykluczone, że odkryliśmy jakąś miejscową odmianę walki kogutów.
– Krwawe sporty pasowałyby do wyglądu pigmejów – odpowiedział Craig – ale nie leżą w charakterze tych stworzeń. Spójrz tylko na nie – wojownicze jak baranki! Nawet ich siekacze są tępe. Natura nie dała im żadnej broni!
– A propos zębów, żywią się one tym samym pokarmem, co ich panowie – zauważył Barney. – Ale czy dzieje się tak z ich własnej woli, czy z konieczności, będziemy musieli się dowiedzieć.
Wskazał na gnijące ości, stosy rybich głów i łusek, na których z nieszczęśliwymi minami siedziały zwierzątka. Mieniące się jak tęcza żuki pierzchały wśród padliny spod samych prawie stóp Barneya.
– Spróbuję wziąć jednego z pekińczyków do lądownika – zaproponował. – Warto byłoby przyjrzeć mu się z bliska.
Kątem oka widział oddalony o jakieś trzy metry pysk pigmeja wystający z legowiska. Nie spuszczając z niego oka, pochylił ,się nad pekińczykiem usiłując poluzować mocno naciągnięty rzemień, który trzymał zwierzę na uwięzi. Na ten widok wszystkie stworzenia w pobliżu, duże i małe, podniosły radosną wrzawę. W tej samej chwili warujący pigmej poruszył się.
Jego szybkość była zdumiewająca. Sekundę przedtem ledwo go było widać z barłogu – teraz skoczył na Barneya chwytając go pazurami za rękę i obnażając zębiska przed samą jego twarzą. Było jasne, że gad, chociaż niewielkiego wzrostu, z łatwością mógłby przegryźć Barneyowi kark. Wlepił teraz w niego swoje żółte, wściekłe oczy.
– Nie strzelaj, bo będziemy ich mieli wszystkich na karku! – rzucił Craig, gdy ręka Barneya powędrowała w stronę miotacza.
Prawie natychmiast zostali otoczeni przez klekoczących z podnieceniem i pchających się jeden przez drugiego pigmejów. Gady wydawały typowe dla siebie dźwięki, mieląc ozorami w nieruchomych paszczach.
Pigmeje zbili się w wyraźnie wrogi tłum, nie podejmowali jednak żadnych prób ataku na Craiga i Barneya. Nagle jeden z nich wysunął się do przodu. Machając krótkimi górnymi łapami, rozpoczął przemowę.
– Widzę tu pewne cechy prymitywnego modelu mowy – zauważył chłodno Craig. – Spróbujmy handlu wymiennego za twojego ulubieńca, Barney, skoro już przyciągnęliśmy ich uwagę.
Zapuścił rękę w jedną z kieszeni podręcznego ekwipunku i wydobył naszyjnik z dużych kamieni, w których tańczyły spirale światła – delikatne wewnętrzne sprężynki pod wpływem ruchu powodujące nieustanną zmianę barwy. Był to rodzaj bawidełka, za które można było zyskać odrobinę zaufania na każdej prawie cywilizowanej planecie. Craig wyciągnął rękę z naszyjnikiem w kierunku pigmeja, który wygłaszał mowę.
Przywódca pigmejów przyjrzał się naszyjnikowi badawczo, ale krótko, po czym powrócił do swojej oracji. Stanowczo nie przedstawiał on dla niego żadnej wartości. Craig na migi wyjaśnił zastosowanie naszyjnika i dał do zrozumienia, że wymieniłby go na jednego z niedźwiadków. Chociaż zwierząt tych było mnóstwo, ich właściciele nie wykazywali ochoty rozstania się z którymkolwiek z nich. Craig wsadził błyskotkę do kieszeni i wyciągnął lusterko.
Było to coś, co zawsze bez pudła podniecało ciekawość prymitywnych plemion – a jednak pigmeje pozostali niewzruszeni. Widząc, że kryzys minął, wielu z nich zaczęło znikać, pomykając na swój jaszczurczy, nerwowy sposób. Craig schował z powrotem lusterko i wydobył gwizdek.
Kunsztowna zabawka miała kształt srebrnej ryby z otwartym pyszczkiem. Prowodyr pigmejów wyrwał ją Craigowi z ręki pozostawiając czerwony ślad szponów na otwartej dłoni i wpakował sobie gwizdek do pyska.
– Słuchaj no, to niejadalne! – zawołał Craig, instynktownie robiąc krok naprzód z wyciągniętą ręką. Bez ostrzeżenia pigmej zaatakował. Być może źle zrozumiał gest Craiga i bezmyślnie zadziałał w samoobronie. Z kłapnięciem zębami dopadł nogi Craiga. Ekolog upadł, ale .nie zdążył jeszcze dotknąć ziemi, kiedy niebieski snop światła wytrysnął z miotacza Barneya. Wraz z odgłosem termojądrowej eksplozji rozbrzmiewającym nad wyrębem, pigmej przewrócił się i upadł na płask z dymiącą skórą.
Ciszę, która potem nastąpiła, rozdarła przeraźliwa wrzawa tkaczy, wzlatujących nad swoje domostwa. Krążyły teraz wysoko ponad koronami drzew. Barney pochylił się, otoczył Craiga silnym ramieniem i podniósł, trzymając wycelowany miotacz w drugiej ręce. Na udzie Craiga, przesiąkając przez podarte spodnie, rosła nieregularna plama krwi.
– Dzięki, Barney – powiedział. – Nie wychodzi nam dzisiaj handel. Wracajmy do lądownika.
Wycofywali się, z Craigiem kulejącym na obolałej nodze. Pigmeje nawet nie próbowali ich zaatakować. Przykucnęli nieruchomo nad dymiącym ciałem nie – odrywając od niego oczu, albo bezradnie kręcąc pyskami z boku na bok. Trudno było zdecydować, czy przestraszyli się tego pokazu siły, czy też uznali, że to krótkie nieporozumienie ich nie dotyczy. W końcu pochylili się nad martwym kompanem, chwycili go za tylne nogi i odciągnęli energicznie w kierunku rzeki.
Kiedy Barney doprowadził Craiga do koi, zerwał z niego spodnie, oczyścił i opatrzył ranę środkiem antyseptycznym i proszkiem regenerującym. Chociaż Craig stracił trochę krwi, nie doznał poważniejszego uszczerbku – przez noc noga na pewno całkowicie się zagoi.
– Uszło ci to na sucho – powiedział Barney prostując się. – Rana jest głęboka, ale to stworzonko mogło ci odgryźć kolano, gdyby tylko zechciało spróbować.
Craig usiadł i wziął podaną mu meskaletkę.
– Jedna rzecz w tym całym wydarzeniu mnie zafrapowała – rzekł. Krokodyle głowy chciały mieć gwizdek, ponieważ wzięły go za coś do jedzenia, a ryby, sądząc po smrodzie, który się tam wszędzie rozchodzi, są główną pozycją jadłospisu. Lustro i naszyjnik nic im nie mówiły; nigdy jeszcze nie spotkałem plemienia tak pozbawionego zwykłej, elementarnej próżności. Czy to się jakoś łączy z brakiem seksualnych hamulców, o których wspomniałeś?
– A czy oni mają jakieś powody do próżności? – mruknął Barney rozbierając się, żeby wziąć prysznic. – Po pięciu minutach przebywania tam mam wrażenie, jakby ktoś wziął pędzel i wymalował mnie od stóp do głów rybim odorem.

Niedługo potem zorientowali się, że w lądowniku nie ma Tima Andersona. Craig zacisnął usta.
– Idź, spróbuj go odnaleźć, Barney – powiedział. – Nie jest bezpieczny wałęsając się tutaj samotnie. Jeszcze nie umie cieszyć się wolnością myśli pozbawioną swobody działania.
Popołudnie rozciągało swe niebieskie cienie po ziemi. W ciszy słychać było nieomal, jak planeta obraca się na swej zimnej, twardej osi. Ptaki powróciły do swojego gęsto utkanego domu i czasem tylko lotem strzały robiły najazd na ziemię. Barney pomyślał, że pewnie wydziobują żuki z rybiego ścierwa. Jeden z nich, w zamieszaniu, padł ofiarą krokodylogłowego. Zabił, ale nie pożarł go.
Barneyowi nie był obcy taki porządek rzeczy w naturze. Nie zatrzymywał się, chyba .żeby rozejrzeć się po okolicy i zapamiętać drogę. Skierował kroki w stronę szemrzącej w oddali rzeki, myśląc, że podobnie jak jego, mogła też zwabić Tima. Skręcił w wąską ścieżkę pomiędzy drzewami i stanął niepewny. Zawołał Tima.
Nieoczekiwanie odpowiedź nadeszła prawie natychmiast. W chwilę potem Tim wyłonił się z zarośli i wesoło pomachał Barneyowi.
– Martwiłem się o ciebie – wyznał Barney, zrównawszy się z Timem. – Niemądrze odchodzić tak bez słowa. Co robiłeś?
– Doskonale potrafię sam troszczyć się o siebie – odpowiedział Tim. – Za tymi krzakami płynie szeroka, wartka i głęboka rzeka. Czyżby krokodyle łby były zimnokrwiste?
– Owszem – rzekł Barney. – Ja chyba wiem najlepiej, niedawno jeszcze trzymałem się z takim jednym za ręce.
– Tym lepiej dla nich – zauważył Tim. – Siedzą teraz całą gromadą w wodzie, która jest lodowata – prawdopodobnie spływa prosto z lodowca. Pigmeje świetnie pływają, bardzo szybko i pewnie; poza tym wyglądają wdzięczniej w wodzie niż na lądzie. Obserwowałem ich, jak nurkują i wynurzają się trzymając w pysku ryby wielkości sporego łososia.
Barney opowiedział mu o wypadku z rybą gwizdkiem.
– Przykro mi z powodu Craiga – powiedział Tim – ale skoro już o nim mówimy, mógłbyś mi powiedzieć, dlaczego był taki wściekły i tak mnie obrugał, kiedy poszedłem za Dangerfieldem?
– Ani nie był wściekły, ani nie obrugał cię. Kiedy pobędziesz w naszym zespole trochę dłużej, przekonasz się, że to nie jest jego styl pracy. Craig jest bezstronny. W tej chwili niepokoi. się, bo wyczuwa jakąś tajemnicę i nie może się zdecydować, gdzie szukać do niej klucza. Prawdopodobnie uważa Dangerfielda za taki klucz; z pewnością docenia wiedzę, którą tamten musi posiadać, chociaż, moim zdaniem, w głębi duszy wolałby sam rozgryźć ten problem całkiem od nowa, wyłączając z tego Dangerfielda.
– A dlaczego Craig miałby tak myśleć? Przecież Kwatera Główna PME poleciła nam skontaktować się z Dangerfieldem?
– Zgadza się. Ale nasze dowództwo, oddalone o parę ładnych lat świetlnych, często rozmija się z rzeczywistością. Craig chyba myśli, że staruszek może... no... wpuścić go w maliny, mieć niezgodne z prawdą informacje... Craig jest człowiekiem, który lubi wszystko sam rozwikłać i lubi, kiedy inni też sami do wszystkiego dochodzą.
Skręcili i zaczęli iść wolnym krokiem z powrotem w stronę osady, rozkoszując się łagodnym powietrzem nie zapaskudzonym zapachem ryb.
– Czy to dlatego Craig był tak niezadowolony z pomocy udzielonej papie Dangerfieldowi? – spytał Tim.
Barney westchnął, skubiąc się w brodę.
– Nie, to było coś innego – powiedział. – Wieloletnie latanie w załodze PME urabia pewne spojrzenie na świat, ponieważ tryb życia kształtuje podejście do życia. Pamiętaj, że Planetarne Misje Ekologiczne są zwiastunami zmian. Przed naszym przybyciem planety istnieją w naturalnym stanie, to jest nietknięte lub zacofane – zależy, jak się na to patrzy. Po naszym odjeździe są przygotowane na przyjęcie kolonistów i przeobrażenie stosownie do naszych wskazówek. Pozycja człowieka w galaktyce może napełniać nas dobrym samopoczuciem, jednak jakoś nie można oprzeć się żalowi, że takie nieuchronne okaleczenie jest konieczne.
– My nie jesteśmy od żałowania – powiedział Tim niecierpliwie.
– Ależ Craigowi nie jest to obojętne, Tim. Im więcej planet badamy, tym bardziej czuje on, że jakaś tajemnicza – jakaś boska równowaga bywa zakłócana. Ja sam to czuję; ty też z czasem to poczujesz; lądujesz na bezludnej planecie i natychmiast napływa i ogarnia cię nadprzyrodzone uczucie tajemnicy... Nie możesz oprzeć się wrażeniu, że stajesz w obliczu jakiejś unikalnej całości – a twoim świętym obowiązkiem jest ją zniszczyć, razem z kryjącą się w niej zagadką, po czym obrócić ją w jeszcze jeden świat taśmy montażowej dla człowieka przy taśmie. I takie są właśnie przekonania Craiga co do planet i ludzi. Dla niego osobowość człowieka jest rzeczą świętą; on ma szacunek dla wszystkiego, co się zakumulowało. Może łatwiej jest pracować z ludźmi, jeżeli traktuje się ich jak zwykłe cyfry, ale człowiek jako jednostka ma wartość najwyższą.
– Czy sądzisz, że to właśnie miał na myśli, kiedy powiedział, że Dangerfield jest mimo wszystko sobą?
– Mniej więcej – przytaknął Barney.
– Hm.
– Możesz być sceptyczny, jeśli ci tak wygodniej. Pewnego dnia dotrze to do ciebie. Spójrz na to miejsce! A teraz wyobraź je sobie za lat pięćdziesiąt, jak mu już wystawimy świadectwo zdrowia. Czy myślisz, że twoja rzeka będzie płynęła tak jak teraz? Zrobią na niej zaporę, żeby dostarczała energii hydroelektrycznej, albo poszerzą i zrobią ją żeglowną, albo też obrócą w ściek. Te ptaki nad naszymi głowami wyginą albo przeniosą się na fabryczne dachy. Wszystko się zmieni – a będzie to nasza zasługa i – wina.
– Nie będę tęsknił za tym smrodem ryb – powiedział Tim.
– Nawet smród ryb ma... – zaczął Barney i urwał.
Ciszę brutalnie przerwał świdrujący krzyk. Obaj ekologowie spojrzeli na siebie i puścili się biegiem drogą, a potem co sił w nogach w stronę wyrębu.
Pod strzechą utworzoną przez korony drzew zabijano pekińczykowate stworzenia. Hałastra pigmejów krążyła dookoła wielkiego spróchniałego pnia, na którym stali w całej okazałości dwaj przedstawiciele tego gatunku, trzymając mocno pomiędzy sobą wyjącego pekińczyka.
Puchaty więzień wyrywał się i skowyczał, a jego wrzaski były zwielokrotnione przez wrzaski innych zwierząt uwiązanych w pobliżu. Krzyki nagle ucichły. Bez ceregieli wyciągnęły się okrutne szpony i rozpruły stworzeniu brzuch. Jego dymiące wnętrzności wrzucono do ordynarnej glinianej misy, a wypatroszone ciało ciśnięto tłumowi. Pigmeje rzucili się na nie z radosnym okrzykiem.
Zanim zgiełk ucichł, jeszcze jeden jeniec kopiąc i wrzeszcząc został przekazany dwóm katom. Tłum zamarł na chwilę, żeby przyjrzeć się uciesznemu widowisku. Tym razem ofiarą było jedno z niedźwiadkowatych stworzeń. Jego ciało zostało otwarte, a wnętrzności włożone do drugiej misy. To ciało również rzucono ciżbie krokodylich łbów.
– Straszne! – wykrzyknął Tim. – Okropne!
– Dobra, stara Matka Natura! – powiedział ze złością Barney. Ile jeszcze tych nieboraków zamierzają oni zarżnąć?
Ale mord dobiegł kresu. Obaj pigmeje oprawcy, trzymając niezdarnie w łapach miski z jelitami, zleźli z pnia i zaczęli sobie torować drogę poprzez tłum, który zaprzestał bijatyki i rozstąpił się przed nimi. Naczynia zaniesiono na tyły wioski.
– Wygląda to prawie jak obrzęd religijny – usłyszeli głos Craiga. Barney i Tim odwrócili się i zobaczyli go stojącego tuż za nimi. Krzyki wyciągnęły go z łóżka i w zamieszaniu przykuśtykał do nich nie zauważony.
– Jak noga? – zapytał Tim.
– Do rana wydobrzeje.
– Stworzenie, które cię ugryzło... to, które Barney zabił... zostało wrzucone do rzeki – rzekł Tim. – Stałem na brzegu i patrzyłem, kiedy inni pojawili się z jego ciałem i cisnęli je do wody.
– Właśnie wnoszą misy z wnętrznościami do chaty Dangerfielda powiedział Barney, wyciągając rękę w stronę wyrębu.
Dwaj krokodyli tragarze zniknęli w chacie; w chwilę później zjawili się z pustymi rękami i zmieszali z tłumem.
– Ciekaw jestem, po co mu te flaki? – powiedział Tim. – Nie mówcie mi tylko, że je zjada.
– Dym! – wykrzyknął Craig. – Jego chata płonie! Tim, leć szybko i przynieś gaśnicę pianową z lądownika. Pędem!
W oknie Dangerfielda pokazały się kłęby dymu, a potem języki ognia przygasły na chwilę, żeby zaraz wybuchnąć na nowo. Craig i Barney rzucili się przed siebie, podczas gdy Tim popędził z powrotem do lądownika. Pigmeje, z których kilku jeszcze kłóciło się nad skórą pekińczyka i niedźwiadka, nie zwracali uwagi ani na ogień, ani na przebiegających obok nich mężczyzn.
Barney dobiegł do chaty pierwszy i wpadł do środka. Sień była pełna dymu. Płomienie pełzały po suchym sitowiu na podłodze. Prymitywna lampa naftowa leżała wywrócona na bok w morzu ognia. Zaledwie parę kroków dalej leżał rozciągnięty na łóżku Dangerfield. Miał zamknięte oczy.
Bez niepotrzebnych słów Craig ściągnął pled z drugiego końca pokoju, rzucił na płomienie i zaczął po nim deptać. Kiedy Tim wrócił z gaśnicą, właściwie nie była już potrzebna, ale dla pewności oblali tlące się jeszcze popioły chemikaliami.
– Może będzie okazja porozmawiać ze staruszkiem, kiedy się ocknie powiedział Craig. – Zostawcie mnie tu z nim, a zobaczę, co da się zrobić, dobrze? Miejcie oko na krokodyle głowy.
Kiedy Tim i Barney wyszli, Craig zauważył dwie misy wnętrzności stojące na stoliku pod ścianą. Jeszcze z nich dymiło.
Dangerfield poruszył się na łóżku. Powieki mu zadrgały i podniósł wątłą rękę do gardła.
– Nie mam litości – wymamrotał – nie będę miał dla was litości.
Kiedy Craig pochylił się nad nim, otworzył oczy. Leżał patrząc na ekologa. Błękitne cienie pełzały mu po twarzy jak spłowiałe plamy atramentu.
– Musiałem chyba stracić przytomność – powiedział bezbarwnym głosem. – Poczułem się tak słabo.
– Przewrócił pan lampę padając – rzekł Craig. – Ledwo zdążyłem zapobiec ślicznemu fajerwerkowi.
Stary człowiek nie zareagował, chyba że reakcją było zamknięcie oczu wyrażające obojętność wobec śmierci.
– W każde popołudnie przynoszą mi miski jelit – wymruczał. – To... rytuał. Bardzo są drażliwi na jego punkcie. Nie chciałbym ich rozczarować... Ale dzisiaj wstałem z takim wysiłkiem. Zupełnie mnie to wyczerpało. Wy też mnie wykańczacie swoim przyjazdem. Jeśli nie kręcicie filmu, lepiej dalibyście spokój...
Craig przyniósł mu dzban wody. Dangerfield wziął go i zaczął pić, nie unosząc głowy i rozlewając połowę płynu, który ściekał mu po zwiędniętych policzkach. Po chwili usiadł z jękiem, opierając się plecami o ścianę. Craig wyjął bez słowa strzykawkę z podręcznej apteczki i wciągnął do niej zawartość plastikowej fiolki.
– Ma pan bóle – powiedział. – To je uśmierzy, ale nie zamąci w głowie. To panu nie zaszkodzi. Obejrzymy pańskie ramię, dobrze?
Dangerfield jak zafascynowany utkwił wzrok w strzykawce. Zaczął dygotać, aż zaskrzypiało rozklekotane łóżko.
– Ty, nie potrzebuję twojej pomocy – burknął krzywiąc się.
– Ale my potrzebujemy pańskiej – odrzekł beznamiętnie Craig, pocierając wacikiem bezwładne chude ramię.
Kiwnął głową w kierunku miski z wnętrznościami.
– Co znaczą te nieapetyczne dary? Czy to jakaś religijna ofiara?
Niespodziewanie stary człowiek wybuchnął śmiechem, a oczy napełniły mu się łzami.
– To chyba po to, żeby wkupić się w moje łaski – powiedział.
Dzień w dzień, od lat, jak daleko sięgam pamięcią, przynoszą mi te flaki. Nie uwierzyłbyś mi, gdybym ci powiedział, Hodges – nazywasz się Hodges, prawda? – że jednym z głównych problemów mojego życia jest chowanie flaków, pozbywanie się ich... Pigmeje myślą, że je połykam, a ja nie chciałbym ich rozczarować, tak na wszelki wypadek – no, gdybym kiedyś stracił nad nimi władzę.
Zaśmiał się i jednocześnie jęknął, kryjąc wymizerowaną twarz w dłoniach; papierowa skóra na czole pokryła się nagle potem. Craig przytrzymał mocno jego ramię, zręcznie wbił igłę i rozmasował żylaste ciało. Odsunął się od łóżka i powiedział z wyrachowaniem:
– To dziwne, że pan tkwi na Kakakakaxo, skoro pan się tak obawia tych pigmejów.
Dangerfield rzucił mu baczne spojrzenie. Wyglądał jak strach na wróble z tą swoją szopą włosów i wpadniętymi ustami. Kiedy tak patrzył na Craiga, nagle rozjaśniły mu się oczy, jakby po raz pierwszy zdał sobie sprawę, że ma do czynienia z kimś równie rozumnym jak on sam. Coś na kształt ulgi odmalowało się na jego twarzy. Nie próbował nawet uchylić się od odpowiedzi.
– Ludzi zawsze gna w kosmos coś ważnego – powiedział. – Człowiekowi potrzeba nie tylko drugiej prędkości kosmicznej, ale również intymnego marzenia, czy też intymnego koszmaru.
Jak zawsze mówił w języku galingua, sztywno i beznamiętnie.
– Nigdy nie umiałem postępować z ludźmi; to był jeden z moich największych problemów; może dlatego stałem się taki drażliwy, kiedy przyjechaliście. Ludzie... z nimi nigdy nic nie wiadomo. Wolałbym stanąć w obliczu śmierci z pigmejami niż wobec życia z ludzkością. A teraz, Hodges, usłyszysz wyznanie od Daleko Rzuconego Papy Dangerfielda... Być może, gdybyś mógł zajrzeć w głąb duszy wszystkim bohaterom, przejrzeć ich na wylot, okazałoby się, że są tylko uciekinierami.
Zastrzyk robił swoje. Mówił coraz wolniej.
– Rozumuje pan zupełnie na opak. Może być też tak, że wszyscy uciekinierzy udają bohaterów – odezwał się Craig, ale stary człowiek dalej mruczał sam do siebie.
– ... więc tu zostałem... Bóg Flaków – powiedział. – Tym właśnie jestem, Bogiem Flaków.
Jego śmiech przeszedł w przeciągły charkot; przycisnął ręce do piersi i opadł na łóżko. Zwinął się w kłębek ciężko dysząc. Łóżko zaskrzypiało i za moment już spał. Craig siedział nieruchomo, z nieprzeniknioną twarzą, zbierając w myślach wszystko, czego dowiedział się lub domyślał na temat Dangerfielda. W końcu wzruszył ramionami, wstał i zdjął z pleców rynsztunek PME; otworzył worek zapinany na zamek błyskawiczny i wyjął dwa pojemniki na próbki. Postawił je na stole i wlał krwawą zawartość glinianych misek do pojemników – z jednej miski do jednego, z drugiej – do drugiego. Odstawił miski, zakorkował pojemniki i włożył je z powrotem do plecaka.
– Przynajmniej na dzisiaj Dangerfield ma rozwiązany problem pozbycia się daniny – powiedział Craig na głos. – A teraz trzeba sięgnąć trochę do helmintologii.
Wracając przez wioskę zauważył kilku pigmejów leżących nieruchomo na ziemi i wytrzeszczających na siebie oczy znad sterty poszarpanego futra – pozostałości po ostatniej ofierze. Okrążył ich dookoła i wszedł do lądownika. Doznał nadspodziewanie miłego uczucia, gdy wciągnął powietrze nie splugawione zapachem ryb i rozkładu.
– Chyba przełamałem pierwsze lody – oznajmił Barneyowi i Timowi. – Dangerfield śpi teraz. Wrócę tam za parę godzin, spróbuję wyleczyć jego „fifiny” i skłonić go do mówienia. Ale przedtem zjedzmy coś, kiszki mi już marsza grają.
– A może byśmy zbadali tę świątynię w skale, Craig? – spytał Tim.
Craig uśmiechnął się.
– Jeżeli to jest rzeczywiście świątynia – powiedział. – Poczekajmy z tym do rana. Nie trzeba niepokoić tubylców bardziej, niż jest to konieczne. Przyznaję, że flegmatyczny z nich raczej narodek, mogliby jednak czuć się urażeni naszym wtargnięciem. A myślę, że do rana dowiemy się czegoś więcej od Dangerfielda.
Przy posiłku Barney opowiedział Craigowi o dwóch ptakach tkaczach, które z Timem złapali w pułapkę, kiedy on był u Dangerfielda.
– Młodszy miał około tysiąca sześciuset wszy – powiedział. – Nic nadzwyczajnego jak na ptaka żyjącego w stadzie, do tego młodziutkiego i nie umiejącego jeszcze dobrze się muskać. To tylko dowodzi, że na Kakakakaxo kwitnie normalna, złożona hierarchia ekologiczna.
Posiłek popijali doskonałym aldebarańskim winem Barneya – tylko wino pochodzące z planet o dużej sile ciążenia znosiło dobrze podróże kosmiczne. Kiedy dopijali kawę, Tim zaofiarował się, że pójdzie posiedzieć przy Dangerfieldzie.
– Świetny pomysł – zgodził się z wdzięcznością Craig. – Zluzuję cię, jak tylko skończę z robotą tutaj. Po drodze zorientuj się, co ci pigmeje tam na wyrębie kombinują. Kiedy ich mijałem, wyglądało na to, że zabawiali się zapasami na spojrzenia. I uważaj – noc tu szybko zapada.
Tim wyszedł, zabierając torbę podręczną i latarkę. Barney wrócił do swoich ptaków, a Craig zamknął się w maleńkim laboratorium wraz ze słoikami jelit.

Na zewnątrz kotary nocy zasłoniły niebo ze smutną bezwzględnością. Wraz ze zmierzchem wkradł się chłód. Tim zapiął zamek błyskawiczny u kurtki i rozejrzał się. Metr od jego nogi przemknął w trawie gibki wąż przypominający żararakę lancetowatą, tego jadowitego węża o pięknej nazwie. Zajęty swoimi sprawami, nie zwracał na Tima uwagi.
Słońce Cassivelaunus znikało za zachodnim horyzontem. Pod drzewami panowała już ciemność; tu i ówdzie, jak przyćmione gwiazdy, migały łuski rybie. W koronach drzew, gdzie w bezustannej, niespokojnej wrzawie mościły się do snu tkacze, falowała gmatwanina świateł i cieni. Rozdzielone postronkami pekińczyki i niedźwiadki leżały smętnymi parami, zapatrzone w siebie, obojętne na dzień i noc. Z rzadka poruszał się któryś z krokodylogłowych; rozciągnęli się ponuro pod prymitywnymi domostwami, ni to śpiąc, ni warując.
Pięciu pigmejów leżało na otwartej przestrzeni. Byli to ci, których Craig zauważył wcześniej. Czekali z uniesionymi głowami. W mroku dobrze widoczne były tylko ich żółtobiałe gardła, w których bił puls jak powolny werbel. Idąc wyrębem i mijając ich z daleka Tim zobaczył, że wyczekują na coś – dwaj wokół jednego, a trzej dokoła drugiego ciała stworzenia, które zostało złożone w ofierze. Przykucnęli z widocznym napięciem, utkwiwszy w siebie spojrzenia, obok dwóch małych kupek sponiewieranego futra i nie drgnęli nawet, kiedy Tim przechodził obok nich.
W chacie Dangerfielda Tim zobaczył prze,wróconą lampę naftową i słój rybiego oleju do jej napełniania. Przyciął i zapalił knot. Chociaż zaczęło zaraz cuchnąć rybami, wolał to niż rażące światło swojej słonecznej latarki.
Dangerfield spał spokojnie. Tim przykrył starego człowieka kocem i usiadł przy nim.
Zaległa cisza. Timowi wydało się, że w chłodnym powietrzu, które wtargnęło do chaty, czuje tchnienie lodowców, znajdujących się zaledwie kilkaset mil stąd, na północ i na południe. Ogarniało go uczucie zdumienia, czy też może to, co Barney nazwał „nadprzyrodzonym poczuciem tajemnicy”, emanujące z nieznanej planety. Tim wyczuwał to dziwnym zmysłem, którego istnienia człowiek oficjalnie nie uznaje; składał się na nią bezmiar granic kosmosu, lasy Kakakakaxo i stary śpiący pustelnik z głową nabitą nie wykorzystaną wiedzą. Tim nie podzielał niechęci Craiga do zmiany natury planety, ale nagle poczuł, że chciałby już, żeby było rano i żeby mogli rozszyfrować i zinterpretować zagadki, które mignęły im po drodze.
Na zewnątrz rozległy się odgłosy twardych uderzeń, raz za razem. Tim podskoczył chwytając za miotacz i wyjrzał w cuchnącą rybami ciemność nad wyrębem. W grobowej ciszy dźwięki brzmiały brutalnie i zatrważająco.
Trzej pigmeje, którzy przedtem klęczeli nad zmaltretowaną skórą, bili się – bezgłośnie, z przerażającą wprawą. Chociaż niedużego wzrostu, walczyli jak olbrzymy. Ich główną bronią były długie szczęki, którymi władali tak zręcznie, jakby to były rapiery – parując, dźgając, tnąc i gryząc. Kiedy im się czasem zaklinowały, uciekali się również do szponów. Każdy walczył przeciwko pozostałym dwóm.
Po jakichś pięciu minutach tego morderczego zajęcia, rozdzieli się i upadli na pyski. Znowu znieruchomieli i zaczęli wpatrywać się w siebie ponad ciałem ofiarnego niedźwiadka.
W chwilę potem dwaj pigmeje przycupnięci przy nieżywym pekińczyku poderwali się, rozpoczęli bójkę, a ich okrutny pojedynek także zmienił się na koniec w bezruch. Zgęstniały nagle mrok sprawił, że walki sprawiały jeszcze okropniejsze wrażenie. Chociaż pigmeje prawdopodobnie cierpieli bardzo z powodu odniesionych ran, żaden nie dał poznać po sobie bólu.
– Biją się o wypatroszone trupy swoich niewolników. Uważają to za punkt honoru.
Tim odwrócił się od okna. Dangerfield obudził się już wyrwany ze snu odgłosami uderzeń z dworu. Mówił ze znużeniem, nie otwierając oczu. W przyćmionym świetle jego oczodoły i wklęśnięte policzki wyglądały jak głębokie otwory.
– O co oni walczą? – spytał Tim, instynktownie zniżając głos.
– Tak jest zawsze o zachodzie słońca.
– Ale dlaczego?
– Nieustępliwość... walka na śmierć i życie... Czasami trwa całą noc wymamrotał stary mężczyzna. Jego głos ucichł.
– Co to wszystko znaczy? – zapytał Tim, ale Dangerfield odpłynął już z powrotem w sen. Pytanie bez odpowiedzi zawisło w ciemności.
Przez godzinę stary człowiek spał cicho. Potem zrobił się niespokojny, zrzucił koc i rozdarł na sobie koszulę, chociaż w pokoju było już chłodno. Rzucając się na łóżko raz po raz szarpał własną pierś, rozorywał ją paznokciami, kaszląc i pojękując. Kiedy zatroskany Tim pochylił się nad nim, zauważył przebarwienie na skórze pod jednym z żeber chorego. Mała czerwona plamka szybko powiększała się. Na jego oczach miejsce wyraźnie poczerwieniało, obejmując poszarzałe ciało wokoło. Tim zrobił ruch ręką, jakby chciał go dotknąć, jednak rozmyślił się.
Dangerfield stękał i pokrzykiwał. Tim złapał go za nadgarstek, bezradnie próbując przytrzymać chorego przed nadejściem kryzysu, którego istoty nie rozumiał. W środku rosnącej plamy pojawił się ciemny punkt jak burzowa chmura. Z początku sączyła się z niego, a potem buchnęła gęsta krew, która strużką spłynęła po klatce piersiowej, żeby wsiąknąć w podłożony koc. W środku krwawego krateru coś się poruszyło.
Pojawiła się płaska, opancerzona głowa. Wyszedł mały, brązowy owad, przypominający larwę gąsienicy i wyczerpany spoczął na zbroczonym krwią ciele. Walcząc ze wstrętem, Tim wyciągnął z ekwipunku słoik na próbki i uwięził w nim larwę.
– Niewątpliwie jest to to, co Dangerfield nazywa „fifinem” – powiedział sam do siebie.
Nagle spostrzegł, że drżą mu ręce. Pokonując obrzydzenie zmusił się do zdezynfekowania i założenia opatrunku na ranę pustelnika. Był jeszcze pochylony nad łóżkiem, kiedy wszedł Craig z magnetofonem, żeby go zluzować. Tim wyjaśnił, co się stało, i odszedł chwiejnym krokiem.
Na dworze, w ciemnościach, pięciu pigmejów toczyło nadal swoją nieprzerwaną potyczkę. Tim pomyślał, że na wszystkich płaszczyznach odbywa się nieustanna, bezsensowna walka; walka i życie – to jedno.
Żeby tak tylko mógł przestać dygotać.

Martwa godzina przed świtem: pora na wszystkich planetach we wszechświecie, kiedy puls życia słabnie, żeby zaraz potem przyspieszyć. Craig, trochę jakby na sztywnych nogach, wszedł z magnetofonem pod pachą do lądownika. Umieścił go na ziemi, nastawił kawę, obmył twarz zimną wodą i zbudził obu śpiochów.
– Będziemy dzisiaj mieli pełne ręce roboty – powiedział poklepując magnetofon. – Mamy teraz mnóstwo danych na temat Kakakakaxo do opracowania, muszę jednak dodać, że bardzo to wątpliwy materiał. Nagrałem długą rozmowę z Dangerfieldem i chciałbym, żebyście jej posłuchali.
– Jak on się czuje? – zapytał Tim wkładając bluzę od uniformu.
– Fizycznie jest w niezłej formie. Za to psychicznie – w nie najlepszej. Myślę, że jest to psychoza maniakalno-depresyjna. W jednej chwili jest życzliwy i rozmowny, zaraz potem znowu milczący i wrogo usposobiony. Dziwadło... Chociaż trudno oczekiwać czegoś innego po dwudziestu latach tej stagnacji.
– A „fifin”?
– Dangerfield uważa, że jest to stadium larwalne żuka gnojaka i mówi, że one potrafią przewiercić się przez wszystko. Miał je już przedtem w nogach, a ten o mało co nie przeszedł mu przez płuca. Musiało tego biedaka nieźle boleć. Podałem mu środek przeciwbólowy i zanim minęło jego działanie, przeprowadziłem z Dangerfieldem rozmowę.
Barney zdjął wrzącą kawę z kuchenki i wlał ją z wprawą do trzech zlewek.
– Wszystko gotowe, możemy przesłuchać taśmę – powiedział, zapalając meskaletkę.
Craig włączył magnetofon. Krążki obracały się powoli, odtwarzając głos jego i Dangerfielda. Barney i Tim usiedli, Craig stał w dalszym ciągu.
– Teraz, kiedy pan się lepiej czuje – rzekł magnetofonowy Craig może mógłby pan objaśnić mi kilka spraw związanych z życiem na Kakakakaxo? Ile z języka tak zwanych pigmejów był pan w stanie sobie przyswoić? I właściwie, w jakim stopniu są one zdolne porozumiewać się ze sobą?
Długa cisza poprzedziła odpowiedź Dangerfielda.
– Ci pigmeje są starą rasą – odpowiedział nareszcie. – Ich język zdarł się jak stara płyta. Przyswoiłem sobie wszystko, co mogłem w ciągu blisko dwudziestu lat, ale proszę mi wierzyć, że na ogół, kiedy wydaje się, że rozmawiają, są to tylko nic nie znaczące dźwięki. Dzisiaj ich język wyraża zaledwie kilka podstawowych stanów: wrogość, strach, głód, determinacja...
– A miłość? – podsunął Ciaig.
– Nigdy nie słyszałem, żeby którykolwiek z nich o tym mówił... Są bardzo skryci, jeśli chodzi o seks. Nie widziałem, żeby to robili, poza tym nie można odróżnić samca od samicy. Po prostu składają jaja w mule rzecznym... O czym to ja mówiłem?... Ach tak, o sposobie mówienia. Musi pan pamiętać, Hodges, że jestem jedyną ludzką istotą – jedyną która opanowała to ich klekotanie. Kiedy moi niedoszli wybawiciele spytali mnie, jak tubylcy nazywają to miejsce, odpowiedziałem „Kakakakaxo”, i tak już zostało. Nazwę Kakakakaxo umieszczają teraz na mapie nieba i to jest moja zasługa. Kiedyś ta planeta nazywała się Cassivelaunus I. Ale potem zorientowałem się, że popełniłem omyłkę. „Kakakakaxo” jest pigmejską odpowiedzią na pytanie: „Gdzie znajduje się to miejsce?” i oznacza „tam, gdzie umieramy i tam, gdzie umarli nasi przodkowie”. Śmieszne, prawda?
– Czy umiał pan im wyjaśnić, skąd pan przybył?
– Przekracza to trochę ich pojęcie. Stanęło na „spoza lodów”.
– To znaczy lodowców na północ i południe od tego pasa równikowego?
– Tak. Właśnie dlatego sądzą, że jestem bogiem, bo tylko bogowie mogą żyć poza granicą lodów. Pigmeje wiedzą wszystko o lodowcach. Mogłem zrekonstruować kawałek ich historii na podstawie małych, pasujących do siebie szczegółów...
– O to właśnie miałem pana zapytać – rzekł magnetofonowy Craig, gdy żywy Barney serwował słuchaczom jeszcze jedną porcję kawy.
– Pigmeje są starożytną rasą – powiedział stary człowiek. – Nie mają oczywiście historii pisanej, ale wskazuje na to ich wiedza o lodowcach. Skąd równikowe stwory wiedziałyby o lodowcach, gdyby ich rasa nie przeżyła ostatniej epoki lodowcowej? No i ta rzeźbiona skała, w której mieszka wielu z nich... Chyba widzieliście ją?... Coś w rodzaju świątyni... Dzisiaj nie byliby w stanie zbudować niczego podobnego brak im takich umiejętności. Ja musiałem pomóc im przy stawianiu tej chaty. Ich przodkowie byli naprawdę łebscy, ale te współczesne generacje – to dekadencja.
Po krótkiej ciszy dał się słyszeć z głośnika sceptyczny głos Craiga: – Przyszło mi do głowy, że być może świątynia została zbudowana przez inną, wymarłą rasę. Jakie jest pana zdanie na ten temat?
– Opacznie pan to pojmuje, Hodges. Pigmeje traktują to miejsce jak święte; gdzieś w jego głębi znajduje się coś, o czym mówią „Grobowiec Dawnych Królów” i nawet m n i e nie pozwolono tam wejść. Nie zachowywaliby się w ten sposób, gdyby świątynia nie miała dla nich szczególnego znaczenia.
– Czy oni nadal mają królów?
– Nie. Nikt nimi nie rządzi – sami sobą rządzą. Na przykład tych pięciu przed chatą – nie ma nikogo, kto by im kazał przestać, więc będą się tak tkwili, dopóki nie padną.
– Ale dlaczego oni walczą o skóry?
– Zwyczaj, ot co. Robią to co wieczór. Czasem jeden z nich szybko zwycięża i wtedy jest po wszystkim. Składają ofiarę ze swoich niewolników za dnia i kłócą się o ich ciała w nocy.
– Czy mógłby mi pan powiedzieć, dlaczego przywiązują taką wagę do tych zwierzaczków – niewolników, jak ich pan nazywa? Ten wzajemny stosunek pigmejów i niewolników ma w sobie coś niezwykłego.
– Och, wcale nie przywiązują większego znaczenia do niewolników. po prostu pigmeje mają obyczaj łapania ich w lesie, gdyż uważają, że pekińczyki i niedźwiadki stanowią dla nich zagrożenie. Bezsprzecznie liczba ich znacznie wzrosła, od kiedy tu jestem.
– Hm. Nie rozumiem, dlaczego pigmeje nie zabijają ich. I dlaczego zawsze trzymają obie grupy oddzielnie. Czy jest jakiś istotny powód?
– A dlaczego miałby być? Podobno jeśli pozwoli się im przemieszać, zaczynają z sobą walczyć, ale czy tak jest naprawdę, nie umiałbym powiedzieć. Nie należy doszukiwać się racji w tym, co robią pigmeje... Chcę przez to powiedzieć, że nie zachowują się w sposób racjonalny, tak jak człowiek.
– Jako ekolog uważam, że wszystko dzieje się za jakąś przyczyną, choćby najbardziej niezrozumiałą.
– Doprawdy? – samotnik przeszedł w napastliwy ton. – Jeśli chcesz ją poznać, to idź sobie jej szukać. Mówię tylko, że w ciągu dziewiętnastu lat, jak tu jestem, nie udało mi się jej znaleźć. Ci pigmeje kierują się no, instynktem czy przypadkiem... Słuchaj no, nie godzi się tak patrzeć na mnie z jedną uniesioną brwią. Nie podoba mi się twój wyniosły ton, bez względu na to, czy jesteś dobrym lekarzem, czy nie. Myślałem, że przyjechaliście tu, żeby nakręcić film.
– Mówił pan, że pigmeje nie postępują racjonalnie.
– No bo nie. Nie są ani jak zwierzęta, ani jak ludzie z Ziemi. Żyją bezwiednie, na ruinach minionej świetności. Nie można z nimi niczego wskórać. Próbowałem. Z początku myślałem, że do czegoś doszedłem. Przynajmniej uznali mój autorytet... To straszne, starzeć się. Spójrz na moje dłonie...
Craig wyciągnął rękę i wyłączył magnetofon. Zapalił meskaletkę i popatrzył pytająco na Barneya i Tima. Na zewnątrz, ponad – ich głowami widać było pierwsze światło rysujące się w konturach drzew.
– To mniej więcej wszystko, co miałoby dla nas jakieś znaczenie powiedział. – pozostałe uwagi Dangerfielda dotyczyły głównie autobiografii.
– I co z nich wynika? – spytał Barney Brangwyn.
Wraz z odpowiedzią Craiga usłyszeli głosy budzących się i pokrzykujących w drzewach pierwszych tkaczy.
– Zanim Dangerfield rozbił się na Kakakakaxo, był komiwojażerem, chyba sprzedawcą lodówek, przerzucającym się z jednej planety osadniczej na drugą. Był zupełnie niewyszkolony jako obserwator.
– No właśnie – przytaknął Barney. – Z pewnością masz o tym takie samo zdanie jak ja: że Dangerfield mylnie zinterpretował właściwie wszystko, z czym się zetknął, o co zresztą nietrudno na obcej planecie, nawet jeśli jest się osobą emocjonalnie zrównoważoną. W jego przedstawieniu faktów nie ma nic wiarygodnego, jest ono bezużyteczne, chyba że traktować je jako historię choroby.
– To chyba za mocno powiedziane – zauważył Craig z właściwą sobie ostrożnością. – Jest wątpliwe, owszem, ale nie bezużyteczne. Na przykład, jest tu kilka wskazówek...
– Przepraszam, ale zgubiłem się już w tym wszystkim – powiedział Tim Anderson podnosząc się i stając za krzesłem. – Dlaczego Dangerfield miałby się tak mylić? Większość jego wypowiedzi brzmiała logicznie. Nawet jeśli nie miał na początku przygotowania antropologicznego czy ekologicznego, było dużo czasu, żeby się nauczyć.
– To prawda, Tim, wszystko prawda – zgodził się Craig. – Mnóstwo czasu, żeby się nauczyć dobrze albo nauczyć źle. Nie chcę tu wyrażać sądu o Dangerfieldzie, chociaż, jak wam wiadomo, nie istnieje chyba w całym wszechświecie fakt, którego nie dałoby się zinterpretować na przynajmniej dwa sposoby; stosunek Dangerfielda do pigmejów jest wysoce ambiwalentny – klasyczne połączenie miłości i nienawiści. Chce o nich myśleć jak o zwierzętach, ponieważ w ten sposób może się z nimi nie liczyć; jednocześnie chciałby ich uważać za istoty inteligentne, gdyż wtedy fakt, że uznali go za boga, sprawia większe wrażenie.
– A czym są pigmeje w rzeczywistości – zwierzętami czy istotami inteligentnymi – zapytał Tim.
Craig uśmiechnął się.
– Tu właśnie otwiera się pole do popisu dla naszej zdolności obserwacji i dedukcji – rzekł.
Uwaga zirytowała Tima. Zarówno Craig, jak i Barney potrafili być bardzo małomówni. Odwrócił się z zamiarem wyjścia z lądownika, żeby znaleźć się z dala od nich obu i samemu wszystko przemyśleć. Wychodząc przypomniał sobie o słoiku z larwą „fifina” – miał go umieścić od razu w maleńkim laboratorium lądownika, ale wyleciało mu z głowy. Nie chcąc dawać Craigowi powodów do narzekań, Tim odstawił tam słoik teraz.
Nad stołem laboratoryjnym, na półeczce, umocowane już były dwa słoiki. Tim zdjął je i przyjrzał im się z zainteresowaniem. Zawierały dwa nieżywe tasiemce; po etykietkach zorientował się, że zostały wydobyte przez Craiga z jelit zwierząt złożonych w ofierze poprzedniego popołudnia. Pasożyty, z których jeden pochodził z pekińczyka, a drugi z niedźwiadka, były identyczne – białe wstążki o długości mniej więcej sześćdziesięciu centymetrów z przyssawkami i haczykami na głowie. Tim wpatrywał się w nie przez chwilę z ciekawością, zanim wyszedł z lądownika.
Na dworze świt przesączał się już przez gęste gałęzie. Tim wciągnął w płuca zimne powietrze – nadal miało zapach ryb. Tkacze zaczynały swoje nawoływania i ospałe muskanie piór. Kilku pigmejów już się kręciło, niemrawo schodząc ku rzece, pewnie w poszukiwaniu śniadania. Tim przystanął; drżąc z zimna rozmyślał o dziwnym fakcie, jakim było pasożytowanie tego samego rodzaju tasiemca na dwóch różnych gatunkach.
Poszedł dalej w głąb wyrębu. Całonocna walka o martwe zwierzątka była już zakończona. Z pięciu pigmejów, biorących w niej udział, tylko jeden pozostał żywy; leżał z wypatroszonym niedźwiadkiem w pysku, nie mogąc się ruszyć z powodu ran. Trzy nogi miał odgryzione. Przerażenie Tima i żal ustąpiły jednak, kiedy spojrzał na całą sytuację subspecie aeternitatis; okrucieństwo i dobro były nieodłącznymi atrybutami ślepej sprawiedliwości, a ból i śmierć niezmiennie towarzyszyły życiu; chyba przejmował coś z poglądu Craiga na świat.
Pod wpływem nagłego impulsu Tim podniósł trzech nieżywych pigmejów, zarzucił ich sobie na ramiona i chwiejąc się pod ich połączonym ciężarem zaniósł do lądownika. W drzwiach zderzył się z Craigiem, który wyruszał właśnie ze śniadaniem do Dangerfielda.
– Cześć – przywitał go kordialnie. – Przynosisz do domu lunch?
– Pomyślałem sobie, że pobawię się trochę w sekcję zwłok – odparł Tim wymijająco. – Żeby zobaczyć, jak te kreatury funkcjonują.
Ale kiedy znalazł się w laboratorium, wciągnął tylko gumowe rękawiczki i szybko otworzył pigmejom brzuchy, nie zwracając uwagi na nic innego. Usuwając worki jelitowe zauważył, że dwa są uszkodzone przez robaki. W chwilę potem znalazł kilka jeszcze żywych glist o różowym zabarwieniu; za pomocą szczecinek gorączkowo usiłowały wyjść z tygla, do którego je wsadził. Podekscytowany, poszedł do Barneya, żeby mu donieść o swoim odkryciu. Barney siedział przy stole, manipulując jakimiś metalowymi prętami.
– To jest wbrew wszelkim prawom filogenezy – stwierdził Tim ściągając rękawiczki. – Według Dangerfielda pekińczyki i niedźwiadki zjawiły się niedawno na tutejszej scenie ewolucji, a jednak ich pasożyty wewnętrzne, które Craig zakonserwował w laboratorium, są dobrze zaadaptowane do środowiska wewnętrznego zwierząt i pod wszystkimi względami przypominają prastary rząd tasiemców pasożytujący na człowieku. Natomiast glisty pigmejów mają wszelkie cechy niedawnych przybyszy – są właściwie tylko fabrykami jaj i noszą ślady bardziej niezależnego bytowania, poza tym powodują niepotrzebne uszkodzenia żywiciela, co jest zawsze oznaką nie osiągniętego jeszcze właściwego status quo pomiędzy żywicielem a pasożytem.
Barney z aprobatą nastroszył krzaczaste brwi i uśmiechnął się na widok rozognionej twarzy Tima.
– Bardzo interesujące – powiedział. – I co dalej, doktorze Anderson?
Tim wyszczerzył zęby w uśmiechu, przybrał pozę Craiga i powiedział, wiernie naśladując jego głos:
– Należy zawsze rozważyć wszystkie dowody, a zwłaszcza te, które na nie nie wyglądają.
– Całkiem nieźle – przyznał Barney z uśmiechem na twarzy. A w trakcie rozważania chodź i pomóż mi przy tej wędce, którą zmajstrowałem.
– Jeszcze jeden z twoich zwariowanych pomysłów, Barney? Co tym razem kombinujesz?
– Idziemy na polowanie. Chodź! Twoje robale mogą poczekać.
Wstając podniósł długi teleskopowy pręt, w którym Tim rozpoznał jedną z zapasowych składanych anten. Ostatni, najmniejszy odcinek był wyciągnięty i Barney właśnie skończył przywiązywać do niego ostry nóż.
– Wygląda to jak zdalnie sterowany przyrząd do golenia – wygłosił swój komentarz Tim.
– Pozory mylą. Marzę ciągle o tym, żeby złapać sobie jedno z tych zwierzątek i nie dać się zjeść jednocześnie.
Wchodząc po stopniach trapu prowadzącego do malutkiej kabiny radiostacji Barney otworzył kopułę obserwacyjną, skąd mieli widok na całe otoczenie: Podciągnął się i wydostał na dach lądownika. Zaczął posuwać się do przodu na czworakach przed Timem, depczącym mu po piętach.
– Skul się – wyszeptał. – Jeśli to będzie możliwe, chciałbym, żeby ten akt szaleństwa przeszedł nie zauważony.
Byli dobrze ukryci pod gigantycznym drzewem, którego gałęzie rozpościerały się aż nad dachem lądownika. Cassivelaunus przebijał się dopiero przez niskie chmury, i na wyrębie było jeszcze cicho. Leżąc płasko na brzuchu Barney wyciągał kolejno segmenty anteny, dopóki nie zrobiła się z nich kilkumetrowa tyczka. Naprowadził antenę z pomocą Tima; pchnął do przodu i dosięgnął końcem najbliższego legowiska pigmejów. Dwoje pojmanych zwierząt siedzących przed nim wyprostowało się, zaczęło drapać ziemię i z zainteresowaniem wlepiło oczy w opuszczający się nóż. Ostrze unosiło się chwilę w powietrzu nad niedźwiadkiem, zmieniło kierunek i zaczęło delikatnie ocierać się w przód i w tył o rzemień, który trzymał zwierzątko. Za moment pasek pękł.
Niedźwiadek był wolny. Rozglądał się naokoło, mrugając jak oślepiony, nie mając odwagi zrobić ruchu i niezdecydowany, co robić dalej. Podrapał się po płowej głowie, co wyglądało jak parodia zakłopotania. Stojący obok pekińczyk cmokał do niego zachęcająco. Wśród drzew w oddali ukazał się korowód pigmejów. Odgłosy dochodzące stamtąd stały się dla niedźwiadka bodźcem do działania. Chwycił antenę w swoje czarne łapki i zwinnie wdrapał się po niej. Wskoczył na dach lądownika i popatrzył na nich, najwyraźniej bez strachu. Barney wciągnął antenę przy akompaniamencie przyjaznych pomruków Tima. Niestety ich manewr został zauważony przez powracających pigmejów. Rozległo się coraz głośniejsze klekotanie i warczenie. Pozostali pigmeje wyłaniali się ze swoich chat, pomykali do lądownika i przystawali wytrzeszczając oczy.
Rząd krokodylich łbów, który właśnie wyszedł z lasu, robił wrażenie zmęczonych myśliwych, powracających o świcie. Na ich barkach, skrępowane grubymi rzemieniami, leżały dopiero co schwytane niedźwiadki i pekińczyki, pokonane olbrzymią szybkością swoich przeciwników. Również ci pigmeje, bezceremonialnie zrzuciwszy ładunek na ziemię, pognali z oszałamiającą prędkością do pojazdu PME.
Zaniepokojone nagłym zamieszaniem tkacze ze skrzekiem podrywały się gromadnie z drzew.
– Wejdźmy do środka – rzucił Barney. Podniósł niedźwiadka, który nie stawiał oporu, i zszedł do lądownika, a Tim tuż za nim.
Z początku stworzenie wydawało się całkiem otumanione nowym otoczeniem. Stało na stole i żałośnie kiwało się na boki. Kiedy doszło do siebie, przyjęło mleko i zaczęło paplać z ożywieniem. Z bliska, jeśli nie brać pod uwagę futerkowego pokrycia, niewiele przypominało niedźwiedzia. Stało na dwóch nogach jak pigmeje, próbując palcami rozczesać zmierzwione futro. Kiedy Tim zaoferował swój kieszonkowy grzebień, wzięło go z wdzięcznością i zręcznymi, energicznymi ruchami zaczęło rozczesywać skołtunione długie futro, jeszcze mokre od rosy.
– Więc tak: jest to osobnik płci męskiej, inteligentny i trochę bardziej ujmujący od swoich władców – podsumował Tim. – Mam nadzieję, Barney, że nie będziesz miał mi za złe, jeśli powiem, że dopiąłeś swego dużym kosztem. Wilki już wyją pod progiem, żądne naszej krwi.
Przez okno ponad ramieniem Tima Barney zobaczył ciągle powiększające się rzesze pigmejów otaczające lądownik, wymachujące łapami, kłapiące zębami. Wzbudzono ich gniew. W błękitnym świetle wyglądali jednocześnie odrażająco, komicznie i złowrogo. Barney pomyślał w duchu: coraz bardziej nie cierpię tych paskudnych sukinsynów; brak im i rozumu, i fasonu. Na głos powiedział:
– To fatalne, że ściągnęliśmy na siebie uwagę. Najwyraźniej naruszyliśmy lokalne prawo własności, jeśli nie dobre obyczaje. Dopóki nie ochłoną, powrót Craiga będzie utrudniony; przyjdzie mu znosić towarzystwo Papy Dangerfielda przez jakiś czas.
Tim nie odpowiedział. Było coś jeszcze, co chciał zrobić przed powrotem Craiga. Ale najpierw musi wydostać się z lądownika.
Stał za Barneyem bijąc się z myślami, kiedy ten zapalił meskaletkę i zajął się swoim nowym faworytem. Korzystając z okazji, Tim wspiął się do kabiny radiostacji, otworzył kopułę i stanął ponownie na dachu lądownika. Złapał się zwisającej gałęzi wielkiego drzewa i podciągnął; ukryty przed oczami klekoczącego tłumu w dole, przedarł się dość daleko, zanim zeskoczył na ziemię z dolnej gałęzi. Potem szybko ruszył w kierunku świątyni.

Dangerfield wyłączył projektor. Kiedy kolory bladły, zwrócił się z ożywieniem do Craiga Hodgesa.
– No! – wykrzyknął z dumą. – I co o tym myślisz?
Craig utkwił w nim wzrok. Pomimo zabandażowanej piersi pustelnik poruszał się całkiem żwawo. Nowoczesne metody gojenia ran przyspieszyły jego powrót do zdrowia – wydawał się o dziesięć lat młodszy od tamtego starego człowieka, który wczoraj skarżył się na fifiny. Policzki miał zaróżowione z emocji po wyświetlonym filmie.
– No więc, co o tym sądzisz? – powtórzył zniecierpliwiony.
– Zastanawiam się, co pan o tym sądzi – odparł Craig.
Ożywienie zaczynało znikać z twarzy Dangerfielda. Rozejrzał się po swojej ciasnej i dusznej chacie, jakby szukając wzrokiem broni. Zacisnął szczęki.
– Nie masz ani krzty szacunku – powiedział. – Brałem cię za cywilizowanego człowieka, Hodges. Ale ty nie umiesz niczego ani uczcić, ani uszanować; widać to od razu po twoim tonie; nieustannie próbujesz mnie trafić ciosem poniżej pasa. Nawet filmowcy z Droxy poznali się na mnie.
– Chce pan powiedzieć, na tym kimś, za kogo pan sam się uważa powiedział Craig wstając.
Dangerfield zamachnął się grubym kijem. Craig instynktownie podniósł rękę w obronnym geście. Uderzenie wylądowało koło jego łokcia. Złapał za kij, wyrwał go Dangerfieldowi z ręki i wyrzucił za okno.
Mężczyźni stali naprzeciw siebie. Dangerfield umknął spojrzeniem i odwrócił się.
– Obrażasz mnie! Myślisz, że jestem wariatem! – wymamrotał.
– Na pewno pańska normalność nie jest tą, która by mi odpowiadała – powiedział Craig i wyszedł z chaty.
Dangerfield opadł z powrotem na krzesło.
Craig szedł raźnym krokiem przez wyręb. Pierwszą oznaką jego powrotu, jaka dotarła do Barneya, był wzmożony hałas. Przez okno lądownika Barney dojrzał zbliżającego się Craiga; wyciągnął miotacz, aby mieć go w pogotowiu. Krokodyle łby były ciągle w agresywnym nastroju.
Craig nigdy się nie wahał. Kiedy zbliżył się, część hałastry oderwała się od lądownika i zaczęła pomykać ku niemu skrzecząc z otwartymi paszczami. Nie zwracał na nich uwagi. Nie zwalniając kroku przepychał się pomiędzy ich łuskowatymi zielonymi cielskami. Barney zesztywniał z lęku – wiedział, że jeśli choć jeden z pigmejów ruszy do ataku, będzie to koniec Craiga. Motłoch stratuje go, zanim ktokolwiek zdąży przyjść z pomocą.
Ale krokodyle łby skrzeczały tylko z podnieceniem. Tłoczyły się, szurały łapami po piasku, ale pozwoliły mu przejść. Wkroczył na stopnie lądownika i wszedł nie zatrzymywany do środka.
Kiedy mężczyźni stanęli naprzeciw siebie, Craig zauważył malujące się na twarzy Barneya odbicie ulgi i podziwu.
– Chyba zmiarkowali, jaki jestem żylasty – zauważył i to było wszystko, co powiedział.
Jego uwagę przyciągnęło niedźwiadkowate stworzenie Barneya, które już zostało ochrzczone imieniem Fido. Zwierzę trajkotało z ożywieniem, podczas kiedy Barney wyjaśniał, w jaki sposób się tu dostało.
– Założę się, że używa jakiegoś prymitywnego języka – powiedział Barney. – W rewanżu za natarcie go środkiem owadobójczym, Fido pozwolił mi obejrzeć swoją jamę ustną i gardło. Na oko wygląda, że jest dobrze wyposażony w narządy mowy. Jego iloraz inteligencji jest też na poziomie. Fajny chłopak z tego Fido.
– Pokaż mu, do czego służy ołówek i papier, zobaczymy, co wykombinuje – zaproponował Craig, głaszcząc zwierzę po żółtej grzywie.
Barney zrobił to, po czym zapytał Craiga, co go zatrzymało u Dangerfielda.
– Już zaczynałem myśleć, że capnęła cię wymarła rasa Kakakakaxo.
– Nic ciekawego – rzekł Craig – chociaż było to pouczające posiedzenie. Nawiasem mówiąc, wydaje mi się, że mamy w Dangerfieldzie wroga; jest niezadowolony, że musiał przyjąć naszą pomoc – to umniejsza jego poczucie wyższości. Wyświetlił mi trójwymiarowy film, żeby wielkość Dangerfielda zrobiła na mnie wrażenie.
– Dokumentalny?
– Wszystko, tylko nie to. Jakieś filmidło nakręcone przez Wytwórnię Filmów Trójwymiarowych Melmoth z Droxy i niby oparte na życiu staruszka. Podarowali mu jedną kopię i projektor na pamiątkę. Nazywa się on „Przekleństwo Krokodylich Ludzi”.
– Niech mnie kule biją – wykrzyknął Barney. – Żebym tylko nie przegapił, kiedy będą go znowu pokazywać! Założę się, że był pouczający.
– Tak, pod wieloma względami – powiedział Craig. – Autor scenariusza i reżyser spędzili dwa dni – tylko dwa dni! – tu, na Kakakakaxo, rozmawiając z Dangerfieldem i „nasiąkając atmosferą”, jak to się mówi, zanim wrócili na Droxy, by spłodzić swoje własne impresje na ten temat. Żadnych innych badań nie przeprowadzono.
Barney zaśmiał się krótko.
– Można by się tego spodziewać. Komu dostaje się dziewczyna?
– Jest dziewczyna, a jakże, i dostaje się Dangerfieldowi. Jest to nieśmiała blondynka, pasażer na gapę statku kosmicznego. No wiesz.
– Wiem. Powiedz mi teraz, dlaczego uznałeś ten film za pouczający?
– To wszystko było dziwnie znajome. Po zwykłym wstępie, spektakularnym rozbiciu się statku kosmicznego na stoku góry, i tak dalej, tarzanowaty Dangerfield zostaje ujęty przez niedźwiedzią rasę, która ma dwa metry wzrostu i, słowo daję, paraduje w hełmach. Dangerfield nie mógł uciec, ponieważ blondynka podczas katastrofy skręciła nogę w kostce. Wiesz, jakie są blondynki w filmach. Pekińczyki natomiast, żeby było prościej, w ogóle się nie pojawiają. Niedźwiedzie poddają nieludzkim torturom naszego bohatera i bohaterkę, zaś Krokodyli Ludzie robią najazd i ratują go. Krokodyli Ludzie to wyobrażenie studia Melmoth o naszych koleżkach z krokodylimi głowami tam na dworze.
– Daj spokój z tym zwiastunem – powiedział Barney z udawanym napięciem. – No i co było dalej? Chcę wiedzieć, jak sobie poradzi blondynka.
– Krokodyli Ludzie przybywają akurat na czas, żeby ją wybawić od losu gorszego niż skręcona kostka. I tu jest interesująca rzecz: według filmu ci Krokodyli Ludzie są dumną i starą rasą wojowników, podupadłą z powodu rozrostu dżungli. Kiedy zabierają Dangerfielda do swojej wioski nad rzeką, wcale nie cieszy się on ich sympatią. Oni również mają zamiar go wykończyć i zdemolować blondynkę, kiedy Dangerfield ratuje syna wodza przed zgnilizną stóp, czy czymś równie ostatecznym. Od tej pory plemię traktuje go jak boga, buduje mu pałac, i tak dalej.
– Pomyśleć tylko, że przegapiłem taki film! Wygląda to klasycznie! wykrzyknął Barney z przesadnie udawanym rozczarowaniem. – Może uda nam się namówić jutro Dangerfielda na zorganizowanie poranku. Wyobrażam sobie, jak takie podniesienie rangi własnej osoby byłoby drogie jego sercu.
– To był bardzo smutny pokaz drugorzędnego filmu – rzekł Craig. Nic nie brzmiało tam prawdziwie. Fałszywy dialog, sztuczna inscenizacja. Nawet blondynka nie była zbyt ponętna.
– To mnie nie dziwi – powiedział Barney. Siedział przez chwilę w milczeniu, patrząc z zadumą w przestrzeń i skubiąc brodę. – Dziwne tylko, że te bzdury wykoncypowane „pod publiczkę” na Droxy zgadzają się w ogólnym zarysie z tym, co Dangerfield powiedział ci wczoraj wieczorem o wspaniałej przeszłości krokodylich łbów, ich upadku, i tak dalej.
– No właśnie! – przytaknął Craig z zadowoleniem. – Nie rozumiesz, co to znaczy? Prawie wszystko, co Dangerfield wie, lub myśli, że wie, pochodzi z tego banalnego filmu nakręconego w studio na Droxy, a nie na odwrót.
Wpatrywali się w siebie przez chwilę z rosnącym rozbawieniem. Przemknęła im obu, jak odległy dźwięk myśliwskiego rogu, ta sama myśl, że w ostatecznym rozrachunku ludzkie zachowanie jest niewytłumaczalne; nawet to, co zdaje się wytłumaczalne, jest zagadką.
– Teraz rozumiesz, dlaczego wpadł w tak paniczny lęk przy naszym pierwszym spotkaniu – rzekł Craig. – On nie ma właściwie żadnych informacji z pierwszej ręki na temat tutejszych warunków, ponieważ boi się wyjść i rozejrzeć za nimi. Zdając sobie z tego sprawę był przygotowany na przyjęcie filmowców z Droxy, którym zależałoby tylko na dobrej historyjce, ale nie naukowców, którzy będą się domagać niezaprzeczalnych faktów. Kiedy go przyparłem do muru, musiał oczywiście wystąpić ze swoją powiastką, mając pewnie nadzieję, że przełkniemy ją jako prawdziwą i pójdziemy sobie.
Barney cmoknął.
– On prawdopodobnie nie jest już w stanie odróżnić prawdy od kłamstwa. Po dziewiętnastu latach życia w samotności facet musi być lekko stuknięty.
– Weźmy przeciętnego osobnika z jego rozterkami duchowymi, którym wszyscy przecież ulegamy, i umieśćmy go na tak odpychającej planecie, jaką jest Kakakakaxo – rzekł Craig – a niechybnie zrobi się z niego fantasta. Nie twierdzę, że wariat, gdy umysł ludzki jest bardzo prężny, lecz realne będzie dlań to, co czyni jego egzystencję znośną. Dangerfieldowi ciągle daje się we znaki strach. Boi się ludzi, boi się krokodylich głów, czyli Krokodylich Ludzi. W fantazjowaniu znajduje ucieczkę przed lękiem. Stał się bogiem podrzędnego filmu. I nie można go stąd ruszyć, ponieważ podświadomie zdaje sobie sprawę, że wtedy dopadnie go rzeczywistość. Nie ma wyboru i pozostaje tu, w miejscu, którego nienawidzi.
Barney podniósł się.
– Dobra, doktorku – powiedział. – Diagnozę aprobuję. Świetna robota badawcza, moje gratulacje. Ale wszystko. co do tej pory zebraliśmy, to miraże. Powiedz mi, gdzie stoi ze swoją robotą PME po wykazaniu bezużyteczności naszego głównego świadka; chyba w martwym punkcie?
– Stanowczo nie – powiedział Craig, wskazując Fido.
Niedźwiadek siedział cicho na stole miętosząc ołówek. Na papierze widniał prymitywny rysunek. Przedstawiał on pokój, w którym niedźwiedź i pekińczyk trzymali się nawzajem w objęciach, jakby walcząc.

Parę minut później, kiedy Craig poszedł do laboratorium z kolekcją żuków i wszy uzbieranych w chacie Dangerfielda, Barney zobaczył starego pustelnika we własnej osobie, szybko kuśtykającego o kiju w ich kierunku przez legowiska pigmejów. Barney krzyknął na Craiga.
Craig wyłonił się z laboratorium z dziwną miną, tyleż zadowoloną, co tajemniczą.
– Te trzy trupy pigmejów, które Tim przyniósł do laboratorium powiedział – myślę, że on je pokroił, bo nie wygląda to na twoją robotę. Czy mówił ci coś o nich?
Barney przedstawił mu sens uwagi Tima na temat glist.
– Czy coś jest nie tak? – zainteresował się.
– Nie, nie, nic takiego – powiedział Craig nieswoim głosem, kręcąc głową. – I to wszystko, co Tim powiedział... A przy okazji, gdzie on jest?
– Nie mam pojęcia, Craig; chłopak robi się taki tajemniczy, jak ty. Musiał chyba wyjść, żeby odetchnąć zapachem ryb. Czy mam go zawołać?
– Najpierw uporajmy się z Dangerfieldem – rzekł Craig. – Ciekawe, o co mu tym razem chodzi?
Otworzyli drzwi. Większość krokodylich łbów już się rozeszła. Reszta oddaliła się pośpiesznie, kiedy Dangerfield machnął na nie ręką. Nos mu sterczał jak dziób papugi, kiedy stary człowiek energicznie potrząsał głową, wzbraniając się przed wejściem do lądownika. Pogroził im ze złością palcem.
– Wiedziałem, że nic dobrego nie wyjdzie z waszego wścibstwa powiedział. – Głupi byłem, że zgodziłem się mieć z wami do czynienia. Teraz pigmeje wykończą waszego młodszego kolegę, i bardzo mu tak dobrze. Ale Bóg wie, co oni zrobią, kiedy zakosztują ludzkiego mięsa wcale bym się nie zdziwił, gdyby rozdarli nas na kawałki. Wątpię, żebym mógł ich zatrzymać, pomimo całej mojej władzy nad nimi.
Jeszcze nie skończył, kiedy Craig i Barney wyskoczyli z lądownika.
– Gdzie jest Tim? Co się z nim stało? – rzucił pytanie Craig. Niech pan mówi bez ogródek, co panu wiadomo.
– Och, już chyba jest za późno – powiedział Dangerfield. – Widziałem, jak przemykał się do skalnej świątyni, głupi natręt. Może byście odjechali i zostawili mnie...
Ale dwaj członkowie PME biegli już przez wyręb, głowami rozpędzając połyskliwe ptaki. Przeskakiwali przez legowiska, które znalazły się na ich drodze. W pobliżu świątyni usłyszeli klekotanie bandy krokodylich łbów. Kiedy dotarli do bogato zdobionej bramy, ujrzeli, że była ona, tak samo jak korytarz za nią, nabita stworami, usiłującymi wedrzeć się dalej w głąb skały.
– Tim! – wrzasnął Barney. – Tim, jesteś tam?
Klekotanie i skrzeki umilkły. Stojący bliżej mężczyzn krokodylogłowi odwrócili się do nich, kręcąc badawczo zielonymi pyskami. W ciszy Barney krzyknął znowu, ale nie było odpowiedzi. Tłum podjął zmagania o wejście do świątyni.
– Nie możemy ich wszystkich zmasakrować – odezwał się Craig, patrząc z wściekłością na pigmejów. – Jak się tam dostaniemy do Tima?
– Możemy użyć gazu łzawiącego z lądownika – powiedział Barney. To ich poprzestawia.
Zawrócił w kierunku pojazdu i za chwilę jechał już nim z warkotem przez wyrąb do świątyni, podskakując na wybojach. Wysoki dach lądownika zaczepił o kilka gałęzi, rozrywając starannie skonstruowaną przez tkacze sieć i płosząc ptaki, które rozzłoszczone rozlatywały się na wszystkie strony. Pojazd był jeszcze w ruchu, gdy Craig odczepił zewnętrzny pojemnik i wyciągnął wąż – drugi koniec był już połączony z wewnętrznym zbiornikiem. Barney zrzucił dwie maski gazowe, a sam wynurzył się z szoferki już z respiratorem na twarzy.
Craig włożył maskę, zapasową przewiesił sobie przez ramię i rzucił się naprzód z wężem. Gaz popłynął na najbliższe krokodylowe głowy, które cofnęły się jak za dotknięciem czarodziejskiej różdżki kaszląc i trąc łapami swoje żółte kozie oczy. Mężczyźni wpadli do świątyni; posuwali się korytarzem bez oporu, hamowani jedynie przez ciała próbujące usunąć się im z drogi. Skrzek stał się ogłuszający; w ciemności i mgle Craig i Barney ledwo mogli dojrzeć drogę przed sobą.
Korytarz przeszedł w tunel o wysokości pigmejów, wznoszący się łagodnie we wnętrzu góry. Dwaj ekologowie musieli przedzierać się przez kłębowisko wierzgających stworów.
Gaz skończył się nagle. Craig i Barney zatrzymali się i wymienili zdumione, ale i trwożne spojrzenie.
– Myślałem, że zbiornik z gazem był pełny – odezwał się Craig.
– Był. Któryś z krokodylich łbów musiał przegryźć wąż.
– Albo Dangerfield go przeciął...
Cisnęli bezużyteczny wąż i pobiegli naprzód. Odwrót mieli odcięty pigmeje u wejścia doszli już na pewno do siebie i będą na nich czekać. Przyspieszyli odrzuciwszy maski i wyciągnęli miotacze.
Za rogiem stanęli. Tu był koniec trasy. Tunel rozszerzał się, tworząc coś w rodzaju hallu z szerokimi drewnianymi drzwiami w przeciwległej ścianie. Stała tam grupka pigmejów drapiąc drzwi, których drewno nosiło głębokie ślady ich pazurów. Odwrócili się i stanęli przodem do ludzi. Z ich oczu płynęły łzy, krokodyle łzy – dotarł do nich podmuch gazu, rozwścieczając ich tylko. Było ich sześciu. Ruszyli do ataku.
– Bierz ich! – wrzasnął Barney.
Przyćmiona komnata zadrżała od oślepiającego błysku niebieskobiałego światła. Błękitne hieroglify wiły się na ścianach. Akustyka oszalała od ryku miotaczy. Ale najlepsza nawet broń ręczna nie jest wszechpotężna, a po stronie krokodylich łbów była szybkość. Potworna szybkość. Wystrzeliły do przodu jak z procy. Ledwo Barney zdołał uporać się z jednym, już drugi wylądował mu gracko na brzuchu. Jak na takie niewielkie stworzenie miał nieprawdopodobną siłę. Każdy pazur wbijał się boleśnie w gruby kombinezon Barneya. Poleciał na plecy krzycząc i wykręcając głowę do tyłu, gdy rozdziawiona paszcza znalazła się tuż przed jego twarzą. Szary ozór, zwarte rzędy zębów, rybi odór – próbując uniknąć ich wypalił z miotacza w twardą skórę na brzuchu pigmeja. W chwili gdy padał na ziemię, stworzenie osunęło się z niego, ostatnim kopnięciem wytrącając mu broń z ręki.
Zanim Barney odzyskał miotacz, dwaj inni napastnicy wylądowali na nim powalając go na ziemię. Był bezbronny w ich drapieżnych łapach.
Nad nim zatrzeszczała i przeskoczyła niebieska błyskawica. Przy policzku poczuł tchnienie nieznośnego żaru. Dwaj pigmeje przekoziołkowali nad nim i legli u jego boku – czarne, zwęglone ciała. Drżąc podniósł się.
W gwałtownie otwartych drzwiach stał Tim, wkładając w olstro miotacz, który uratował Barneyowi życie.
Craig uporał się już ze swymi dwoma agresorami. Ich tlące zwłoki leżały przed nim na podłodze. Wstał łapiąc oddech. O niedawnych opałach świadczył jedynie rozdarty rękaw od bluzy. Trzej mężczyźni popatrzyli po sobie – byli brudni i rozczochrani. Pierwszy odezwał się Craig.
– Jestem za stary na takie figle – powiedział.
– Już myślałem, że koniec z nami. Dzięki ci, Tim, za występ w roli deus ex machina – rzekł Barney.
Miał osmoloną, posypaną jakby brunatnym pyłem brodę. Dotknął ostrożnie miejsca na policzku, gdzie tworzył się już pęcherz. Lał się z niego pot – od termonuklearnych wybuchów znacznie podniosła się temperatura w hallu.
– Dlaczego w ogóle opuściłem Ziemię? – warknął robiąc krok przez jedno z łuskowatych ciał. – Pomyśleć, że kiedyś odrzuciłem ofertę spokojnej pracy w banku!
– Nieźle nas urządziłeś! – zwrócił się Craig do Tima.
Młody człowiek przybrał obronny ton.
– Niepotrzebnie wleźliście tu za mną – powiedział. – Byłem bezpieczny za tymi drzwiami. Przeprowadzałem tu małe badania, Craig. Chodźcie lepiej obejrzeć to miejsce, skoro już przyszliście. Odkryłem Grobowiec Dawnych Królów, o którym wspominał Dangerfield. Zobaczycie, że wyjaśnia on wiele rzeczy.
– Jak ci się udało tak daleko dotrzeć? – spytał Craig, ciągle ze srogą miną.
– Kiedy tu wszedłem, większość pigmejów stała zbita w kupkę wokół lądownika, żądna krwi Barneya. Zaczęli leźć za mną jak już byłem w środku. Idziecie rzucić okiem na Grobowiec czy nie?
Weszli. Tim zatarasował drzwi od wewnątrz, zanim oświetlił latarką szczegóły długiego pomieszczenia. Miało ono harmonijne proporcje. Pomimo niskiego stropu pod względem architektonicznym robiło duże wrażenie. Jego budowniczowie znali się na swojej robocie. Dekoracje były sprowadzone do minimum, ograniczały się do kunsztownych łuków drzwi i ascetycznego wachlarzowego sklepienia. Uwagę przyciągał duży katafalk, na którym stał rząd sarkofagów. Wszystko pokrywała gruba warstwa kurzu, powietrze było duszne i zatęchłe.
Tim wskazał na szereg małych rzeźbionych trumien.
– Oto są szczątki Dawnych Królów Kakakakaxo – rzekł. – I chociaż być może byłem nieznośny, myślę, że mam prawo twierdzić, że z ich pomocą rozwiązałem zagadkę wymarłej rasy tej planety.
– Doskonale – wykrzyknął Craig z zachętą w głosie. – Jestem bardzo ciekaw, co wydedukowałeś.
Tim spojrzał na niego przenikliwie, wietrząc w jego słowach sarkazm. Uspokojony, ciągnął dalej.
– Cała tajemnica przypomina układankę, której większość elementów mieliśmy w ręku. Dangerfield dostarczył nam prawie wszystkich ale ułożonych do góry nogami. Przede wszystkim, istnieje nie jedna wymarła rasa, lecz dwie.
– Zgrabna teoria. A teraz prosimy o fakty – powiedział Craig.
– Tak, są i fakty. Właśnie ci je przedstawiam. Świątynia, i niewątpliwie inne, podobne do niej na tej planecie, została wykuta w skale przez dwie rasy, które wyrzeźbiły swoje podobizny na tych sarkofagach. Spójrzcie tylko na nie! Nie tylko nie wymarły, ale były pod naszym nosem cały czas – są to istoty, które nazywamy pekińczykami i niedźwiadkami. Ich wizerunki widnieją na sarkofagach, a szczątki leżą w środku. Ich podobieństwo do ziemskich zwierząt zamknęło nam oczy na to, czym są w rzeczywistości – pradawnymi bonzami Kakakakaxo.
Tim przerwał, by usłyszeć aprobatę ze strony towarzyszy.
– Wcale się nie dziwię – rzekł Barney ku żalowi Tima, poniechawszy inspekcji kamiennych trumien. – Niedźwiadkowi ludzie są rozumniejsi od krokodylich łbów. W moim przekonaniu kajmany są mało interesującymi gadami, które natura wyposażyła w pancerz, i w niewiele poza tym. Już dawno byłem przekonany co do jednej rzeczy, zafałszowanej przez Dangerfielda, że pigmeje są parweniuszami, świeżymi uzurpatorami, którzy niedawno pojawili się tu rugując pekińczykowatych i niedźwiadkowatych ludzi. Dangerfield powiedział, że wiedzą o lodowcach. Możliwe. Prawdopodobnie spływali z zimnych regionów, dopóki rzeka nie przywiodła ich do tej równikowej krainy. Jeśli chodzi o niedźwiadkowatych ludzi – to samo zresztą dotyczy pekińczyków, jak sądzę – ich trajkotanie nie tylko nie jest zaczątkiem języka, ale jego schyłkową formą. To oni są przedstawicielami tych starych ras, które były u schyłku, kiedy pigmeje zwalili się na nich i przypieczętowali dzieło rozpadu.
– Teorię taką potwierdzają badania helmintologiczne – przytaknął z zapałem Tim i zwrócił się do Craiga:
– Krokodyle głowy są zbyt młodą rasą, by mógł rozwinąć się w nich specyficzny rodzaj tasiemca. Ich wewnętrzne pasożyty – glisty, dokonały takich samych szkód w ich organizmie, jak „fifin” w ciele Dangerfielda, podczas kiedy przy długotrwałej zależności żywiciel – pasożyt wewnętrzne uszkodzenia są minimalne.
– Tak jak to było z tasiemcami pekińczyków i niedźwiadków, które wydobyłem – zgodził się z nim Craig.
– Kiedy tylko zobaczyłem te glisty, od razu zdałem sobie sprawę z tego, że twierdzenie Dangerfielda o starodawnym pochodzeniu pigmejów i niedawnym ich „ulubieńców” może być dokładnym odwróceniem prawdy. Przyszedłem tu, żeby znaleźć na to dowód i znalazłem go.
– To był dobry pomysł, Tim – powiedział serdecznie Barney ale nie powinieneś był robić tego sam – za bardzo ryzykowałeś.
– Nawyk tajemniczości jest zaraźliwy – rzekł Tim.
Spojrzał wyzywająco na Craiga, lecz główny ekolog jakby nie słyszał tej uwagi. Pomaszerował do drzwi i przyłożył do nich ucho. Barney i Tim także zaczęli nasłuchiwać. Dźwięk, z początku słaby, przeszedł w niedwuznaczny chór gardłowych pochrząkiwań i skrzeków. Gaz łzawiący rozwiał się już i pigmeje znów parli do wnętrza świątyni.
Hałas przybierał na sile. Osiągnął szczyt w momencie, kiedy łapy zaczęły łomotać w zewnętrzną stronę drzwi. Craig zrobił krok do tyłu: Drzwi zadrżały – krokodyle łby stawiły się w komplecie.
– Atmosfera robi się niezdrowa – powiedział Craig, odwracając się plecami do pozostałych. – Czy istnieje jeszcze jakieś wyjście?
Ruszyli przez długie pomieszczenie bez okien. Za nimi drzwi niebezpiecznie trzeszczały jęcząc pod naporem pigmejów. W przeciwległym końcu komnaty znajdowała się krata przesłaniająca wąskie drzwi. Barney odsunął ją na bok i spróbował ruszyć klamką. Nie otworzyły się. Jednym pchnięciem swych potężnych ramion wyważył je. Z zardzewiałych zawiasów i zamka uniósł się w powietrze czerwony gryzący pył. Przeszedłszy po drzwiach, znaleźli się w stromym i wąskim tunelu. Musieli iść gęsiego.
– Nie bardzo chciałbym, żeby mnie tu złapano – odezwał się Tim. Czy myślicie, że pigmeje ośmielą się wejść do grobowca? Wygląda na to, że uważają go za święty.
– Rozjuszyliśmy ich. Mogą teraz nie zważać na zabobony – powiedział Barney.
– Czego nadal nie rozumiem – rzekł Tim – to tego, czemu krokodylim łbom tak bardzo zależy na świątyni, skoro nie mają z nią nic wspólnego.
– Tego prawdopodobnie nigdy się nie dowiesz – odparł Craig. Świątynia jest chyba symbolem ich supremacji, a symbol jednego człowieka jest zagadką dla drugiego. Słyszę już odgłos rozłupywanych drzwi; chodźmy tym tunelem. Wygląda jak podkop – musi gdzieś prowadzić.
Szli gęsiego, Barney pierwszy, posuwając się praktycznie na czworakach w głąb szybu. Tunel prowadził cały czas w górę pod kątem czterdziestu pięciu stopni. Wydawało się, że to czołganie nigdy się nie skończy. Ze wszystkich stron góra dawała im odczuć swoją obecność, hamując ich, przytłaczając, tak jakby byli tasiemcami torującymi sobie drogę w górę szerokiego przewodu pokarmowego. W końcu szyb wzniósł się jeszcze bardziej stromo. Przy takiej stromiźnie nie uszli daleko, gdy Barney zatrzymał się.
– Droga jest zablokowana – wykrzyknął. W tym zamknięciu zabrzmiało to jak wyrok śmierci.
Tim zapalił latarkę. Wyjście z tunelu zatkane było jakąś twardą masą.
– Zawał – wyszeptał.
– Miotaczem nie ruszymy tego – powiedział Barney – bo usmażylibyśmy się tutaj.
Craig podał do przodu nóż.
– Spróbuj zobaczyć, co to za substancja – powiedział. – Czy to jest skała?
Pod wpływem skrobania z zatoru opornie zaczęły odpadać płaty. Przyjrzeli się im – Tim rozpoznał je pierwszy.
– Guano – prawdopodobnie nietoperzy – zawołał. – Musimy być bardzo blisko powierzchni, dzięki Bogu!
– To na pewno guano – przyznał Craig – tak stare, że stwardniało na kamień. Na spodzie uformowała się wapienna skorupa – może mieć nawet kilkaset lat, co oznacza, że między nami a powierzchnią znajduje się prawdopodobnie parę metrów guano.
– Będziemy musieli się przekopać – powiedział Barney.
Nie mieli wyboru. Nie było to przyjemne zajęcie. Cuchnące guano raptownie miękło w miarę, jak kopali do góry, aż nabrało konsystencji wilgotnego ciasta. Kolanami odpychali grudki, które odbijając się spadały w głąb. Guano lepiło się do nich, czyniąc jeszcze jaskrawszym porównanie ich sytuacji do położenia tasiemca w przewodzie pokarmowym. Dłubali w nim zawzięcie, żałując, że nie zatrzymali masek.
Musieli wydrążyć ośmiometrowy tunel w twardym guanie, zanim wydostali się na powietrze. Głowa i ramiona Barneya wynurzyły się na małą jaskinię. Podobne do psa stworzenie warcząc wycofało się na otwartą przestrzeń i wzięło nogi za pas. Przejęło tę jaskinię na swoją norę długo po tym, jak nietoperze ją opuściły.
Barney wydźwignął się z jamy, a za nim pozostała dwójka. Stanęli, mrużąc oczy od intensywnego błękitnego światła. Byli cali oblepieni gnojem. Prawie nie odzywając się do siebie wyszli z jaskini i wciągnęli głęboko w płuca świeże powietrze.
Otaczały ich drzewa i wysokie krzewy. Grunt opadał raptownie na lewą stronę. Kiedy doszli do siebie, zaczęli schodzić w tym kierunku. Znajdowali się wysoko na zboczu góry. Cassivelaunus przebłyskiwał przez liście naokoło.
– Dzięki Bogu, nic nas już nie zatrzymuje na Kakakakaxo – wydusił z siebie w końcu Barney. – Złożymy tylko nasz raport w Kwaterze Głównej PME i znikamy. Dangerfield się ucieszy. Ciekaw jestem, jak mu przypadną do gustu koloniści? Zjadą się tłumnie, jak tylko Kwatera Główna otrzyma naszą formalną aprobatę. Znajdą tu spokojną, małą planetę – i nic, z czym nie mógłby sobie poradzić największy nawet głupiec.
– Z wyjątkiem Dangerfielda – dodał Craig.
– Człowieka, który zawsze sobie wszystko tłumaczy na opak – wtrącił ze śmiechem Tim. – Pewnie dożyje swych dni sprzedając kolonizatorom autografy na pocztówkach z własnym wizerunkiem.
Nagle drzewa skończyły się. Przed nimi otworzyło się strome i usiane krzakami urwisko. Ekologowie podeszli do krawędzi i spojrzeli w dół.
Przed ich oczami rozciągał się piękny widok. W oddali, jakieś siedemdziesiąt pięć kilometrów stamtąd, łańcuch ośnieżonych gór zdawał się jakby zawieszony w błękitnym powietrzu. Dużo bliżej, niemal w zasięgu ręki, wijąc się pomiędzy wielkimi połaciami dżungli, płynęła zimna, szeroka rzeka. Na jej brzegach ekologowie dostrzegli krokodyle łby wygrzewające się w słońcu. Inne pływały i nurkowały w wodzie, dokonując cudów zręczności.
– Spójrzcie na nie – zawołał Barney. – Są prawdziwie wodnymi stworzeniami. Ledwo miały czas, żeby się jako tako przystosować do życia na lądzie. Dominującym elementem w ich życiu pozostały... ryby!
– Już zdążyły o nas zapomnieć! – rzekł Barney.
Prymitywna osada była opuszczona. Lądownik wyzierał spoza drzew, ale zanim się do niego dotarabanili różnymi karkołomnymi ścieżkami, minęła godzina. Nigdy jeszcze jego widok nie był im tak miły.
Craig obszedł lądownik, żeby spojrzeć na uszkodzony wąż do gazu łzawiącego. Był zgrabnie przecięty, jakby nożem. To była robota Dangerfielda – chciał ich złapać w świątyni jak w potrzasku. Staruszka nie było nigdzie widać. Jeśli nie liczyć pojmanych zwierząt, melancholijnie siedzących na uwięzi, wyrąb był opustoszały.
– Puszczę wolno te stworzenia, zanim odjedziemy – powiedział Barney.
Zaczął biegać od legowiska do legowiska, tnąc postronki nożem na lewo i prawo i uwalniając pekińczyki i niedźwiadki. Jak tylko orientowały się, że są wolne, zbijały się w grupki i puszczały truchtem w stronę dżungli bez dalszych ceregieli. Po chwili już ich nie było.
– Jeszcze dwa pokolenia – rzekł Barney z żalem w głosie – a prawdopodobnie nie znajdzie się żywego niedźwiadka czy pekińczyka na Kakakakaxo poza zoo. Koloniści załatwią się z nimi prędzej, niż krokodylogłowi. A jeśli chodzi o tych ostatnich, nie wątpię, że jedyną ich szansą przeżycia jest powrót do rzek.
– Jest jeszcze jedna sprzeczność – zauważył w zamyśleniu Tim, kiedy ekologowie wsiedli do lądownika i Barney cofnął pojazd pomiędzy drzewami. – Dangerfield powiedział, że pekińczykowaci i niedźwiadkowaci ludzie walczą ze sobą przy każdej okazji, a przecież uciekli razem w zgodzie, no i rządzili przecież kiedyś wspólnie, jak tego dowodzi Grobowiec. Skąd wobec tego, te bójki?
– Jak już mówiłeś, Dangerfieldowi zawsze udawało się wszystko przeinaczyć – odparł Craig. – Jeśli ustawimy to, co nam mówił, we właściwy sposób, może się okazać prawdą. Ale Dangerfield za bardzo bał się swoich poddanych, żeby wyjść i poszukać prawdy.
– Sądzę, że on po prostu nieumiejętnie korzysta ze swoich oczu zauważył niewinnie Tim.
– Tak jak my wszyscy – rzekł Craig. – Nawet ty, Tim.
Barney zaśmiał się.
– No i doigrałeś się! – powiedział. – Ostrzegam cię, Tim, wyrocznia zaraz przemówi! W pewnym sensie, Craig, bardzo łatwo cię przejrzeć. Od kiedy wyszliśmy z Grobowca Dawnych Królów byłem pewien, że chowasz coś w zanadrzu i tylko czekasz na właściwy moment, żeby to wyciągnąć.
– O co chodzi, Craig? – zaciekawił się Tim.
Barney wypuścił Fido z lądownika. Stworzenie pokicało przez wyrąb, pomachało do nich nie odwracając się i pobiegło dalej, żeby dołączyć do swoich towarzyszy.
– Nie uważałeś, Tim, kiedy otwierałeś pigmejom brzuchy wtedy w laboratorium – powiedział łagodnie Craig. – Wiem, że szukałeś czegoś innego, ale gdybyś był mniej podekscytowany, zauważyłbyś, że krokodyle łby są partenogenne. Mają tylko jedną płeć i rozmnażają się za pomocą nie zapłodnionego jaja.
Na twarzy Tima odmalowała się cała gama emocji. Odezwał się słabym głosem:
– To bardzo ciekawe! Ale czy to odkrycie zmienia coś w praktyce? Barney nie miał takich oporów. Uderzył się w czoło w bezbrzeżnym zdumieniu. – Ach, powinienem był się sam tego domyślić. Partenogenne oczywiście! Samozapłodnienie! To tłumaczy jasno brak próżności czy zahamowań seksualnych, jakie zauważyliśmy. Klnę się, że byłbym sam na to wpadł, gdyby nie zajmował mnie tak Fido Co.
Wgramolił się na siedzenie kierowcy i zatrzasnął drzwi. Klimatyzacja natychmiast wyssała wszechobecny zapach ryb.
– Tak, mamy interesującą sytuację na Kakakakaxo – ciągnął Craig. Pomyślcie, jak trudno byłoby takiemu partenogennemu gatunkowi wyobrazić sobie biseksualny rodzaj, jakim jest człowiek. Leżałoby to prawdopodobnie poza zasięgiem ich możliwości pojmowania – chyba już nam jest łatwiej wyimaginować sobie czterowymiarową rasę. Niemniej jednak krokodylim łbom udało się dokonać czegoś w tym rodzaju pomimo swojego ograniczenia nie są tak całkiem pozbawieni rozumu, jak mogłoby się wam wydawać. Co więcej, pojęli w czym tkwi ta jedna fatalna słabość dwupłciowego systemu – że jeśli trzyma się obie płci z dala od siebie, rasa wymiera. Nie zdając sobie z tego jasno sprawy, tak właśnie uczynili – odseparowali osobniki męskie od żeńskich. W ten sposób udało im się tu utrzymać. Oczywiście, żaden plan nie jest idealny i sporo przedstawicieli obu płci uciekało do lasu, żeby się tam rozmnażać.
Barney zwiększył obroty silnika i ruszył naprzód, pozwalając Timowi zadać nieodparcie nasuwające się pytanie.
– Jak Fido próbował nam wyjaśnić za pomocą swego rysunku powiedział Craig – „niedźwiedzie” są osobnikami męskimi, a „pekińczyki” – żeńskimi jednego gatunku. Tak się składa, że jest to rodzaj dymorficzny, gdzie płcie różnią się wielkością i budową, inaczej od razu domyślilibyśmy się prawdy. Krokodyle łby, na swój mętny sposób, znały ją. Zabrały się do sprawy podboju tak, jak to tylko partenogennej rasie mogło przyjść do głowy – rozdzielili płcie. W ten sposób udało im się wyrugować wyższą intelektualnie, pekińczykowato-niedźwiadkowatą rasę, modyfikując stare prawo „divide et impera”! Właśnie usiłuję rozstrzygnąć, czy na dłuższą metę jest to okrutniejszy, czy łagodniejszy sposób od rzezi...
Tim gwizdnął.
– A więc kiedy Dangerfield myślał, że pekińczyki i niedźwiadki biją się – powiedział – one w rzeczywistości kopulowały! Oczywiście, podobieństwo pasożytów, które znalazłeś w ich wnętrznościach, naprowadziło cię na właściwy trop. Powinienem był się sam w tym pokapować!
– Dziwna musi być taka zabawa w Boga dla świata, o którym się wie tak niewiele i na którym ci tak mało zależy – zauważył Barney, skręcając wielkim pojazdem na drogę wiodącą do statku kosmicznego.
– Rzeczywiście dziwna – zgodził się Craig, ale w tym momencie nie myślał o Dangerfieldzie.

Stary człowiek stał ukryty za drzewem, w milczeniu obserwując odjazd lądownika. Potrząsnął głową ze smutkiem, zebrał się w sobie i pokuśtykał z powrotem do chaty. Jego słudzy będą musieli trochę po buszować w dżungli, zanim upolują dla niego dzisiejszą daninę jelit. Przeszedł go dreszcz na myśl o tych dwóch symbolicznych parujących misach. Dygotał przez dłuższą chwilę. Było mu zimno: był stary; przybył z nieba i do nieba pewnego dnia powróci. Ale przedtem miał zamiar powiedzieć wszystkim, co naprawdę o nich myśli.
Powie im, jak bardzo ich nienawidzi.
Jak bardzo nimi gardzi.
Jak bardzo ich potrzebuje.

Przełożył Marek Marszał